
<!doctype html>
<html lang="id">
  <head>
  	<script type="application/javascript" src="//anymind360.com/js/1418/ats.js"></script>
    <!-- Required meta tags -->
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta content="450" http-equiv="refresh"  id="wbreload"/>
  	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="googlebot-news" content="index,follow" />
    <meta name="googlebot" content="index,follow" />
    <meta name="robots" content="index, follow" />	
    <meta name="author" content="BeritaSatu.com">
    <meta name="language" content="id" />
    <meta name="geo.country" content="id" />
    <meta http-equiv="content-language" content="id" />
    <meta name="geo.placename" content="Indonesia" />
    <meta name="google-site-verification" content="HavNW69S_r9fKIYtkp9hMVP2-IVWDWyOCKanbAL2A6I" />
    <meta property="fb:pages" content="245209868865316" />
    <meta name="yandex-verification" content="215d94e4df94d90c" />
    <meta name = "format-detection" content = "telephone=no">
    <meta property="og:site_name" content="beritasatu.com"/>
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@beritasatu" />
    <meta name="twitter:creator" content="@beritasatu">
    <meta name="twitter:app:name:iphone" content="BeritaSatu">
    <meta name="twitter:app:name:ipad" content="BeritaSatu">
    <meta name="twitter:app:name:googleplay" content="BeritaSatu">
    <meta name="twitter:app:id:iphone" content="726879438">
    <meta name="twitter:app:id:ipad" content="726879438">
    <meta name="twitter:app:id:googleplay" content="com.beritasatu">
    <meta name="keywords" content="Liga Champions,Liga Champions Eropa,Shakhtar Donetsk vs Inter Milan,Inter Milan,Shakhtar Donetsk"  itemprop="keywords"/>
    <meta name="description" content="Inter Milan kembali bermain imbang saat datang ke Kiev, Ukraina, untuk menantang tuan rumah Shakhtar Donetsk pada laga kedua Grup B, Rabu (28/10/2020) dini hari" />
    <meta property="og:title" content="Inter Kembali Ditahan Imbang" />
    <meta property="og:image" content="https://img.beritasatu.com/cache/beritasatu/600x350-2/1603844719.jpg"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="https://www.beritasatu.com/alexander-madji/bola/692245/inter-kembali-ditahan-imbang"/>
    <meta property="og:description" content="Inter Milan kembali bermain imbang saat datang ke Kiev, Ukraina, untuk menantang tuan rumah Shakhtar Donetsk pada laga kedua Grup B, Rabu (28/10/2020) dini hari"/>
    <meta name="twitter:title" content="Inter Kembali Ditahan Imbang">
    <meta name="twitter:description" content="Inter Milan kembali bermain imbang saat datang ke Kiev, Ukraina, untuk menantang tuan rumah Shakhtar Donetsk pada laga kedua Grup B, Rabu (28/10/2020) dini hari">
    <meta name="twitter:image" content="https://img.beritasatu.com/cache/beritasatu/600x350-2/1603844719.jpg">
    <meta name="twitter:domain" content="https://www.beritasatu.com/">
    <meta name="twitter:image:src" content="https://img.beritasatu.com/cache/beritasatu/600x350-2/1603844719.jpg">
    <meta name="twitter:app:url:iphone" content="http://brt.st/6QYz">
    <meta name="twitter:app:url:ipad" content="http://brt.st/6QYz">
    <meta name="twitter:app:url:googleplay" content="http://brt.st/6QYz">
    <meta name="refferal_url" content="https://www.beritasatu.com/alexander-madji/bola/692245/inter-kembali-ditahan-imbang" />
    <meta content="https://www.beritasatu.com/alexander-madji/bola/692245/inter-kembali-ditahan-imbang" itemprop="url" />
    <link rel="canonical" href="https://www.beritasatu.com/alexander-madji/bola/692245/inter-kembali-ditahan-imbang"/>
    <link rel="amphtml" href="https://www.beritasatu.com/amp/alexander-madji/bola/692245/inter-kembali-ditahan-imbang">

   
    <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "WebPage",
      "headline": "Inter Kembali Ditahan Imbang",
      "url": "https://www.beritasatu.com/alexander-madji/bola/692245/inter-kembali-ditahan-imbang",
      "datePublished": "2020-10-28T07:22:36+07:00",
      "image": "https://img.beritasatu.com/cache/beritasatu/600x350-2/1603844719.jpg",
      "thumbnailUrl": "https://img.beritasatu.com/cache/beritasatu/200x200-2/1603844719.jpg"
    }
    </script>
    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.beritasatu.com/alexander-madji/bola/692245/inter-kembali-ditahan-imbang"
      },
      "headline": "Inter Kembali Ditahan Imbang",
      "description": "Inter Milan kembali bermain imbang saat datang ke Kiev, Ukraina, untuk menantang tuan rumah Shakhtar Donetsk pada laga kedua Grup B, Rabu (28/10/2020) dini hari",
      "image": {
        "@type": "ImageObject",
        "url": "https://img.beritasatu.com/cache/beritasatu/600x350-2/1603844719.jpg",
        "width": 600,
        "height": 350
      },
      "author": {
        "@type": "Person",
        "name": "Alexander Madji"
      },  
      "publisher": {
        "@type": "Organization",
        "name": "BeritaSatu.com",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.beritasatu.com/assets/img/news/news_logo.png",
          "width": 288,
          "height": 47
        }
      },
      "datePublished": "2020-10-28T07:22:36+07:00",
      "dateModified": "2020-10-28T07:22:36+07:00"
    }
    </script>
 
    <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "WebSite",
      "url": "https://www.beritasatu.com/",
      "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.beritasatu.com/search/?key={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    }
    </script>
    <script type="application/ld+json">
    {
      "@context" : "http://schema.org",
      "@type" : "Organization",
      "url": "https://www.beritasatu.com",
      "logo": "https://www.beritasatu.com/assets/img/news/news_logo.png",
      "sameAs" : [
        "https://www.facebook.com/beritasatu",
        "https://www.twitter.com/beritasatu",
        "https://instagram.com/beritasatu",
        "https://www.youtube.com/user/BeritaSatu"
      ]
    }
    </script>
    
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-25717008-1"></script>
    <script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date()); 
      gtag('config', 'UA-25717008-1');
    </script>
    
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-5223553402293534",
        enable_page_level_ads: true
      });
    </script>
    
	    
	    <!-- Start Alexa Certify Javascript -->
	    <script type="text/javascript">
	    _atrk_opts = { atrk_acct:"+wb4g1agwt00GY", domain:"beritasatu.com",dynamic: true};
	    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
	    </script>
	    <noscript><img src="https://certify.alexametrics.com/atrk.gif?account=+wb4g1agwt00GY" style="display:none" height="1" width="1" alt="" /></noscript>
	    
    
	
		<script type="text/javascript">
		var	pcat='bola';
	</script>
	<link rel="icon" href="https://www.beritasatu.com/assets/img/b1-favicon.png" type="image/gif" sizes="16x16">
    <link rel="stylesheet" href="https://www.beritasatu.com/assets/css/bootstrap.min.css">
    <link href="https://www.beritasatu.com/assets/css/bootstrap-4-hover-navbar.css" rel="stylesheet">
    <link rel="stylesheet" href="https://www.beritasatu.com/assets/css/bs-style.css?v=1603854473">
    <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.12.1/css/all.css" integrity="sha384-v8BU367qNbs/aIZIxuivaU55N5GPF89WBerHoGA4QTcbUjYiLQtKdrfXnqAcXyTv" crossorigin="anonymous">
    <link href="https://www.beritasatu.com/assets/css/bootstrap-datepicker.min.css" rel="stylesheet"/>
    <link rel="stylesheet" href="https://www.beritasatu.com/assets/vendor/swiper/css/swiper.min.css">
    <link rel="alternate" type="application/rss+xml" title="BeritaSatu.com News RSS Feed" href="https://www.beritasatu.com/sitemap_news.xml" />
    <link rel="sitemap" type="application/xml" title="BeritaSatu.com Sitemap" href="https://www.beritasatu.com/sitemap_post.xml" />
    <link rel="sitemap" type="application/xml" title="BeritaSatu.com Sitemap" href="https://www.beritasatu.com/sitemap_tag.xml" />
    <link rel="sitemap" type="application/xml" title="BeritaSatu.com Sitemap" href="https://www.beritasatu.com/basic.xml" />
    <link rel="dns-prefetch" href="https://connect.facebook.net" />
    <link rel="dns-prefetch" href="https://twitter.com">
    <link rel="dns-prefetch" href="https://platform.twitter.com" />
    <link rel="dns-prefetch" href="https://pagead2.googlesyndication.com" />
    <link rel="dns-prefetch" href="https://googleads.g.doubleclick.net" />
    <link rel="dns-prefetch" href="https://www.google-analytics.com" />
    <link rel="dns-prefetch" href="https://d31qbv1cthcecs.cloudfront.net" />
    <link rel="dns-prefetch" href="https://d5nxst8fruw4z.cloudfront.net" />
    <link rel="dns-prefetch" href="https://stats.g.doubleclick.net" />
    <title>Inter Kembali Ditahan Imbang</title>
  </head>
  <body  ><div class="nav-grey-top mb-3">
    <div class="container def-container p-0">
      <div class="row align-items-center">
        <div class="col-10 pb-1">
          <small>
            <a href="https://beritasatu.com" class="black">Beritasatu.com</a> &nbsp; | &nbsp; <a href="http://beritasatu.tv" target="_blank" class="black">BeritasatuTV</a> &nbsp; | &nbsp; <a href="https://investor.id" target="_blank" class="black">Investor.id</a> &nbsp; | &nbsp; 
            <a href="https://jakartaglobe.id" target="_blank" class="black">Jakartaglobe.id</a> &nbsp; | &nbsp; <a href="https://subscribe.investor.id" target="_blank" class="black">e-Paper</a> &nbsp; | &nbsp; 
            <a href="https://www.beritasatu.com/livestream" class="black">Live Streaming</a>
          </small>
        </div>
        <div class="col-2">
          <img src="https://www.beritasatu.com/assets/img/bsmh-tagline.png" class="float-right" height="35" />
        </div>
      </div>
    </div>
  </div>
  
  <div class="container def-container p-0" class="ads">
    <div class="container ads d-flex justify-content-center p-0">
<ins data-revive-zoneid="108" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="bola"></ins>
<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script>
</div>  </div>

  <div class="container def-container mt-2">
    <div class="row align-items-center">
      <div class="col-3 p-0">
        <a class="navbar-brand" href="https://www.beritasatu.com/"><img src="https://www.beritasatu.com/assets/img/news_logo.png" width="150" /></a>
      </div>
      <div class="col-6">
        <form class="form-inline my-2 my-lg-0 justify-content-md-center" method="post" action="https://www.beritasatu.com/search">
          <div class="input-group align-self-center" style="width:80%">
            <input id="param" type="search" name="param" class="form-control norm" placeholder="Masukan kata kunci" aria-label="Masukan kata kunci" value="" required>
            <div class="input-group-append">
              <button class="btn btn-danger btn-search" type="submit" id="cari">CARI</button>
            </div>
          </div>
        </form>
      </div>
      <div class="col-3">
        <div class="row float-right">
                                <button class="btn btn-danger btn-small py-1 px-2 mr-2" data-toggle="modal" data-target="#signupModal" style="font-size:75%;font-weight:unset;border-radius:1rem">REGISTER</button>
            <button class="btn btn-outline-danger btn-small py-1 px-2" data-toggle="modal" data-target="#loginModal" style="font-size:75%;font-weight:unset;border-radius:1rem">LOGIN</button>
                  </div>
      </div>
      
      <div id="bsnav" class="def-container">
        <nav class="navbar navbar-expand-md navbar-light navbar-desktop btco-hover-menu">
          <div class="collapse navbar-collapse" id="navbarNavDropdown">
            <ul class="nav">
                            <li class="nav-item"><a href="https://www.beritasatu.com/" class="nav-link cat-text-desktop "><i class="fas fa-home"></i></a></li>
              <!--li class="nav-item"><a href="https://www.beritasatu.com/" class="nav-link cat-text-desktop "><i class="fas fa-home"></i></a></li-->
                            <li class="nav-item"><a href="https://www.beritasatu.com/livestream" class="nav-link cat-text-desktop "><img src="https://www.beritasatu.com/assets/img/nav-livetv.png" /></a></li>
              <!--li class="nav-item"><a href="https://www.beritasatu.com/livestream" class="nav-link cat-text-desktop "><img src="https://www.beritasatu.com/assets/img/nav-livetv.png" /></a></li-->
                            <li class="nav-item"><a href="https://subscribe.investor.id/" target="_blank" class="nav-link cat-text-desktop "><img src="https://www.beritasatu.com/assets/img/nav-epaper.png" /></a></li>
              <!--li class="nav-item"><a href="https://www.beritasatu.com/epaper" class="nav-link cat-text-desktop "><img src="https://www.beritasatu.com/assets/img/nav-epaper.png" /></a></li-->
                            <li class="nav-item"><a href="https://www.beritasatu.com/nasional" class="nav-link cat-text-desktop ">NASIONAL</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/hukum">Hukum</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/nusantara">Nusantara</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/sosial">Sosial</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/pendidikan">Pendidikan</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/lingkungan">Lingkungan</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/hankam">Hankam</a></li></ul></li>
              <!--li class="nav-item"><a href="https://www.beritasatu.com/nasional" class="nav-link cat-text-desktop ">NASIONAL</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/hukum">Hukum</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/nusantara">Nusantara</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/sosial">Sosial</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/pendidikan">Pendidikan</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/lingkungan">Lingkungan</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/hankam">Hankam</a></li></ul></li-->
                            <li class="nav-item"><a href="https://www.beritasatu.com/politik" class="nav-link cat-text-desktop ">POLITIK</a></li>
              <!--li class="nav-item"><a href="https://www.beritasatu.com/politik" class="nav-link cat-text-desktop ">POLITIK</a></li-->
                            <li class="nav-item"><a href="https://www.beritasatu.com/dunia" class="nav-link cat-text-desktop ">DUNIA</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/dunia/asia">Asia</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/dunia/amerika">Amerika</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/dunia/eropa">Eropa</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/dunia/timur-tengah">Timur Tengah</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/dunia/afrika">Afrika</a></li></ul></li>
              <!--li class="nav-item"><a href="https://www.beritasatu.com/dunia" class="nav-link cat-text-desktop ">DUNIA</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/dunia/asia">Asia</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/dunia/amerika">Amerika</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/dunia/eropa">Eropa</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/dunia/timur-tengah">Timur Tengah</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/dunia/afrika">Afrika</a></li></ul></li-->
                            <li class="nav-item"><a href="https://www.beritasatu.com/megapolitan" class="nav-link cat-text-desktop ">MEGAPOLITAN</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/megapolitan/pelayanan-publik">Pelayanan Publik</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/megapolitan/aktualitas">Aktualitas</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/megapolitan/hukum-kriminalitas">Hukum & Kriminalitas</a></li></ul></li>
              <!--li class="nav-item"><a href="https://www.beritasatu.com/megapolitan" class="nav-link cat-text-desktop ">MEGAPOLITAN</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/megapolitan/pelayanan-publik">Pelayanan Publik</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/megapolitan/aktualitas">Aktualitas</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/megapolitan/hukum-kriminalitas">Hukum & Kriminalitas</a></li></ul></li-->
                            <li class="nav-item"><a href="https://www.beritasatu.com/ekonomi" class="nav-link cat-text-desktop ">EKONOMI</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/makro">Makro</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/pasar-modal">Pasar Modal</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/bisnis">Bisnis</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/bank">Bank</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/properti">Properti</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/infrastruktur">Infrastruktur</a></li></ul></li>
              <!--li class="nav-item"><a href="https://www.beritasatu.com/ekonomi" class="nav-link cat-text-desktop ">EKONOMI</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/makro">Makro</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/pasar-modal">Pasar Modal</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/bisnis">Bisnis</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/bank">Bank</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/properti">Properti</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/infrastruktur">Infrastruktur</a></li></ul></li-->
                            <li class="nav-item"><a href="https://www.beritasatu.com/bola" class="nav-link cat-text-desktop red">BOLA</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/inggris">Inggris</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/spanyol">Spanyol</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/italia">Italia</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/uefa">UEFA</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/indonesia">Indonesia</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/internasional">Internasional</a></li></ul></li>
              <!--li class="nav-item"><a href="https://www.beritasatu.com/bola" class="nav-link cat-text-desktop red">BOLA</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/inggris">Inggris</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/spanyol">Spanyol</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/italia">Italia</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/uefa">UEFA</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/indonesia">Indonesia</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/internasional">Internasional</a></li></ul></li-->
                            <li class="nav-item"><a href="https://www.beritasatu.com/olahraga" class="nav-link cat-text-desktop ">OLAHRAGA</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/bulutangkis">Bulutangkis</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/basket">Basket</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/tenis">Tenis</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/motogp">Motogp</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/f1">F-1</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/tinju">Tinju</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/lainnya">Lainnya</a></li></ul></li>
              <!--li class="nav-item"><a href="https://www.beritasatu.com/olahraga" class="nav-link cat-text-desktop ">OLAHRAGA</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/bulutangkis">Bulutangkis</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/basket">Basket</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/tenis">Tenis</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/motogp">Motogp</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/f1">F-1</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/tinju">Tinju</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/lainnya">Lainnya</a></li></ul></li-->
                            <li class="nav-item dropdown">
                <a class="nav-link dropdown-toggle cat-text-desktop" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">LAINNYA</a>
                <ul class="dropdown-menu">
                                    <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/otomotif">OTOMOTIF</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/otomotif/mobil">Mobil</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/otomotif/motor">Motor</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/otomotif/tips-otomotif">Tips</a></li></ul></li>
                                    <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/gaya-hidup">GAYA HIDUP</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/gaya-hidup/kuliner">Kuliner</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/gaya-hidup/wisata">Wisata</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/gaya-hidup/mode">Mode</a></li></ul></li>
                                    <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/hiburan">HIBURAN</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/hiburan/film">Film</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/hiburan/musik">Musik</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/hiburan/seleb">Seleb</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/hiburan/seni">Seni</a></li></ul></li>
                                    <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/kesehatan">KESEHATAN</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/kesehatan/kesehatan-aktualitas">Aktualitas</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/kesehatan/tips">Tips</a></li></ul></li>
                                    <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/digital">DIGITAL</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/digital/digital-life">Digital Life</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/digital/gadget">Gadget</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/digital/sains">Sains</a></li></ul></li>
                                    <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/pemda">PEMDA</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/pemda/kota-semarang">Kota Semarang</a></li></ul></li>
                                    <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/fokus">FOKUS</a></li>
                                    <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/figur">FIGUR</a></li>
                                    <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/opini">OPINI</a></li>
                                    <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/tajuk">TAJUK</a></li>
                                  </ul>
              </li>
            </ul>
          </div>
        </nav>
        <div class="sub-nav"><a href="https://www.beritasatu.com/bola" class="black-sub"><b>BOLA</b></a> <span class="text-muted">|</span> <a href="https://www.beritasatu.com/bola/inggris" class="black-sub">Inggris</a> <a href="https://www.beritasatu.com/bola/spanyol" class="black-sub">Spanyol</a> <a href="https://www.beritasatu.com/bola/italia" class="black-sub">Italia</a> <a href="https://www.beritasatu.com/bola/uefa" class="black-sub">UEFA</a> <a href="https://www.beritasatu.com/bola/indonesia" class="black-sub">Indonesia</a> <a href="https://www.beritasatu.com/bola/internasional" class="black-sub">Internasional</a> </div>        <div class="col-breaking">
          <div class="container">
            <div class="row">
                          <div class="breaking-div active mr-2 ml-1">
                <div class="row">
                  <div><img src="https://www.beritasatu.com/assets/img/breaking-l.jpg"></div>
                  <div style="background:url('https://www.beritasatu.com/assets/img/breaking-m.jpg'); padding-top:3px">INDEX</div>
                  <div><img src="https://www.beritasatu.com/assets/img/breaking-r.jpg"></div>
                </div>
              </div>
              <div class="col mrq-saham"><p><b>BISNIS-27 <span class="red-x"><i class="fas fa-caret-down"></i> 450.793 (-2.26)</span> &nbsp; | &nbsp; COMPOSITE <span class="red-x"><i class="fas fa-caret-down"></i> 5144.05 (-15.82)</span> &nbsp; | &nbsp; DBX <span class="green"><i class="fas fa-caret-up"></i> 982.653 (2.46)</span> &nbsp; | &nbsp; I-GRADE <span class="red-x"><i class="fas fa-caret-down"></i> 141.194 (-0.62)</span> &nbsp; | &nbsp; IDX30 <span class="red-x"><i class="fas fa-caret-down"></i> 430.883 (-2.17)</span> &nbsp; | &nbsp; IDX80 <span class="red-x"><i class="fas fa-caret-down"></i> 114.327 (-0.59)</span> &nbsp; | &nbsp; IDXBUMN20 <span class="red-x"><i class="fas fa-caret-down"></i> 295.098 (-2.05)</span> &nbsp; | &nbsp; IDXG30 <span class="red-x"><i class="fas fa-caret-down"></i> 119.385 (-0.73)</span> &nbsp; | &nbsp; IDXHIDIV20 <span class="red-x"><i class="fas fa-caret-down"></i> 382.257 (-1.97)</span> &nbsp; | &nbsp; IDXQ30 <span class="red-x"><i class="fas fa-caret-down"></i> 125.574 (-0.78)</span> &nbsp; | &nbsp; IDXSMC-COM <span class="red-x"><i class="fas fa-caret-down"></i> 221.901 (-0.43)</span> &nbsp; | &nbsp; IDXSMC-LIQ <span class="red-x"><i class="fas fa-caret-down"></i> 259.068 (-1.66)</span> &nbsp; | &nbsp; IDXV30 <span class="red-x"><i class="fas fa-caret-down"></i> 107.621 (-1.14)</span> &nbsp; | &nbsp; INFOBANK15 <span class="red-x"><i class="fas fa-caret-down"></i> 842.759 (-2.22)</span> &nbsp; | &nbsp; Investor33 <span class="red-x"><i class="fas fa-caret-down"></i> 376.322 (-1.83)</span> &nbsp; | &nbsp; ISSI <span class="red-x"><i class="fas fa-caret-down"></i> 151.265 (-0.8)</span> &nbsp; | &nbsp; JII <span class="red-x"><i class="fas fa-caret-down"></i> 550.5 (-4.84)</span> &nbsp; | &nbsp; JII70 <span class="red-x"><i class="fas fa-caret-down"></i> 187.95 (-1.54)</span> &nbsp; | &nbsp; KOMPAS100 <span class="red-x"><i class="fas fa-caret-down"></i> 1026.39 (-5.14)</span> &nbsp; | &nbsp; LQ45 <span class="red-x"><i class="fas fa-caret-down"></i> 794.213 (-3.71)</span> &nbsp; | &nbsp; MBX <span class="red-x"><i class="fas fa-caret-down"></i> 1420.94 (-5.57)</span> &nbsp; | &nbsp; MNC36 <span class="red-x"><i class="fas fa-caret-down"></i> 281.737 (-1.36)</span> &nbsp; | &nbsp; PEFINDO25 <span class="red-x"><i class="fas fa-caret-down"></i> 284.937 (-1.16)</span> &nbsp; | &nbsp; SMInfra18 <span class="red-x"><i class="fas fa-caret-down"></i> 242.709 (-2.12)</span> &nbsp; | &nbsp; SRI-KEHATI <span class="red-x"><i class="fas fa-caret-down"></i> 318.969 (-1.57)</span> &nbsp; | &nbsp; </b></p></div>
                        </div>
          </div>
        </div>
      </div>

    </div>
  </div>
  <div class="mb-3"></div>
  <div class="container def-container justify-content-center mb-3 p-0" class="ads">
     <ins data-revive-zoneid="34" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="bola"></ins>
<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script> 


  </div><div class="container def-container">

  <div class="row">
    <div class="col-8 pl-0 pr-0">
      <!-- left start -->
      <div class="bc">
        <a href="https://www.beritasatu.com/" class="text-muted">Home</a> > <a href="https://www.beritasatu.com/bola" class="red">Bola</a>      </div>
                              <h1>Inter Kembali Ditahan Imbang</h1>
        <p class="editor">
          Rabu, 28 Oktober 2020 | 07:22 WIB<br />
          Oleh : Alexander Madji /  <a href="https://www.beritasatu.com/alexander-madji" class="red">AMA</a>
        </p>

                  <div id="b1Photo" class="carousel slide" data-ride="carousel">
            <div class="carousel-inner">
                              <div class="carousel-item active">
                  <img src="https://img.beritasatu.com/cache/beritasatu/910x580-2/1603844719.jpg" class="img-fluid" alt="Penyerang Shakhtar Donetsk asal Brasil, Tete (kiri), berebut bola dengan gelandang Inter Milan asal Kroasia, Ivan Perisic, pada pertandingan kedua Grup B Liga Champions di Stadion Olimpiade Kiev, Rabu (28/10/2020) dini hari WIB.">
                  <div class="story caption-dtp text-muted mb-3"><small>Penyerang Shakhtar Donetsk asal Brasil, Tete (kiri), berebut bola dengan gelandang Inter Milan asal Kroasia, Ivan Perisic, pada pertandingan kedua Grup B Liga Champions di Stadion Olimpiade Kiev, Rabu (28/10/2020) dini hari WIB. (Foto: AFP)</small></div>
                </div>
                          </div>
                      </div>
      
      <div class="story">
        <p><strong>Kiev, Beritasatu.com</strong> - Inter Milan kembali menuai hasil imbang saat bertandang ke Stadion Olimpiade Kiev untuk menantang tuan rumah Shakhtar Donetsk pada pertandingan kedua Grup B Liga Champions, Rabu (28/10/2020) dini hari WIB. Kedua tim hanya bermain imbang tanpa gol.</p>
<p>Pada laga pekan lalu di Giuseppe Meazza, anak asuh Antonio Conte juga ditahan imbang 2-2 oleh tamunya dari Jerman, Monchengladbach. Akibatnya, mereka masih tercecer di peringkat ketiga Grup B dengan dua poin atau sama dengan yang dikumpulkan Gladbach, tetapi mereka unggul selisih gol.</p>
<p>Puncak grup dikuasai Shakhtar Donetsk dengan empat poin hasil kemenangan atas Real Madrid pekan lalu dan imbang atas Inter Milan ini.</p>
<div class="card bg-light-3 mb-3 p-2"><div class="card-body"><h6 class="red">BACA JUGA</h6><p class="card-text line-unset"><b><a class="black" href="https://www.beritasatu.com/alexander-madji/bola/692237/diimbangi-gladbach-madrid-juru-kunci-grup-b">Diimbangi Gladbach, Madrid Juru Kunci Grup B</a></b></p></div></div>
<p>Pada laga dini hari tadi, <em>I Nerazzuri</em> tampil dominan. Mereka mengoleksi 59% penguasaan bola dengan 12 kali percobaan, empat di antaranya tepat sasaran. Sayang tidak satu pun peluang-peluang itu yang menghasilkan gol. Sementara Donetsk hanya kebagian 41% penguasaan bola dengan empat percobaan, tetapi hanya satu yang benar-benar mengarah ke gawang.</p>
<p>"Shakhtar memainkan pola yang sama ketika menang atas Real Madrid yaitu 6-3-1. Mereka bertahan dengan sangat baik dan mampu mengatasi serangan balik. Melawan Madrid, mereka mencetak tiga gol dan menang. Mereka sangat mematikan ketika mendapat ruang, tetapi malam ini kami menciptakan banyak peluang untuk mencetak gol dan tidak membiarkan lawan menciptakan peluang. Inilah cara bermain yang selalu kami inginkan," kata Conte setelah pertandingan sebagaimana dikutip dari <em>Uefa.com</em>.</p><br/><br/>
                  <p class="mb-3">Sumber:BeritaSatu.com</p>                      <div class="container">
              <div class="row">
                <div class="col-1 p-0">
                  <h4>TAG:&nbsp;</h4>
                </div>
                <div class="col p-0">
                  <a href="https://www.beritasatu.com/tag/liga-champions"><span class="badge badge-primary p-2 mb-1">Liga Champions</span></a> <a href="https://www.beritasatu.com/tag/liga-champions-eropa"><span class="badge badge-primary p-2 mb-1">Liga Champions Eropa</span></a> <a href="https://www.beritasatu.com/tag/shakhtar-donetsk-vs-inter-milan"><span class="badge badge-primary p-2 mb-1">Shakhtar Donetsk vs Inter Milan</span></a> <a href="https://www.beritasatu.com/tag/inter-milan"><span class="badge badge-primary p-2 mb-1">Inter Milan</span></a> <a href="https://www.beritasatu.com/tag/shakhtar-donetsk"><span class="badge badge-primary p-2 mb-1">Shakhtar Donetsk</span></a>                 </div>
              </div>
            </div>
              </div>

      <br />
      <h4>BAGIKAN</h4>
      <hr class="h1">
      
      <a class="btn facebook-button" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fbrt.st%2F6QYz" >
        <span class="icon-white"><i class="fab fa-facebook-f"></i></span>
      </a>
      <a class="btn twitter-button" target="_blank" href="https://twitter.com/intent/tweet?text=Inter+Kembali+Ditahan+Imbang&url=http://brt.st/6QYz&via=beritasatu&related=@beritasatu" >
        <span class="icon-white"><i class="fab fa-twitter"></i></span>
      </a>
      <a class="btn whatsapp-button" target="_blank" href="https://api.whatsapp.com/send?text=Inter Kembali Ditahan Imbang http://brt.st/6QYz" >
        <span class="icon-white"><i class="fab fa-whatsapp"></i></span>
      </a>
      <a class="btn email-button" target="_blank" href="mailto:?subject=Inter Kembali Ditahan Imbang&body=Inter Kembali Ditahan Imbang%0D%0Ahttp://brt.st/6QYz%0D%0ADibagikan dari BeritaSatu.com" >
        <span class="icon-white"><i class="far fa-envelope"></i></span>
      </a>

      <!-- <div class="single_related_posts mt-3 mb-4" style="background-color: #f4f4f4">
          <div id="fb-root"></div>
          <script async defer crossorigin="anonymous" src="https://connect.facebook.net/id_ID/sdk.js#xfbml=1&version=v3.2"></script>
          <div class="fb-comments" data-width="100%" data-href="https://www.beritasatu.com/alexander-madji/bola/692245/inter-kembali-ditahan-imbang" data-numposts="10"></div>
        </div> -->
      <div id="commentar"></div>
      <script type="text/javascript">
        var commentconf = {
          'site': 'beritasatucom',
          'slug': 'inter-kembali-ditahan-imbang',
          'title': 'Inter+Kembali+Ditahan+Imbang',
          'url': 'https://www.beritasatu.com/alexander-madji/bola/692245/inter-kembali-ditahan-imbang'
        };
      </script>
      <script type="text/javascript" src="https://ad.beritasatumedia.com/commentar/assets/js/vendor/easyXDM/easyXDM.js"></script>
      <script type="text/javascript" src="https://ad.beritasatumedia.com/commentar/embed.js"></script>


              <h6>REKOMENDASI</h6>
        <hr class="h1" />
        <div class="container">
          <div class="row">
                          <div class="col pl-0 pr-2">
                <a href="https://www.beritasatu.com/alexander-madji/bola/692281/hadap-juventus-barcelona-dilanda-krisis">
                  <div class="img-thumb-5" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/320x220-2/1598436545.jpg'); background-size:cover" id="jazzy"></div>
                </a>
                <h3><a href="https://www.beritasatu.com/alexander-madji/bola/692281/hadap-juventus-barcelona-dilanda-krisis" class="black">Hadap Juventus, Barcelona Dilanda Krisis</a></h3>
                <small><a href="https://www.beritasatu.com/bola" class="red">BOLA</a> | 10 menit yang lalu</small>
              </div>
                          <div class="col pl-1 pr-1">
                <a href="https://www.beritasatu.com/iman-rahman-cahyadi/bola/692255/liga-champions-juventus-tanpa-ronaldo-barcelona-tetap-waspada">
                  <div class="img-thumb-5" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/320x220-2/1603780949.jpg'); background-size:cover" id="jazzy"></div>
                </a>
                <h3><a href="https://www.beritasatu.com/iman-rahman-cahyadi/bola/692255/liga-champions-juventus-tanpa-ronaldo-barcelona-tetap-waspada" class="black">Liga Champions: Juventus Tanpa Ronaldo, Barcelona Tetap Waspada</a></h3>
                <small><a href="https://www.beritasatu.com/bola" class="red">BOLA</a> | 1 jam yang lalu</small>
              </div>
                          <div class="col pr-0 pl-2">
                <a href="https://www.beritasatu.com/alexander-madji/bola/692261/atalanta-redam-ajax-di-bergamo">
                  <div class="img-thumb-5" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/320x220-2/1603849033.jpg'); background-size:cover" id="jazzy"></div>
                </a>
                <h3><a href="https://www.beritasatu.com/alexander-madji/bola/692261/atalanta-redam-ajax-di-bergamo" class="black">Atalanta Redam Ajax di Bergamo</a></h3>
                <small><a href="https://www.beritasatu.com/bola" class="red">BOLA</a> | 2 jam yang lalu</small>
              </div>
                                  </div>
        </div>
            <hr class="h2 mt-4" />
      <div class="col video mb-4">
    <div class="row">
            <div class="col-md-12 pl-0 pr-0" >
      	<div id="ivsplayer01-container">
	      <ivs-player
	          id="beritasatu_article"
	          data-ivs-key="f67162abff481364fe28023c8e240ad1"
	          data-ivs-spid="3001391"
	          data-ivs-wid="a60cbe93-7715">
	      </ivs-player>
	  </div>
	  <script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
      </div>
    </div>
</div>      <hr class="h2 mt-4" />

              <h6 class="mt-4">BERITA LAINNYA</h6>
        <hr class="h1">
                  <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/iman-rahman-cahyadi/bola/692243/untuk-ketiga-kalinya-hasil-tes-cristiano-ronaldo-masih-positif-covid19">
                <div class="img-thumb-5" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/320x220-2/1597330824.jpg');"></div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/iman-rahman-cahyadi/bola/692243/untuk-ketiga-kalinya-hasil-tes-cristiano-ronaldo-masih-positif-covid19" class="black">Untuk Ketiga Kalinya, Hasil Tes Cristiano Ronaldo Masih Positif Covid-19</a></h3>
              <p>Dengan keluarnya hasil ini maka dipastikan Ronaldo akan absen ketika timnya menghadapi Barcelona dini hari nanti.</p>
              <small><a href="https://www.beritasatu.com/bola" class="red">BOLA</a> | 28 Oktober 2020</small>
            </div>
          </div>
      <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/alexander-madji/bola/692237/diimbangi-gladbach-madrid-juru-kunci-grup-b">
                <div class="img-thumb-5" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/320x220-2/1603843680.jpg');"></div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/alexander-madji/bola/692237/diimbangi-gladbach-madrid-juru-kunci-grup-b" class="black">Diimbangi Gladbach, Madrid Juru Kunci Grup B</a></h3>
              <p>Real Madrid hanya bermain imbang 2-2 saat bertandang ke Borussia Park, kandang Monchendladbach, Rabu (28/10/2020) dini hari WIB.</p>
              <small><a href="https://www.beritasatu.com/bola" class="red">BOLA</a> | 28 Oktober 2020</small>
            </div>
          </div>
      <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/iman-rahman-cahyadi/bola/692213/presiden-fifa-gianni-infantino-positif-terpapar-covid19">
                <div class="img-thumb-5" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/320x220-2/301475532300.jpg');"></div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/iman-rahman-cahyadi/bola/692213/presiden-fifa-gianni-infantino-positif-terpapar-covid19" class="black">Presiden FIFA Gianni Infantino Positif Terpapar Covid-19</a></h3>
              <p>Infantino disebutkan mengalami gejala ringan akibat Covid-19.</p>
              <small><a href="https://www.beritasatu.com/bola" class="red">BOLA</a> | 28 Oktober 2020</small>
            </div>
          </div>
      <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/jaja-suteja/bola/692165/danilo-juventus-sudah-di-jalur-yang-benar">
                <div class="img-thumb-5" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/320x220-2/1603807051.jpg');"></div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/jaja-suteja/bola/692165/danilo-juventus-sudah-di-jalur-yang-benar" class="black">Danilo: Juventus Sudah di Jalur yang Benar</a></h3>
              <p>Danilo menikmati sistem pelatih Andrea Pirlo dan menegaskan saat ini Bianconeri berada "di jalur yang benar" menjelang pertandingan melawan Barcelona.</p>
              <small><a href="https://www.beritasatu.com/bola" class="red">BOLA</a> | 27 Oktober 2020</small>
            </div>
          </div>
      <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/jaja-suteja/bola/692047/conte-yakin-performa-duet-penyerang-inter-akan-meningkat">
                <div class="img-thumb-5" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/320x220-2/1595472132.jpg');"></div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/jaja-suteja/bola/692047/conte-yakin-performa-duet-penyerang-inter-akan-meningkat" class="black">Conte Yakin Performa Duet Penyerang Inter Akan Meningkat</a></h3>
              <p>Pelatih Inter, Antonio Conte, yakin performa duet Lautaro Martinez dan Romelu Lukaku akan meningkat.</p>
              <small><a href="https://www.beritasatu.com/bola" class="red">BOLA</a> | 27 Oktober 2020</small>
            </div>
          </div>
      <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/jaja-suteja/bola/692033/donnarumma-absen-perkut-milan-lawan-sparta-praha-dan-udinese">
                <div class="img-thumb-5" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/320x220-2/1489243953.jpg');"></div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/jaja-suteja/bola/692033/donnarumma-absen-perkut-milan-lawan-sparta-praha-dan-udinese" class="black">Donnarumma Absen Perkut Milan Lawan Sparta Praha dan Udinese.</a></h3>
              <p>AC Milan bakal tak diperkuat kiper Gianluigi Donnarumma dan gelandang Jens Petter Hauge untuk dua pertandingan berikutnya melawan Sparta Praha dan Udinese.</p>
              <small><a href="https://www.beritasatu.com/bola" class="red">BOLA</a> | 27 Oktober 2020</small>
            </div>
          </div>
      <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/jaja-suteja/bola/692013/maldini-tegaskan-milan-bisa-beli-pemain-pada-januari-2021">
                <div class="img-thumb-5" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/320x220-2/1520077695.jpg');"></div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/jaja-suteja/bola/692013/maldini-tegaskan-milan-bisa-beli-pemain-pada-januari-2021" class="black">Maldini Tegaskan Milan Bisa Beli Pemain pada Januari 2021</a></h3>
              <p>Direktur Teknik AC Milan, Paolo Maldini, mengungkapkan Rossoneri memiliki anggaran untuk merekrut pemain baru pada Januari 2021.</p>
              <small><a href="https://www.beritasatu.com/bola" class="red">BOLA</a> | 27 Oktober 2020</small>
            </div>
          </div>
      <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/zumrotul-muslimin/bola/691991/son-layak-disejajarkan-dengan-salah-dan-sterling">
                <div class="img-thumb-5" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/320x220-2/1601834846.jpg');"></div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/zumrotul-muslimin/bola/691991/son-layak-disejajarkan-dengan-salah-dan-sterling" class="black">Son Layak Disejajarkan dengan Salah dan Sterling</a></h3>
              <p>Mantan kapten Manchester United Gary Neville memuji penampilan Son Heung-min bersama Tottenham Hotspur di musim ini.</p>
              <small><a href="https://www.beritasatu.com/bola" class="red">BOLA</a> | 27 Oktober 2020</small>
            </div>
          </div>
      <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/zumrotul-muslimin/bola/691977/van-de-beek-seharusnya-tidak-gabung-mu">
                <div class="img-thumb-5" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/320x220-2/1600471703.jpg');"></div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/zumrotul-muslimin/bola/691977/van-de-beek-seharusnya-tidak-gabung-mu" class="black">Van de Beek Seharusnya Tidak Gabung MU</a></h3>
              <p>Mantan pemain internasional Belanda, Marco van Basten ikut mengomentari situasi Donny van de Beek di Manchester United.</p>
              <small><a href="https://www.beritasatu.com/bola" class="red">BOLA</a> | 27 Oktober 2020</small>
            </div>
          </div>
      <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/zumrotul-muslimin/bola/691959/diberitakan-keluar-dari-timnas-prancis-begini-tanggapan-pogba">
                <div class="img-thumb-5" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/320x220-2/1594360113.jpg');"></div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/zumrotul-muslimin/bola/691959/diberitakan-keluar-dari-timnas-prancis-begini-tanggapan-pogba" class="black">Diberitakan Keluar dari Timnas Prancis, Begini Tanggapan Pogba</a></h3>
              <p>Gelandang Paul Pogba membantah kabar kalau dirinya keluar dari Timnas Prancis.</p>
              <small><a href="https://www.beritasatu.com/bola" class="red">BOLA</a> | 27 Oktober 2020</small>
            </div>
          </div>
            <br /><br />
      <!-- left end -->
    </div>
    <div class="col-4 pr-0">
      <!-- right start -->

      <div class="banner d-flex justify-content-center pt-2 pb-2">
        <ins data-revive-zoneid="105" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="bola" style="display: grid;"></ins>
<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script>      </div>

      <div class="banner d-flex justify-content-center pt-2 pb-2 my-3">
        <ins data-revive-zoneid="106" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="bola" style="display: grid;"></ins>
<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script>      </div>

      <h6>TAG POPULER</h6>
      <hr class="h1 mb-3 mt-2" />
              <h4><a href="https://www.beritasatu.com/tag/polisi-terlibat-narkoba" class="black"><span class="text-muted">#</span> Polisi Terlibat Narkoba</a></h4>
        <hr class="hr-tag">
              <h4><a href="https://www.beritasatu.com/tag/gus-nur" class="black"><span class="text-muted">#</span> Gus Nur</a></h4>
        <hr class="hr-tag">
              <h4><a href="https://www.beritasatu.com/tag/psbb-transisi" class="black"><span class="text-muted">#</span> PSBB Transisi</a></h4>
        <hr class="hr-tag">
              <h4><a href="https://www.beritasatu.com/tag/uu-cipta-kerja" class="black"><span class="text-muted">#</span> UU Cipta Kerja</a></h4>
        <hr class="hr-tag">
              <h4><a href="https://www.beritasatu.com/tag/covid-19" class="black"><span class="text-muted">#</span> Covid-19</a></h4>
        <hr class="hr-tag">
      
      <div class="widget-box mt-4">
        <a href="https://www.beritasatu.com/livestream"><img src="https://www.beritasatu.com/assets/img/livestream-widget.jpg" alt="B1 Livestream" class="img-fluid"></a>
      </div>
      <br />

      <h6>TERKINI</h6>
      <hr class="h1" />
              <a href="https://www.beritasatu.com/alexander-madji/bola/692281/hadap-juventus-barcelona-dilanda-krisis">
          <div class="img-thumb-4" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/320x220-2/1598436545.jpg');"></div>
        </a>
        <h3><a href="https://www.beritasatu.com/alexander-madji/bola/692281/hadap-juventus-barcelona-dilanda-krisis" class="black">Hadap Juventus, Barcelona Dilanda Krisis</a></h3>
        <small><a href="https://www.beritasatu.com/bola" class="red">BOLA</a> | 10 menit yang lalu</small>
        <hr>
                    <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/whisnu-bagus-prasetyo/megapolitan/692273/unjuk-rasa-pengalihan-arus-di-dpr-dan-tugu-proklamasi-situasional">
              <div class="img-thumb" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/120x120-2/1516460732.jpg');"></div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/whisnu-bagus-prasetyo/megapolitan/692273/unjuk-rasa-pengalihan-arus-di-dpr-dan-tugu-proklamasi-situasional" class="black">Unjuk Rasa, Pengalihan Arus di DPR dan Tugu Proklamasi Situasional</a></h3>
            <small><a href="https://www.beritasatu.com/megapolitan" class="red">MEGAPOLITAN</a> | 19 menit yang lalu</small>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/alexander-madji/bola/692275/ini-dia-presiden-ad-interim-barcelona">
              <div class="img-thumb" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/120x120-2/1603852920.jpg');"></div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/alexander-madji/bola/692275/ini-dia-presiden-ad-interim-barcelona" class="black">Ini Dia Presiden <i>Ad Interim</i> Barcelona</a></h3>
            <small><a href="https://www.beritasatu.com/bola" class="red">BOLA</a> | 24 menit yang lalu</small>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/whisnu-bagus-prasetyo/ekonomi/692269/bursa-asia-ambles-karena-investor-waspadai-corona">
              <div class="img-thumb" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/120x120-2/1600262491.jpg');"></div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/whisnu-bagus-prasetyo/ekonomi/692269/bursa-asia-ambles-karena-investor-waspadai-corona" class="black">Bursa Asia Ambles karena Investor Waspadai <i>Corona</i></a></h3>
            <small><a href="https://www.beritasatu.com/ekonomi" class="red">EKONOMI</a> | 27 menit yang lalu</small>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/iman-rahman-cahyadi/bola/692255/liga-champions-juventus-tanpa-ronaldo-barcelona-tetap-waspada">
              <div class="img-thumb" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/120x120-2/1603780949.jpg');"></div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/iman-rahman-cahyadi/bola/692255/liga-champions-juventus-tanpa-ronaldo-barcelona-tetap-waspada" class="black">Liga Champions: Juventus Tanpa Ronaldo, Barcelona Tetap Waspada</a></h3>
            <small><a href="https://www.beritasatu.com/bola" class="red">BOLA</a> | 1 jam yang lalu</small>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/whisnu-bagus-prasetyo/ekonomi/692265/pentingnya-literasi-keuangan-bagi-pebisnis-pemula">
              <div class="img-thumb" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/120x120-2/1517462104.jpg');"></div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/whisnu-bagus-prasetyo/ekonomi/692265/pentingnya-literasi-keuangan-bagi-pebisnis-pemula" class="black">Pentingnya Literasi Keuangan Bagi Pebisnis Pemula</a></h3>
            <small><a href="https://www.beritasatu.com/ekonomi" class="red">EKONOMI</a> | 1 jam yang lalu</small>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/whisnu-bagus-prasetyo/megapolitan/692263/aksi-unjuk-rasa-polisi-siapkan-rekayasa-arus-lalu-lintas">
              <div class="img-thumb" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/120x120-2/1587830446.jpg');"></div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/whisnu-bagus-prasetyo/megapolitan/692263/aksi-unjuk-rasa-polisi-siapkan-rekayasa-arus-lalu-lintas" class="black">Aksi Unjuk Rasa, Polisi Siapkan Rekayasa Arus Lalu Lintas</a></h3>
            <small><a href="https://www.beritasatu.com/megapolitan" class="red">MEGAPOLITAN</a> | 1 jam yang lalu</small>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/whisnu-bagus-prasetyo/ekonomi/692259/harga-minyak-menguat-dipicu-penutupan-produksi-teluk-meksiko-as">
              <div class="img-thumb" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/120x120-2/1603761173.jpeg');"></div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/whisnu-bagus-prasetyo/ekonomi/692259/harga-minyak-menguat-dipicu-penutupan-produksi-teluk-meksiko-as" class="black">Harga Minyak Menguat Dipicu Penutupan Produksi Teluk Meksiko AS</a></h3>
            <small><a href="https://www.beritasatu.com/ekonomi" class="red">EKONOMI</a> | 1 jam yang lalu</small>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/alexander-madji/bola/692261/atalanta-redam-ajax-di-bergamo">
              <div class="img-thumb" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/120x120-2/1603849033.jpg');"></div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/alexander-madji/bola/692261/atalanta-redam-ajax-di-bergamo" class="black">Atalanta Redam Ajax di Bergamo</a></h3>
            <small><a href="https://www.beritasatu.com/bola" class="red">BOLA</a> | 2 jam yang lalu</small>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/whisnu-bagus-prasetyo/ekonomi/692257/harga-emas-naik-saat-kasus-covid19-berlanjut">
              <div class="img-thumb" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/120x120-2/1590053850.jpg');"></div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/whisnu-bagus-prasetyo/ekonomi/692257/harga-emas-naik-saat-kasus-covid19-berlanjut" class="black">Harga Emas Naik Saat Kasus Covid-19 Berlanjut</a></h3>
            <small><a href="https://www.beritasatu.com/ekonomi" class="red">EKONOMI</a> | 2 jam yang lalu</small>
          </div>
        </div>
        <hr>
      
      <div class="banner d-flex justify-content-center pt-2 pb-2 mt-3">
        <ins data-revive-zoneid="112" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="bola" style="display: grid;"></ins>
<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script>      </div>

      <div class="banner d-flex justify-content-center pt-2 pb-2 mt-3">
        <ins data-revive-zoneid="39" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="bola" style="display: grid;"></ins>
<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script>      </div>
      <div class="banner d-flex justify-content-center pt-1 mt-3">
        <iframe src="https://id.beritasatu.com/widget-idsub.html" width="100%" height="80" frameborder="0" scrolling="no" title="Widget ID" id="idwidget"></iframe>

      </div>
      <div id="sticky-subnav" class="mb-4" style="top:102px">
              <div class="row mt-3">
        <div class="col-7 pr-0">
          <h6 class="mt-1 mb-0">BERITA TERPOPULER</h6>
        </div>
        <div class="col-5 text-right pl-0"><a href="https://www.beritasatu.com/terpopuler" class="text-muted small">+ SELENGKAPNYA</a></div>
      </div>
      <hr class="h1" />
      <div class="card card-2">
        <img src="https://img.beritasatu.com/cache/beritasatu/600x350-2/1603706107.jpg" class="card-img card-img-top-2" alt="Polisi Bongkar Kelompok Penghasut Pelajar Demo Anarkistis">
        <div class="card-body" style="margin-top:-70px">
                    <div class="card card-3">
            <div class="card-body">
              <table class="table table-borderless cat-table">
                <tr>
                  <td width="35%" class="td-populer"><center><h1 class="numb">1</h1></center></td>
                  <td width="65%" class="td-populer">
                    <h3><a href="https://www.beritasatu.com/iman-rahman-cahyadi/megapolitan/692025/polisi-bongkar-kelompok-penghasut-pelajar-demo-anarkistis" class="black">Polisi Bongkar Kelompok Penghasut Pelajar Demo Anarkistis</a></h3>
                    <small><a href="https://www.beritasatu.com/megapolitan" class="red">MEGAPOLITAN</a></small>                  </td>
                </tr>
              </table>
            </div>
          </div>
                    <div class="card card-3">
            <div class="card-body">
              <table class="table table-borderless cat-table">
                <tr>
                  <td width="35%" class="td-populer"><center><h1 class="numb">2</h1></center></td>
                  <td width="65%" class="td-populer">
                    <h3><a href="https://www.beritasatu.com/dwi-argo-santosa/nasional/691881/dua-penyerang-tim-pencari-fakta-papua-diringkus-satu-tewas" class="black">Dua Penyerang Tim Pencari Fakta Papua Diringkus, Satu Tewas</a></h3>
                    <small><a href="https://www.beritasatu.com/nasional" class="red">NASIONAL</a></small>                  </td>
                </tr>
              </table>
            </div>
          </div>
                    <div class="card card-3">
            <div class="card-body">
              <table class="table table-borderless cat-table">
                <tr>
                  <td width="35%" class="td-populer"><center><h1 class="numb">3</h1></center></td>
                  <td width="65%" class="td-populer">
                    <h3><a href="https://www.beritasatu.com/jaja-suteja/nasional/691943/sebut-izin-usaha-rumit-mahfud-md-contohkan-kesulitan-anaknya-buka-klinik-dokter" class="black">Sebut Izin Usaha Rumit, Mahfud MD Contohkan Kesulitan Anaknya Buka Klinik Dokter</a></h3>
                    <small><a href="https://www.beritasatu.com/nasional" class="red">NASIONAL</a></small>                  </td>
                </tr>
              </table>
            </div>
          </div>
                    <div class="card card-3">
            <div class="card-body">
              <table class="table table-borderless cat-table">
                <tr>
                  <td width="35%" class="td-populer"><center><h1 class="numb">4</h1></center></td>
                  <td width="65%" class="td-populer">
                    <h3><a href="https://www.beritasatu.com/jaja-suteja/nasional/691947/food-estate-sumut-akan-dibangun-di-lahan-seluas-30000-hektare" class="black"><i>Food Estate</i> Sumut Akan Dibangun di Lahan Seluas 30.000 Hektare</a></h3>
                    <small><a href="https://www.beritasatu.com/nasional" class="red">NASIONAL</a></small>                  </td>
                </tr>
              </table>
            </div>
          </div>
                    <div class="card card-3">
            <div class="card-body">
              <table class="table table-borderless cat-table">
                <tr>
                  <td width="35%" class="td-populer"><center><h1 class="numb">5</h1></center></td>
                  <td width="65%" class="td-populer">
                    <h3><a href="https://www.beritasatu.com/whisnu-bagus-prasetyo/nasional/691861/jokowi-tinjau-lumbung-pangan-dan-serahkan-sertifikat-hak-tanah-di-sumut" class="black">Jokowi Tinjau Lumbung Pangan dan Serahkan Sertifikat Hak Tanah di Sumut</a></h3>
                    <small><a href="https://www.beritasatu.com/nasional" class="red">NASIONAL</a></small>                  </td>
                </tr>
              </table>
            </div>
          </div>
                  </div>
      </div>      </div>
      <!-- right end -->
    </div>
  </div>

</div>    <div class="bot-bar">
      <div class="container def-container">
        <div class="row pb-3">
          <div class="col-3 p-0">
            <div class="col pt-3 pl-0 pr-0">
              <center>
                <a href="https://www.beritasatu.com/"><img src="https://www.beritasatu.com/assets/img/news_logo.png" width="160" /></a>
                <div class="clearfix mb-4"></div>
                <small>TERKONEKSI BERSAMA KAMI</small>
                <div class="clearfix mb-2"></div>
                <a class="btn circle-black-20 fab fa-facebook-f" style="font-size:14pt; padding:4px 0 0 0;" href="https://www.facebook.com/beritasatu" target="_blank"></a>
                <a class="btn circle-black-20 fab fa-twitter" style="font-size:14pt; padding:4px 0 0 0;" href="https://twitter.com/beritasatu" target="_blank"></a>
                <a class="btn circle-black-20 fab fa-instagram" style="font-size:14pt; padding:4px 0 0 0;" href="https://www.instagram.com/beritasatu/" target="_blank"></a>
                <a class="btn circle-black-20 fab fa-youtube" style="font-size:13pt; padding:4px 0 0 0;" href="https://www.youtube.com/user/BeritaSatu" target="_blank"></a>
                <div class="clearfix mb-2"></div>
                <a href="http://brt.st/android" target="_blank"><img src="https://www.beritasatu.com/assets/img/button-google.png" height="30" /></a>
                <a href="http://brt.st/ios" target="_blank"><img src="https://www.beritasatu.com/assets/img/button-apple.png" height="30" /></a>
                <div class="clearfix mb-2"></div>
                <small class="text-muted">
                  Copyright &copy; 2020 BeritaSatu<br />
                  Allright Reserved
                </small>
                <div class="clearfix mb-3"></div>
              </center>
            </div>
          </div>
          <div class="col-6">
            <div class="row pt-3">
              <div class="col-5 p-0">
                <h6 class="black">KATEGORI</h6>
                <div class="row">
                  <div class="col pr-0">
                    <small>
                                              <a class="black text-muted" href="https://www.beritasatu.com/"><span>Home</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/livestream"><span>LIVE TV</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/epaper"><span>E-Paper</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/nasional"><span>Nasional</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/politik"><span>Politik</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/dunia"><span>Dunia</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/megapolitan"><span>Megapolitan</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/ekonomi"><span>Ekonomi</span></a>
                                          </small>
                  </div>
                  <div class="col pl-0">
                    <small>
                                              <a class="black text-muted" href="https://www.beritasatu.com/bola"><span>Bola</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/olahraga"><span>Olahraga</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/otomotif"><span>Otomotif</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/gaya-hidup"><span>Gaya Hidup</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/hiburan"><span>Hiburan</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/kesehatan"><span>Kesehatan</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/digital"><span>Digital</span></a>
                                          </small>
                  </div>
                </div>
              </div>
              <div class="col-4 p-0">
                <h6 class="black">NETWORK</h6>
                <small>
                  <a href="https://beritasatu.com" class="black text-muted">BeritaSatu.com</a><br />
                  <a href="https://subscribe.investor.id" target="_blank" class="black text-muted">BeritaSatu Newsstand</a><br />
                  <a href="http://beritasatu.tv" target="_blank" class="black text-muted">BeritasatuTV</a><br />
                  <a href="https://investor.id" target="_blank" class="black text-muted">Investor.id</a><br />
                  <a href="https://jakartaglobe.id" target="_blank" class="black text-muted">Jakartaglobe.id</a><br />
                </small>
              </div>
              <div class="col-3 p-0">
                <h6 class="black">INFORMASI</h6>
                <small>
                  <a href="https://www.beritasatu.com/tentang-kami" class="black text-muted">Tentang Kami</a><br />
                  <a href="https://www.beritasatu.com/redaksi" class="black text-muted">Redaksi</a><br />
                  <a href="https://www.beritasatu.com/pedoman-media-siber" class="black text-muted">Pedoman Media Siber</a><br />
                  <a href="https://www.beritasatu.com/jurnalisme-positif" class="black text-muted" target="_blank">Jurnalisme Positif</a><br />
                  <a href="https://www.beritasatu.com/info-iklan" class="black text-muted">Info Iklan</a><br />
                  <a href="https://www.beritasatu.com/ketentuan-khusus" class="black text-muted">Ketentuan Khusus</a><br />
                  <a href="http://beritasatumedia.com/career/" class="black text-muted" target="blank">Karir</a>
                </small>
              </div>
            </div>
          </div>
          <div class="col-3 p-0">
            <div class="col pt-3">
              <h6 class="black">CONTACT US</h6>
              <small class="text-muted">
                Berita Satu Plaza, Lantai 11 Kav. 35-36, <br />
                Jl. Jend. Gatot Subroto, Jakarta Selatan, Jakarta 12950<br />
                Telp: +62 21 2995 7500 <br />
                Fax: +62 21 5277975 <br />
                BeritaSatu Media Holdings
              </small>
            </div>
          </div>
        </div>
      </div>
    </div>


    <div class="sky-left" style="display: block;">
    		<div class="d-flex justify-content-center banner"> 
	    		<ins data-revive-zoneid="109" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="bola"></ins>
<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script>   		</div>
    	</div>
    	
    	<div class="sky-right" style="display: block;">
    		<div class="d-flex justify-content-center banner"> 
	    		<ins data-revive-zoneid="110" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="bola"></ins>
<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script>   		</div>
    	</div>
    	
    <div id="floatAds">
      <div id="floatAdsX">CLOSE ADS</div>
      <div class="d-flex justify-content-center banner">     	
        <ins data-revive-zoneid="21" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="bola" style="display: grid;"></ins>
<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script>      </div>
    </div>


    <script src="https://www.beritasatu.com/assets/js/jquery-3.4.1.min.js"></script>
    <script type='text/javascript' src="https://cdnjs.cloudflare.com/ajax/libs/jquery-ajaxtransport-xdomainrequest/1.0.1/jquery.xdomainrequest.min.js"></script>
    <script src="https://cdn.jsdelivr.net/npm/popper.js@1.16.0/dist/umd/popper.min.js" integrity="sha384-Q6E9RHvbIyZFJoft+2mJbHaEWldlvI9IOYy5n3zV9zzTtmI3UksdQRVvoxMfooAo" crossorigin="anonymous"></script>
    <script src="https://www.beritasatu.com/assets/js/bootstrap.min.js"></script>
    <script src="https://www.beritasatu.com/assets/js/bootstrap-4-hover-navbar.js"></script>
    <script src="https://www.beritasatu.com/assets/vendor/swiper/js/swiper.min.js"></script>
    <script src="https://www.beritasatu.com/assets/js/jazzy.js"></script>
    
        <link rel="stylesheet" href="https://www.beritasatu.com/assets/css/jquery.fancybox.min.css" />
        <script src="https://www.beritasatu.com/assets/js/jquery.fancybox.min.js"></script>
        <script>
        $(document).ready(function(){
            //$.get("https://www.beritasatu.com/hit/article/692245/article");
            $("tweeter-widget").css("width:unset!important");
        });</script>    <script>
      window.onscroll = function() {
        myFunction()
      };

      var navbar = document.getElementById("bsnav");
      var sticky = navbar.offsetTop;

      function myFunction() {
        if (window.pageYOffset >= sticky) {
          navbar.classList.add("sticky");
        } else {
          navbar.classList.remove("sticky");
        }
      }
    </script>
    <script src="https://www.beritasatu.com/assets/js/bs-ads-desktop.js"></script>

    <div class="modal fade" id="loginModal" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true">
      <div class="modal-dialog modal-lg modal-dialog-centered modal-dialog-scrollable">
        <div class="modal-content" style="border-radius:0;border-top-right-radius:50px;border-bottom-left-radius:50px;">
          <div class="modal-header pr-0" style="background-color:#e8242e;background-image:url('https://www.beritasatu.com/assets/img/login-modal-bs.jpg');background-repeat:no-repeat;border-radius:0;height:87px">
            <div class="row" style="width:100%;height:100%">
              <div class="col"></div>
              <div class="col text-center my-auto">
                <h2 class="white mb-0" id="loginModalLabel">BERITASATU <span style="font-weight:100">ID</span></h2>
              </div>
              <div class="col my-auto pr-2">
                <button type="button" class="close white" data-dismiss="modal" aria-label="Close" style="opacity:1;text-shadow:unset;outline:none">
                  <span aria-hidden="true" style="font-size:36pt">&times;</span>
                </button>
              </div>
            </div>
          </div>
          <div class="modal-body">
            <div class="row justify-content-md-center">
              <div class="col-8">
                <center class="mb-4 mt-2">Silakan masuk untuk melanjutkan aktivitas</center>

                <div id="loginAlert" class="alert alert-warning mt-3 text-center" role="alert" style="display:none">
                  Email/Password salah
                </div>

                <div class="form-group">
                  <label for="username"><b class="text-muted">USERNAME</b></label>
                  <input type="email" class="form-control" id="lgUsername" name="username" placeholder="Masukkan username Anda ..." style="background-color:#f4f4f4">
                </div>
                <div class="form-group">
                  <label for="password"><b class="text-muted">PASSWORD</b></label>
                  <input type="password" class="form-control" id="lgPassword" name="password" placeholder="Masukkan password Anda ..." style="background-color:#f4f4f4">
                </div>
                <center>
                  <button type="submit" id="ssoLogin" class="btn btn-danger mt-3" style="width:200px">LOGIN</button>
                </center>

                <center class="mt-3">
                  <!-- <a href="#" class="black"><b class="text-muted">Lupa password?</b></a><br /> -->
                  Belum memiliki akun? <a href="#" data-toggle="modal" data-target="#signupModal" data-dismiss="modal">Daftar</a><br />
                  <span class="small text-muted">ATAU LOGIN DENGAN</span>
                </center>
                <div class="row my-3">
                  <div class="col pr-2">
                    <button id="loginFB" class="btn btn-block btn-primary"><i class="fab fa-facebook align-middle" style="font-size:18pt"></i></button>
                  </div>
                  <div class="col pl-2">
                    <button id="loginGoogle" class="btn btn-block btn-sso" style="border-radius:.25rem;border-color:#8b8b8b"><img src="https://ad.beritasatumedia.com/sso/assets/img/btn-g.png" width="19"></button>
                  </div>
                </div>
              </div>
            </div>

          </div>
        </div>
      </div>
    </div>

    <div class="modal fade" id="signupModal" tabindex="-1" role="dialog" aria-labelledby="signupModalLabel" aria-hidden="true">
      <div class="modal-dialog modal-lg modal-dialog-centered modal-dialog-scrollable">
        <div class="modal-content" style="border-radius:0;border-top-right-radius:50px;border-bottom-left-radius:50px;">
          <div class="modal-header pr-0" style="background-color:#e8242e;background-image:url('https://www.beritasatu.com/assets/img/login-modal-bs.jpg');background-repeat:no-repeat;border-radius:0;height:87px">
            <div class="row" style="width:100%;height:100%">
              <div class="col"></div>
              <div class="col text-center my-auto">
                <h2 class="white mb-0" id="signupModalLabel">BERITASATU <span style="font-weight:100">ID</span></h2>
              </div>
              <div class="col my-auto pr-2">
                <button type="button" class="close white" data-dismiss="modal" aria-label="Close" style="opacity:1;text-shadow:unset;outline:none">
                  <span aria-hidden="true" style="font-size:36pt">&times;</span>
                </button>
              </div>
            </div>
          </div>
          <div class="modal-body">
            <div class="row mx-5 mt-1 mb-4" style="background-image:url('https://www.beritasatu.com/assets/img/regis-step1.jpg');background-repeat:no-repeat;background-position:center top">
              <div class="col text-center">
                <span class="red"><small>REGISTRASI</small></span>
                <div class="circle-red red mx-auto p-0">1</div>
              </div>
              <div class="col text-center">
                <span class="text-muted"><small>VERIFIKASI</small></span>
                <div class="circle-red text-muted mx-auto p-0" style="border-color:#8c8c8c">2</div>
              </div>
              <div class="col text-center">
                <span class="text-muted"><small>SELESAI</small></span>
                <div class="circle-red text-muted mx-auto p-0" style="border-color:#8c8c8c">3</div>
              </div>
            </div>
            <div class="row justify-content-md-center">
              <div class="col-8">
                <div id="signupAlert" class="alert alert-warning mt-3 text-center" role="alert" style="display:none"></div>
                <form>
                  <div class="form-group">
                    <label for="username"><b class="text-muted">NAMA</b></label>
                    <input type="text" class="form-control" id="nama" name="nama" placeholder="Masukkan nama Anda ..." style="background-color:#f4f4f4">
                  </div>
                  <div class="form-group">
                    <label for="username"><b class="text-muted">EMAIL</b></label>
                    <input type="email" class="form-control" id="username" name="username" placeholder="Masukkan email Anda ..." style="background-color:#f4f4f4">
                  </div>
                  <!-- <div class="form-group">
                    <label for="username"><b class="text-muted">No TELP</b></label>
                    <input type="tel" class="form-control" id="tel" name="tel" placeholder="Masukkan nomor telepon Anda ..." style="background-color:#f4f4f4">
                  </div> -->
                  <div class="form-group">
                    <label for="password"><b class="text-muted">PASSWORD</b></label>
                    <input type="password" class="form-control" id="password" name="password" placeholder="Masukkan password Anda ..." style="background-color:#f4f4f4">
                  </div>
                  <div class="form-group">
                    <label for="password"><b class="text-muted">ULANGI PASSWORD</b></label>
                    <input type="password" class="form-control" id="password2" name="password2" placeholder="Masukkan kembali password Anda ..." style="background-color:#f4f4f4">
                  </div>

                  <center>
                    <button type="button" id="ssoSignup" class="btn btn-danger mt-3" style="width:200px">DAFTAR</button>
                  </center>
                </form>

                <center class="mt-3">
                  <span class="small text-muted">ATAU LOGIN DENGAN</span>
                </center>
                <div class="row mt-3">
                  <div class="col pr-2">
                    <button id="loginFB2" class="btn btn-block btn-primary"><i class="fab fa-facebook align-middle" style="font-size:18pt"></i></button>
                  </div>
                  <div class="col pl-2">
                    <button id="loginGoogle2" class="btn btn-block btn-sso" style="border-radius:.25rem;border-color:#8b8b8b"><img src="https://ad.beritasatumedia.com/sso/assets/img/btn-g.png" width="19"></button>
                  </div>
                </div>
                <center class="my-3">
                  Sudah memiliki akun? <a href="#" data-toggle="modal" data-target="#loginModal" data-dismiss="modal">Login</a>
                </center>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>

    <div class="modal fade" id="activationModal" tabindex="-1" role="dialog" aria-labelledby="activationModalLabel" aria-hidden="true">
      <div class="modal-dialog modal-lg modal-dialog-centered modal-dialog-scrollable">
        <div class="modal-content" style="border-radius:0;border-top-right-radius:50px;border-bottom-left-radius:50px;">
          <div class="modal-header pr-0" style="background-color:#e8242e;background-image:url('https://www.beritasatu.com/assets/img/login-modal-bs.jpg');background-repeat:no-repeat;border-radius:0;height:87px">
            <div class="row" style="width:100%;height:100%">
              <div class="col"></div>
              <div class="col text-center my-auto">
                <h2 class="white mb-0" id="activationModalLabel">BERITASATU <span style="font-weight:100">ID</span></h2>
              </div>
              <div class="col my-auto pr-2">
                <button type="button" class="close white" data-dismiss="modal" aria-label="Close" style="opacity:1;text-shadow:unset;outline:none">
                  <span aria-hidden="true" style="font-size:36pt">&times;</span>
                </button>
              </div>
            </div>
          </div>
          <div class="modal-body">
            <div class="row mx-5 mt-1 mb-4" style="background-image:url('https://www.beritasatu.com/assets/img/regis-step2.jpg');background-repeat:no-repeat;background-position:center top">
              <div class="col text-center">
                <span class="red"><small>REGISTRASI</small></span>
                <div class="circle-red red mx-auto p-0">1</div>
              </div>
              <div class="col text-center">
                <span class="red"><small>VERIFIKASI</small></span>
                <div class="circle-red red mx-auto p-0">2</div>
              </div>
              <div class="col text-center">
                <span class="text-muted"><small>SELESAI</small></span>
                <div class="circle-red text-muted mx-auto p-0" style="border-color:#8c8c8c">3</div>
              </div>
            </div>
            <div class="row justify-content-md-center">
              <div class="col-8">
                <center>
                  <h2>REQUEST EMAIL VALIDASI</h2>
                </center>
                <div id="activationAlert" class="alert alert-warning mt-3 text-center" role="alert" style="display:none"></div>
                <form>
                  <div class="form-group">
                    <label for="username"><b class="text-muted">EMAIL</b></label>
                    <input type="email" class="form-control" id="actusername" name="username" placeholder="Masukkan email Anda ..." style="background-color:#f4f4f4">
                  </div>
                  <center>
                    <button type="button" id="ssoActivation" class="btn btn-danger mt-3" style="width:200px">KIRIM ULANG</button>
                  </center>
                </form>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>

    <script>
      $('#profile').click(function() {
        $('[data-toggle="popover"]').popover();
      });

      $("[data-toggle=popover]").popover({
        container: "body",
        html: true
      });

      $('#loginModal').on('shown.bs.modal', function() {
        $('#username').trigger('focus');
      })

      $('#signupModal').on('shown.bs.modal', function() {
        $('#nama').trigger('focus');
      })

      $("#ssoLogin").click(function() {
        var username = $('#lgUsername').val(),
          password = $('#lgPassword').val()
        $('#loginAlert').hide();
        $.ajax({
          type: "POST",
          url: "https://ad.beritasatumedia.com/sso/member/auth",
          crossDomain: true,
          xhrFields: {
            withCredentials: true
          },
          dataType: "json",
          data: {
            username: username,
            password: password
          },
          success: function(data) {
            if (data.status == 'succeed') {
              window.location.replace('https://www.beritasatu.com/member/sso_auth/?token=' + data.account.token + '&picturl=' + data.account.picturl + '&source=beritasatucom&destination=https://www.beritasatu.com/alexander-madji/bola/692245/inter-kembali-ditahan-imbang');
            } else {
              $('#loginAlert').fadeIn();
            }
          }
        });
      });

      $('#loginFB').click(function() {
        $.ajax({
          xhrFields: {
            withCredentials: true
          },
          type: "POST",
          url: "https://ad.beritasatumedia.com/sso/member/sosmedloginurl"
        }).done(function(data) {
          console.log(data);
          window.location.href = data.facebook_login_url;
        });
      })

      $('#loginGoogle').click(function() {
        $.ajax({
          xhrFields: {
            withCredentials: true
          },
          type: "POST",
          url: "https://ad.beritasatumedia.com/sso/member/sosmedloginurl"
        }).done(function(data) {
          console.log(data);
          window.location.href = data.google_login_url;
        });
      });

      $('#loginFB2').click(function() {
        $.ajax({
          xhrFields: {
            withCredentials: true
          },
          type: "POST",
          url: "https://ad.beritasatumedia.com/sso/member/sosmedloginurl"
        }).done(function(data) {
          console.log(data);
          window.location.href = data.facebook_login_url;
        });
      })

      $('#loginGoogle2').click(function() {
        $.ajax({
          xhrFields: {
            withCredentials: true
          },
          type: "POST",
          url: "https://ad.beritasatumedia.com/sso/member/sosmedloginurl"
        }).done(function(data) {
          console.log(data);
          window.location.href = data.google_login_url;
        });
      });

      $("#ssoSignup").click(function() {
        var nama = $('#nama').val(),
          username = $('#username').val(),
          tel = $('#tel').val(),
          password = $('#password').val(),
          password2 = $('#password2').val();

        $('#signupAlert').html('');
        $('#signupAlert').hide();
        $.ajax({
          type: "POST",
          url: "https://ad.beritasatumedia.com/sso/member/ssosignup",
          crossDomain: true,
          xhrFields: {
            withCredentials: true
          },
          dataType: "json",
          data: {
            nama: nama,
            email: username,
            password: password,
            password2: password2
          },
          success: function(data) {
            if (data.status == 'succeed') {
              $('#signupModal').modal('hide');
              $('#activationAlert').html(data.message);
              $('#activationModal').modal('show');
              $('#activationModal').on('shown.bs.modal', function() {
                $('#username').trigger('focus');
                $('#activationAlert').fadeIn();
              });
            } else {
              $('#signupAlert').html(data.message);
              $('#signupAlert').fadeIn();
            }
          }
        });
      });

      $("#ssoActivation").click(function() {
        var username = $('#actusername').val()

        $('#activationAlert').html('');
        $('#activationAlert').hide();
        $.ajax({
          type: "POST",
          url: "https://ad.beritasatumedia.com/sso/member/ssoactivation",
          crossDomain: true,
          xhrFields: {
            withCredentials: true
          },
          dataType: "json",
          data: {
            email: username
          },
          success: function(data) {
            $('#activationAlert').html(data.message);
            $('#activationAlert').fadeIn();
          }
        });
      });
    </script>
          <script type="text/javascript">
        $.get("https://www.beritasatu.com/track/view.php", {          pageID: "692245",
          pageType: "desktopView",time: "1603854473"
        });
      </script>
      
          
    </body>

    </html>