<!DOCTYPE html>
<html lang="id" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<head>
	<title>Data Kasus Positif Kumulatif dan PDP Covid-19 sampai 21 Mei 2020 - BeritaSatu.com</title>
	<link rel="alternate" href="https://www.beritasatu.com/berita-grafik/635779-data-kasus-positif-kumulatif-dan-pdp-covid19-sampai-21-mei-2020" hreflang="id">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
  	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
  	  	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="googlebot-news" content="index,follow" />
	<meta name="googlebot" content="index,follow" />
	<meta name="robots" content="index, follow" />
	<meta name="author" content="BeritaSatu.com">
	<meta name="language" content="id" />
	<meta name="geo.country" content="id" />
	<meta http-equiv="content-language" content="id" />
	<meta name="geo.placename" content="Indonesia" />
  	<meta name="google-site-verification" content="HavNW69S_r9fKIYtkp9hMVP2-IVWDWyOCKanbAL2A6I" />
	<meta property="fb:pages" content="245209868865316" />
	<meta name="yandex-verification" content="215d94e4df94d90c" />
	<meta name = "format-detection" content = "telephone=no">
	<meta property="og:site_name" content="beritasatu.com"/>
  	<meta property="og:type" content="article"/>
  	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@beritasatu" />
	<meta name="twitter:creator" content="@beritasatu"/>
	<meta name="twitter:app:name:iphone" content="BeritaSatu"/>
	<meta name="twitter:app:name:ipad" content="BeritaSatu"/>
	<meta name="twitter:app:name:googleplay" content="BeritaSatu"/>
	<meta name="twitter:app:id:iphone" content="726879438"/>
	<meta name="twitter:app:id:ipad" content="726879438"/>
	<meta name="twitter:app:id:googleplay" content="com.beritasatu"/>
	<meta name="keywords" content="covid-19,virus corona"  itemprop="keywords"/>
	<meta name="description" content="Infografis." />
	<meta property="og:title" content="Data Kasus Positif Kumulatif dan PDP Covid-19 sampai 21 Mei 2020" />
	<meta property="og:image" content="https://img.beritasatu.com/cache/beritasatu/600x350-2/1590058146.jpg"/>
	<meta property="og:url" content="https://www.beritasatu.com/berita-grafik/635779-data-kasus-positif-kumulatif-dan-pdp-covid19-sampai-21-mei-2020"/>
	<meta property="og:description" content="Infografis."/>
	<meta name="twitter:title" content="Data Kasus Positif Kumulatif dan PDP Covid-19 sampai 21 Mei 2020">
	<meta name="twitter:description" content="Infografis.">
	<meta name="twitter:image" content="https://img.beritasatu.com/cache/beritasatu/910x580-2/1590058146.jpg">
	<meta name="twitter:domain" content="https://www.beritasatu.com/">
	<meta name="twitter:image:src" content="https://img.beritasatu.com/cache/beritasatu/910x580-2/1590058146.jpg">
	<meta name="twitter:app:url:iphone" content="http://brt.st/6AEv">
	<meta name="twitter:app:url:ipad" content="http://brt.st/6AEv">
	<meta name="twitter:app:url:googleplay" content="http://brt.st/6AEv">
			<meta content="https://www.beritasatu.com/berita-grafik/635779-data-kasus-positif-kumulatif-dan-pdp-covid19-sampai-21-mei-2020" itemprop="url" />
		<link rel="canonical" href="https://www.beritasatu.com/berita-grafik/635779-data-kasus-positif-kumulatif-dan-pdp-covid19-sampai-21-mei-2020"/>
		<link rel="amphtml" href="https://amp.beritasatu.com/berita-grafik/635779-data-kasus-positif-kumulatif-dan-pdp-covid19-sampai-21-mei-2020">	
		
		<script type="application/ld+json">
	 {
	   "@context": "http://schema.org",
	   "@type": "WebPage",
	   "headline": "Data Kasus Positif Kumulatif dan PDP Covid-19 sampai 21 Mei 2020",
	   "url": "https://www.beritasatu.com/berita-grafik/635779-data-kasus-positif-kumulatif-dan-pdp-covid19-sampai-21-mei-2020",
	   "datePublished": "2020-05-21T17:50:21+07:00",
	   "image": "https://img.beritasatu.com/cache/beritasatu/600x350-2/1590058146.jpg",
	   "thumbnailUrl": "https://img.beritasatu.com/cache/beritasatu/200x200-2/1590058146.jpg"
	 }
	</script>
	<script type="application/ld+json">
	{
	  "@context": "https://schema.org",
	  "@type": "NewsArticle",
	  "mainEntityOfPage": {
	    "@type": "WebPage",
	    "@id": "https://www.beritasatu.com/berita-grafik/635779-data-kasus-positif-kumulatif-dan-pdp-covid19-sampai-21-mei-2020"
	  },
	  "headline": "Data Kasus Positif Kumulatif dan PDP Covid-19 sampai 21 Mei 2020",
	  "description": "Infografis.",
	  "image": {
	    "@type": "ImageObject",
	    "url": "https://img.beritasatu.com/cache/beritasatu/600x350-2/1590058146.jpg",
	    "width": 600,
	    "height": 350
	  },
	  "author": {
	    "@type": "Person",
	    "name": "Antonius Budi Nurcahyo / AO"
	  },  
	  "publisher": {
	    "@type": "Organization",
	    "name": "BeritaSatu.com",
	    "logo": {
	      "@type": "ImageObject",
	      "url": "https://www.beritasatu.com/assets/img/news/news_logo.png",
	      "width": 288,
	      "height": 47
	    }
	  },
	  "datePublished": "2020-05-21T17:50:21+07:00",
	  "dateModified": "2020-05-21T17:50:21+07:00"
	}
	</script>
		<!--AdAsia-->
	<script type="text/javascript">
        var script_tag = document.createElement('script');
            script_tag.type = 'text/javascript';
            script_tag.src = '//storage.googleapis.com/adasia-ad-network-origin/atm/library/avmLibrary.js';
            script_tag.async = true;
            script_tag.onload = function() {
                var script_tag = document.createElement('script');
                script_tag.type = 'text/javascript';
                script_tag.text = 'var adAsiaTM = window.adAsiaTM || adAsiaTM,zoneList = [];adAsiaTM.init(zoneList);';
                document.head.appendChild(script_tag);
            }
            document.head.appendChild(script_tag);
    </script>
    		<script type="application/ld+json">
	{
	  "@context": "http://schema.org",
	  "@type": "WebSite",
	  "url": "https://www.beritasatu.com/",
	  "potentialAction": {
	    "@type": "SearchAction",
	    "target": "https://www.beritasatu.com/search/?key={search_term_string}",
	    "query-input": "required name=search_term_string"
	  }
	}
	</script>
	<script type="application/ld+json">
	{
	  "@context" : "http://schema.org",
	  "@type" : "Organization",
	  "url": "https://www.beritasatu.com",
	  "logo": "https://www.beritasatu.com/assets/img/news/news_logo.png",
	  "sameAs" : [
	    "https://www.facebook.com/beritasatu",
	    "https://www.twitter.com/beritasatu",
	    "https://instagram.com/beritasatu",
	    "https://www.youtube.com/user/BeritaSatu"
	  ]
	}
	</script>
	
	<script type="text/javascript">
		var	pcat='berita-grafik';
	</script>
	
	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-25717008-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date()); 
	  gtag('config', 'UA-25717008-1');
	</script>
	
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
	     (adsbygoogle = window.adsbygoogle || []).push({
	          google_ad_client: "ca-pub-5223553402293534",
	          enable_page_level_ads: true
	     });
	</script>
	
	<!-- Start Alexa Certify Javascript -->
	<script type="text/javascript">
	_atrk_opts = { atrk_acct:"+wb4g1agwt00GY", domain:"beritasatu.com",dynamic: true};
	(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
	</script>
	<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=+wb4g1agwt00GY" style="display:none" height="1" width="1" alt="" /></noscript>
	<!-- End Alexa Certify Javascript -->   
	<link rel="icon" type="image/png" href="https://www.beritasatu.com/assets/img/favicon.jpeg">
	<style>
    	@font-face {
	      font-family: 'Fira Sans';
	      font-display: fallback;
	      src: local('Fira Sans'), url(https://fonts.gstatic.com/s/firasans/v9/va9B4kDNxMZdWfMOD5VnLK3eRhf6Xl7Glw.woff2) format('woff2');
	    }
	    @font-face {
	      font-family: 'Fira Sans Condensed';
	      font-display: fallback;
	      src: local('Fira Sans Condensed'), url(https://fonts.gstatic.com/s/firasanscondensed/v3/wEOhEADFm8hSaQTFG18FErVhsC9x-tarUfbtrQ.woff2) format('woff2');
	    }
	    @font-face {
	      font-family: 'FontAwesome';
	      font-display: fallback;
	      src: local('FontAwesome'), url(https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/fonts/fontawesome-webfont.woff2?v=4.7.0) format('woff2');
	    }
    </style>
    <link rel="stylesheet" type="text/css" href="https://www.beritasatu.com/assets/style-min.css?v=3">
	<link rel="stylesheet" type="text/css" href="https://www.beritasatu.com/assets/css/plugins-min.css">
	<link rel="stylesheet" type="text/css" href="https://www.beritasatu.com/assets/css/bootstrap.css">
 	<link rel="stylesheet" type="text/css" href="https://www.beritasatu.com/assets/css/bootstrap-theme.css">
	<link rel="stylesheet" type="text/css" href="https://www.beritasatu.com/assets/css/custom.css?v=4">
	<link rel="stylesheet" type="text/css" href="https://www.beritasatu.com/assets/css/responsive.css?v=5">
	<link rel="stylesheet" type="text/css" href="https://www.beritasatu.com/assets/css/font-awesome.min.css">
	<link rel="stylesheet" type="text/css" href="https://www.beritasatu.com/assets/swiper/css/swiper.min.css">
</head><body>
	<div class="all_content news_layout container">
		<div class="row" id="home">
			<div class="menu-header">
				<div class="main_header">
						              		<div class="container c-ads">
							<div class="logo_ads">
			              		<div class="ads_block" style="text-align: center;">
				              		<div class="ads-leaderboard">
<ins data-revive-zoneid="108" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="berita-grafik"></ins>
<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script>
</div>				              	</div>
				            </div>
						</div>
										<div class="container c-ads">
						<div class="row mrl0">
							<div class="col-md-12 col-sm-12 col-xs-12 prl0">
				              	<div class="col-md-3 col-sm-3 col-xs-3 prl0 text-left">
				              		<a href="https://www.beritasatu.com/">
					                	<img src="https://www.beritasatu.com/assets/img/news/news_logo.png" class="hz_appear" alt="BeritaSatu Logo">
					                </a>
				              	</div>
				              	<div class="col-md-6 col-sm-6 col-xs-6 text-center">
				              		<div id="social" class="w100 social_icon f-right" style="margin-top: 4px;">
				              			<span style="width:100px !important">
											<a class="paper" target="_blank" href="https://subscribe.investor.id">
												<i class="fa fa-newspaper-o pt8">
													<span class="fs14" style="width: 60px !important;font-family: 'Fira Sans Condensed';">e-Paper</span> 
												</i>
											</a>
										</span>
										<span style="width:80px!important">
											<a class="tv" href="https://www.beritasatu.com/livestream">
												<i class="fa fa-play pt8">
													<span class="fs14" style="font-family: 'Fira Sans Condensed';">B1TV</span> 
												</i>
											</a>
										</span>
										<span>
											<a class="fb" target="_blank" href="https://www.facebook.com/beritasatu">
												<i class="fa fa-facebook pt8"></i>
											</a>
										</span>
										<span>
											<a class="tw" target="_blank" href="https://twitter.com/beritasatu">
												<i class="fa fa-twitter pt8"></i>
											</a>
										</span>
										<span>
											<a class="ig" target="_blank" href="https://www.instagram.com/beritasatu/">
												<i class="fa fa-instagram pt8"></i>
											</a>
										</span>
										<span>
											<a class="email" target="_blank" href="https://www.youtube.com/user/BeritaSatu">
												<i class="fa fa-youtube pt8"></i>
											</a>
										</span>
									</div>
				              	</div>
					              <div class="col-md-3 col-sm-3 col-xs-3 prl0">
				              		<div id="top_search_toggle" style="display: block ">
										<div id="search_toggle_top" >
											<input class="i-search-header" id="key" type="text" name="key" placeholder="Search..."  />
											<button id="topsearch" onclick="goSearch()" type="button" style="background-color: transparent;padding:0 5px; position: absolute; margin-top: 8px; margin-left: -35px; display: inline-block; float: right;">
												<i class="fa fa-search" ></i></button>
										</div>
									</div>
				              	</div>
				    		</div>
						</div>
					</div>
					<div id="sticky-anchor"></div>
			          <div id="sticky" class="all_nav container" style="border:none">
			              <div class="nav_bar">
			              <nav id="primary_nav_wrap" class="primary_nav_dropdown">
			                <ul class="menu-header mt5">
			               									  								  		<li class="current-menu-item">
					                	<a class="menu-header" href="https://www.beritasatu.com/">HOME</a>
					                </li>
							  		 													<li class="current-menu-item">
														<a href="https://www.beritasatu.com/bola">BOLA</a>
																						                  		<ul>	
								                  			 
								                  				<li>
									                  				<a class="menu-header white"  href="https://www.beritasatu.com/newsindex/indonesia">Indonesia</a>
									                  			</li>
								                  			 
								                  				<li>
									                  				<a class="menu-header white"  href="https://www.beritasatu.com/newsindex/inggris">Inggris</a>
									                  			</li>
								                  			 
								                  				<li>
									                  				<a class="menu-header white"  href="https://www.beritasatu.com/newsindex/internasional">Internasional</a>
									                  			</li>
								                  			 
								                  				<li>
									                  				<a class="menu-header white"  href="https://www.beritasatu.com/newsindex/italia">Italia</a>
									                  			</li>
								                  			 
								                  				<li>
									                  				<a class="menu-header white"  href="https://www.beritasatu.com/newsindex/jerman">Jerman</a>
									                  			</li>
								                  			 
								                  				<li>
									                  				<a class="menu-header white"  href="https://www.beritasatu.com/newsindex/spanyol">Spanyol</a>
									                  			</li>
								                  			 
								                  				<li>
									                  				<a class="menu-header white"  href="https://www.beritasatu.com/newsindex/uefa">UEFA</a>
									                  			</li>
								                  			 
								                  		</ul>	
								                  															</li>
												
						  				 													<li class="current-menu-item">
														<a href="https://www.beritasatu.com/dunia">DUNIA</a>
																						                  		<ul>	
								                  			 
								                  				<li>
									                  				<a class="menu-header white"  href="https://www.beritasatu.com/newsindex/afrika">Afrika</a>
									                  			</li>
								                  			 
								                  				<li>
									                  				<a class="menu-header white"  href="https://www.beritasatu.com/newsindex/amerika">Amerika</a>
									                  			</li>
								                  			 
								                  				<li>
									                  				<a class="menu-header white"  href="https://www.beritasatu.com/newsindex/asia">Asia</a>
									                  			</li>
								                  			 
								                  				<li>
									                  				<a class="menu-header white"  href="https://www.beritasatu.com/newsindex/eropa">Eropa</a>
									                  			</li>
								                  			 
								                  				<li>
									                  				<a class="menu-header white"  href="https://www.beritasatu.com/newsindex/timur-tengah">Timur Tengah</a>
									                  			</li>
								                  			 
								                  		</ul>	
								                  															</li>
												
						  				 													<li class="current-menu-item">
														<a href="https://www.beritasatu.com/ekonomi">EKONOMI</a>
																						                  		<ul>	
								                  			 
								                  				<li>
									                  				<a class="menu-header white"  href="https://www.beritasatu.com/newsindex/bisnis">Bisnis</a>
									                  			</li>
								                  			 
								                  				<li>
									                  				<a class="menu-header white"  href="https://www.beritasatu.com/newsindex/pasar-modal">Pasar Modal</a>
									                  			</li>
								                  			 
								                  				<li>
									                  				<a class="menu-header white"  href="https://www.beritasatu.com/newsindex/bank">Bank</a>
									                  			</li>
								                  			 
								                  				<li>
									                  				<a class="menu-header white"  href="https://www.beritasatu.com/newsindex/properti">Properti</a>
									                  			</li>
								                  			 
								                  				<li>
									                  				<a class="menu-header white"  href="https://www.beritasatu.com/newsindex/keuangan">Keuangan</a>
									                  			</li>
								                  			 
								                  		</ul>	
								                  															</li>
												
						  				 													<li class="current-menu-item">
														<a href="https://www.beritasatu.com/politik">POLITIK</a>
																											</li>
												
						  				 													<li class="current-menu-item">
														<a href="https://www.beritasatu.com/nasional">NASIONAL</a>
																						                  		<ul>	
								                  			 
								                  				<li>
									                  				<a class="menu-header white"  href="https://www.beritasatu.com/newsindex/hukum">Hukum</a>
									                  			</li>
								                  			 
								                  				<li>
									                  				<a class="menu-header white"  href="https://www.beritasatu.com/newsindex/hankam">Hankam</a>
									                  			</li>
								                  			 
								                  				<li>
									                  				<a class="menu-header white"  href="https://www.beritasatu.com/newsindex/nusantara">Nusantara</a>
									                  			</li>
								                  			 
								                  				<li>
									                  				<a class="menu-header white"  href="https://www.beritasatu.com/newsindex/lingkungan">Lingkungan</a>
									                  			</li>
								                  			 
								                  				<li>
									                  				<a class="menu-header white"  href="https://www.beritasatu.com/newsindex/pendidikan">Pendidikan</a>
									                  			</li>
								                  			 
								                  				<li>
									                  				<a class="menu-header white"  href="https://www.beritasatu.com/newsindex/menpora">Menpora</a>
									                  			</li>
								                  			 
								                  		</ul>	
								                  															</li>
												
						  				 													<li class="current-menu-item">
														<a href="https://www.beritasatu.com/megapolitan">MEGAPOLITAN</a>
																						                  		<ul>	
								                  			 
								                  				<li>
									                  				<a class="menu-header white"  href="https://www.beritasatu.com/newsindex/aktualitas">Aktualitas</a>
									                  			</li>
								                  			 
								                  				<li>
									                  				<a class="menu-header white"  href="https://www.beritasatu.com/newsindex/hukum-kriminalitas">Hukum & Kriminalitas</a>
									                  			</li>
								                  			 
								                  				<li>
									                  				<a class="menu-header white"  href="https://www.beritasatu.com/newsindex/pelayanan-publik">Pelayanan Publik</a>
									                  			</li>
								                  			 
								                  		</ul>	
								                  															</li>
												
						  				 													<li class="current-menu-item">
														<a href="https://www.beritasatu.com/hiburan">HIBURAN</a>
																						                  		<ul>	
								                  			 
								                  				<li>
									                  				<a class="menu-header white"  href="https://www.beritasatu.com/newsindex/seni">Seni</a>
									                  			</li>
								                  			 
								                  				<li>
									                  				<a class="menu-header white"  href="https://www.beritasatu.com/newsindex/film">Film</a>
									                  			</li>
								                  			 
								                  				<li>
									                  				<a class="menu-header white"  href="https://www.beritasatu.com/newsindex/musik">Musik</a>
									                  			</li>
								                  			 
								                  				<li>
									                  				<a class="menu-header white"  href="https://www.beritasatu.com/newsindex/seleb">Seleb</a>
									                  			</li>
								                  			 
								                  		</ul>	
								                  															</li>
												
						  				 													<li class="current-menu-item">
														<a href="https://www.beritasatu.com/gaya-hidup">GAYA HIDUP</a>
																						                  		<ul>	
								                  			 
								                  				<li>
									                  				<a class="menu-header white"  href="https://www.beritasatu.com/newsindex/mode">Mode</a>
									                  			</li>
								                  			 
								                  				<li>
									                  				<a class="menu-header white"  href="https://www.beritasatu.com/newsindex/kuliner">Kuliner</a>
									                  			</li>
								                  			 
								                  				<li>
									                  				<a class="menu-header white"  href="https://www.beritasatu.com/newsindex/wisata">Wisata</a>
									                  			</li>
								                  			 
								                  		</ul>	
								                  															</li>
												
						  				 													<li class="current-menu-item">
														<a href="https://www.beritasatu.com/kesehatan">KESEHATAN</a>
																						                  		<ul>	
								                  			 
								                  				<li>
									                  				<a class="menu-header white"  href="https://www.beritasatu.com/newsindex/kesehatan-aktualitas">Aktualitas</a>
									                  			</li>
								                  			 
								                  				<li>
									                  				<a class="menu-header white"  href="https://www.beritasatu.com/newsindex/tips">Tips</a>
									                  			</li>
								                  			 
								                  		</ul>	
								                  															</li>
												
						  				 													<li class="current-menu-item">
														<a href="https://www.beritasatu.com/olahraga">OLAHRAGA</a>
																						                  		<ul>	
								                  			 
								                  				<li>
									                  				<a class="menu-header white"  href="https://www.beritasatu.com/newsindex/basket">Basket</a>
									                  			</li>
								                  			 
								                  				<li>
									                  				<a class="menu-header white"  href="https://www.beritasatu.com/newsindex/bulutangkis">Bulutangkis</a>
									                  			</li>
								                  			 
								                  				<li>
									                  				<a class="menu-header white"  href="https://www.beritasatu.com/newsindex/f1">F-1</a>
									                  			</li>
								                  			 
								                  				<li>
									                  				<a class="menu-header white"  href="https://www.beritasatu.com/newsindex/motogp">Motogp</a>
									                  			</li>
								                  			 
								                  				<li>
									                  				<a class="menu-header white"  href="https://www.beritasatu.com/newsindex/tenis">Tenis</a>
									                  			</li>
								                  			 
								                  				<li>
									                  				<a class="menu-header white"  href="https://www.beritasatu.com/newsindex/tinju">Tinju</a>
									                  			</li>
								                  			 
								                  				<li>
									                  				<a class="menu-header white"  href="https://www.beritasatu.com/newsindex/lainnya">Lainnya</a>
									                  			</li>
								                  			 
								                  		</ul>	
								                  															</li>
												
						  				 													<li class="current-menu-item">
														<a href="https://www.beritasatu.com/otomotif">OTOMOTIF</a>
																						                  		<ul>	
								                  			 
								                  				<li>
									                  				<a class="menu-header white"  href="https://www.beritasatu.com/newsindex/mobil">Mobil</a>
									                  			</li>
								                  			 
								                  				<li>
									                  				<a class="menu-header white"  href="https://www.beritasatu.com/newsindex/motor">Motor</a>
									                  			</li>
								                  			 
								                  				<li>
									                  				<a class="menu-header white"  href="https://www.beritasatu.com/newsindex/tips-otomotif">Tips</a>
									                  			</li>
								                  			 
								                  		</ul>	
								                  															</li>
												
						  				 													<li class="current-menu-item">
														<a href="https://www.beritasatu.com/digital">DIGITAL</a>
																						                  		<ul>	
								                  			 
								                  				<li>
									                  				<a class="menu-header white"  href="https://www.beritasatu.com/newsindex/digital-life">Digital Life</a>
									                  			</li>
								                  			 
								                  				<li>
									                  				<a class="menu-header white"  href="https://www.beritasatu.com/newsindex/gadget">Gadget</a>
									                  			</li>
								                  			 
								                  				<li>
									                  				<a class="menu-header white"  href="https://www.beritasatu.com/newsindex/sains">Sains</a>
									                  			</li>
								                  			 
								                  		</ul>	
								                  															</li>
												
						  				 													<li class="current-menu-item">
														<a href="https://www.beritasatu.com/newsindex/pemda">PEMDA</a>
																						                  		<ul>	
								                  			 
								                  				<li>
									                  				<a class="menu-header white"  href="https://www.beritasatu.com/newsindex/kota-semarang">Kota Semarang</a>
									                  			</li>
								                  			 
								                  		</ul>	
								                  															</li>
												
						  				 													<li class="current-menu-item">
														<a href="https://www.beritasatu.com/fokus">FOKUS</a>
																											</li>
												
						  				 													<li class="current-menu-item">
														<a href="https://www.beritasatu.com/multimedia">MULTIMEDIA</a>
																											</li>
												
						  							                </ul>
			              </nav>
			              </div><!-- // nav_bar -->
			              <!-- Social media icon -->	 
							<div class="sticky-search" id="top_search_toggle" style="display: block">
								<div id="search_toggle" style="display: none;margin-top:3px;">
									<input class="i-search" id="tkey" type="text" name="tkey" placeholder="Search.."  />
									<button id="topsearch" onclick="tgoSearch()" class="bg-transparent" type="button" style="padding:0 5px;">
										<i class="fa fa-search" ></i></button>
								</div>
							</div>
								
<div class="hz_responsive"><!--button for responsive menu-->
	<nav class="navbar navbar-default navbar-fixed-top custom-blogmasterhead hidden-lg hidden-md z-iabsolute" style="border-color: #a50000;">
		<div class="container">
			<div class="navbar-header">
				<div class="row row-navbar">
					<div class="col-md-3 col-navtop">
						<span style="font-size:27px;cursor:pointer" onclick="openNav()">&#9776;</span>
					</div>
					<div class="col-md-6 col-brand">
						<a class="navbar-brand custom-navbar-brand" href="https://www.beritasatu.com/">
							<img class="img-responsive mobile-logo hz_appear" src="https://www.beritasatu.com/assets/img/news/news_logo.png" alt="BeritaSatu Logo"/>
						</a>
					</div>
					<div class="col-md-3 col-search">
						<button type="button" class="navbar-toggle collapsed navbarsearch" data-toggle="collapse" data-target="#searchbar" aria-expanded="false" aria-controls="navbar">				            		
						</button>
					</div>
				</div>
			</div>
			<div id="searchbar" class="navbar-collapse collapse">
				<div class="form-group">
					<span style="display:flex">
						<input style="width:77%" id="keys" type="text" name="keys" placeholder="Search..."  />									
						<button id="topsearch" class="btn-searchs" onclick="mgoSearch()" type="button">Search</button>
					</span>
				</div>
			</div><!--/.nav-collapse -->
			
			<div id="mySidenav" class="sidenav">
				<a href="https://www.beritasatu.com/" class="mobilemenu-logo text-center"><img src="https://www.beritasatu.com/assets/img/news/news_logo.png" class="hz_appear" alt="BeritaSatu Logo"></a>
				<a href="#" class="closebtn" onclick="closeNav()">&times;</a>
				<div id="MainMenu">
					<div class="list-group panel">
					   	<ul class="text-left  pl15 pr15">
					   							    	<li class="mobilemenu-title"><a href="https://www.beritasatu.com/bola">BOLA</a><div class="sub"><a href="https://www.beritasatu.com/newsindex/indonesia" class="half">Indonesia</a><a href="https://www.beritasatu.com/newsindex/inggris" class="half">Inggris</a><a href="https://www.beritasatu.com/newsindex/internasional" class="half">Internasional</a><a href="https://www.beritasatu.com/newsindex/italia" class="half">Italia</a><a href="https://www.beritasatu.com/newsindex/jerman" class="half">Jerman</a><a href="https://www.beritasatu.com/newsindex/spanyol" class="half">Spanyol</a><a href="https://www.beritasatu.com/newsindex/uefa" class="half">UEFA</a><div style="clear:both;"></div></div></li><li class="mobilemenu-title"><a href="https://www.beritasatu.com/dunia">DUNIA</a><div class="sub"><a href="https://www.beritasatu.com/newsindex/afrika" class="half">Afrika</a><a href="https://www.beritasatu.com/newsindex/amerika" class="half">Amerika</a><a href="https://www.beritasatu.com/newsindex/asia" class="half">Asia</a><a href="https://www.beritasatu.com/newsindex/eropa" class="half">Eropa</a><a href="https://www.beritasatu.com/newsindex/timur-tengah" class="half">Timur Tengah</a><div style="clear:both;"></div></div></li><li class="mobilemenu-title"><a href="https://www.beritasatu.com/ekonomi">EKONOMI</a><div class="sub"><a href="https://www.beritasatu.com/newsindex/bisnis" class="half">Bisnis</a><a href="https://www.beritasatu.com/newsindex/pasar-modal" class="half">Pasar Modal</a><a href="https://www.beritasatu.com/newsindex/bank" class="half">Bank</a><a href="https://www.beritasatu.com/newsindex/properti" class="half">Properti</a><a href="https://www.beritasatu.com/newsindex/keuangan" class="half">Keuangan</a><div style="clear:both;"></div></div></li><li class="mobilemenu-title"><a href="https://www.beritasatu.com/politik">POLITIK</a></li><li class="mobilemenu-title"><a href="https://www.beritasatu.com/nasional">NASIONAL</a><div class="sub"><a href="https://www.beritasatu.com/newsindex/hukum" class="half">Hukum</a><a href="https://www.beritasatu.com/newsindex/hankam" class="half">Hankam</a><a href="https://www.beritasatu.com/newsindex/nusantara" class="half">Nusantara</a><a href="https://www.beritasatu.com/newsindex/lingkungan" class="half">Lingkungan</a><a href="https://www.beritasatu.com/newsindex/pendidikan" class="half">Pendidikan</a><a href="https://www.beritasatu.com/newsindex/menpora" class="half">Menpora</a><div style="clear:both;"></div></div></li><li class="mobilemenu-title"><a href="https://www.beritasatu.com/megapolitan">MEGAPOLITAN</a><div class="sub"><a href="https://www.beritasatu.com/newsindex/aktualitas" class="half">Aktualitas</a><a href="https://www.beritasatu.com/newsindex/hukum-kriminalitas" class="half">Hukum & Kriminalitas</a><a href="https://www.beritasatu.com/newsindex/pelayanan-publik" class="half">Pelayanan Publik</a><div style="clear:both;"></div></div></li><li class="mobilemenu-title"><a href="https://www.beritasatu.com/hiburan">HIBURAN</a><div class="sub"><a href="https://www.beritasatu.com/newsindex/seni" class="half">Seni</a><a href="https://www.beritasatu.com/newsindex/film" class="half">Film</a><a href="https://www.beritasatu.com/newsindex/musik" class="half">Musik</a><a href="https://www.beritasatu.com/newsindex/seleb" class="half">Seleb</a><div style="clear:both;"></div></div></li><li class="mobilemenu-title"><a href="https://www.beritasatu.com/gaya-hidup">GAYA HIDUP</a><div class="sub"><a href="https://www.beritasatu.com/newsindex/mode" class="half">Mode</a><a href="https://www.beritasatu.com/newsindex/kuliner" class="half">Kuliner</a><a href="https://www.beritasatu.com/newsindex/wisata" class="half">Wisata</a><div style="clear:both;"></div></div></li><li class="mobilemenu-title"><a href="https://www.beritasatu.com/kesehatan">KESEHATAN</a><div class="sub"><a href="https://www.beritasatu.com/newsindex/kesehatan-aktualitas" class="half">Aktualitas</a><a href="https://www.beritasatu.com/newsindex/tips" class="half">Tips</a><div style="clear:both;"></div></div></li><li class="mobilemenu-title"><a href="https://www.beritasatu.com/olahraga">OLAHRAGA</a><div class="sub"><a href="https://www.beritasatu.com/newsindex/basket" class="half">Basket</a><a href="https://www.beritasatu.com/newsindex/bulutangkis" class="half">Bulutangkis</a><a href="https://www.beritasatu.com/newsindex/f1" class="half">F-1</a><a href="https://www.beritasatu.com/newsindex/motogp" class="half">Motogp</a><a href="https://www.beritasatu.com/newsindex/tenis" class="half">Tenis</a><a href="https://www.beritasatu.com/newsindex/tinju" class="half">Tinju</a><a href="https://www.beritasatu.com/newsindex/lainnya" class="half">Lainnya</a><div style="clear:both;"></div></div></li><li class="mobilemenu-title"><a href="https://www.beritasatu.com/otomotif">OTOMOTIF</a><div class="sub"><a href="https://www.beritasatu.com/newsindex/mobil" class="half">Mobil</a><a href="https://www.beritasatu.com/newsindex/motor" class="half">Motor</a><a href="https://www.beritasatu.com/newsindex/tips-otomotif" class="half">Tips</a><div style="clear:both;"></div></div></li><li class="mobilemenu-title"><a href="https://www.beritasatu.com/digital">DIGITAL</a><div class="sub"><a href="https://www.beritasatu.com/newsindex/digital-life" class="half">Digital Life</a><a href="https://www.beritasatu.com/newsindex/gadget" class="half">Gadget</a><a href="https://www.beritasatu.com/newsindex/sains" class="half">Sains</a><div style="clear:both;"></div></div></li><li class="mobilemenu-title"><a href="https://www.beritasatu.com/newsindex/pemda">PEMDA</a><div class="sub"><a href="https://www.beritasatu.com/newsindex/kota-semarang" class="half">Kota Semarang</a><div style="clear:both;"></div></div></li><li class="mobilemenu-title"><a href="https://www.beritasatu.com/fokus">FOKUS</a></li><li class="mobilemenu-title"><a href="https://www.beritasatu.com/multimedia">MULTIMEDIA</a></li>					        					    	<li class="mobilemenu-title">
								<a href="https://www.beritasatu.com/member/login" class="btnlogin">LOGIN</a>
								<a href="https://www.beritasatu.com/member/register" class="btnlogin">REGISTER</a>
								<a style="clear:both;"></a>
							</li>
													</ul>
					</div>
				</div>
			</div>
		</div>
		<div class="container-fluid" style="height: 35px;background-color:#B61F25 !important">
			<div class="mnavgradient">
				<!-- <span class="glyphicon glyphicon-play glycustom" aria-hidden="true"></span> -->
			</div>
			<div class="swiper-menu swiper-container">
			    <div class="swiper-wrapper pt5 pb5">
			    		<div class="swiper-slide text-center mr15">
							<a class="fr white" href="https://www.beritasatu.com/"><i class="fa fa-home"></i></a>
						</div>
						<div class="swiper-slide text-center mr15">
							<a class="fr" style="background-color: #0C08BD;color:#fff !important;padding:2px 5px !important;margin-top:-2px;" href="http://stream.beritasatumedia.com/beritasatutv.php" target="_blank">BeritaSatu TV</a>
						</div>
						<div class="swiper-slide text-center mr15">
							<a style="color:#39e5f0 !important" class="fr" href="https://www.beritasatu.com/newsindex/popular">TERPOPULER</a>
						</div>
						<div class="swiper-slide text-center mr15">
							<a style="color:#f6e91c !important" class="fr" target="_blank" href="https://subscribe.investor.id/">EPAPER</a>
						</div>
											<div class="swiper-slide text-center mr15">
							<a class="fr white" href="https://www.beritasatu.com/bola">BOLA</a>
						</div>
											<div class="swiper-slide text-center mr15">
							<a class="fr white" href="https://www.beritasatu.com/dunia">DUNIA</a>
						</div>
											<div class="swiper-slide text-center mr15">
							<a class="fr white" href="https://www.beritasatu.com/ekonomi">EKONOMI</a>
						</div>
											<div class="swiper-slide text-center mr15">
							<a class="fr white" href="https://www.beritasatu.com/politik">POLITIK</a>
						</div>
											<div class="swiper-slide text-center mr15">
							<a class="fr white" href="https://www.beritasatu.com/nasional">NASIONAL</a>
						</div>
											<div class="swiper-slide text-center mr15">
							<a class="fr white" href="https://www.beritasatu.com/megapolitan">MEGAPOLITAN</a>
						</div>
											<div class="swiper-slide text-center mr15">
							<a class="fr white" href="https://www.beritasatu.com/hiburan">HIBURAN</a>
						</div>
											<div class="swiper-slide text-center mr15">
							<a class="fr white" href="https://www.beritasatu.com/gaya-hidup">GAYA HIDUP</a>
						</div>
											<div class="swiper-slide text-center mr15">
							<a class="fr white" href="https://www.beritasatu.com/kesehatan">KESEHATAN</a>
						</div>
											<div class="swiper-slide text-center mr15">
							<a class="fr white" href="https://www.beritasatu.com/olahraga">OLAHRAGA</a>
						</div>
											<div class="swiper-slide text-center mr15">
							<a class="fr white" href="https://www.beritasatu.com/otomotif">OTOMOTIF</a>
						</div>
											<div class="swiper-slide text-center mr15">
							<a class="fr white" href="https://www.beritasatu.com/digital">DIGITAL</a>
						</div>
											<div class="swiper-slide text-center mr15">
							<a class="fr white" href="https://www.beritasatu.com/newsindex/pemda">PEMDA</a>
						</div>
											<div class="swiper-slide text-center mr15">
							<a class="fr white" href="https://www.beritasatu.com/fokus">FOKUS</a>
						</div>
											<div class="swiper-slide text-center mr15">
							<a class="fr white" href="https://www.beritasatu.com/multimedia">MULTIMEDIA</a>
						</div>
								    </div>
			    <div id="swiperbar" class="swiper-scrollbar"></div>
		  	</div>
		  	
		</div>
	</nav>
</div><!--End button for responsive menu-->

					</div><!-- // all_nav -->
				</div><!-- // main_header -->
			</div><!-- End header -->
							
		 
          <div class="main_content container">
						
					
		<div class="ads_block" style="text-align: center">
      		<ins data-revive-zoneid="34" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="berita-grafik"></ins>
<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script>
      	</div>
		<div class="posts_sidebar layout_right_sidebar clearfix mt10">
			<div class="inner_single col-md-8 w70 left-area">
				<div class="row">
					<article class="hz_post">
						<div class="video_post post_wrapper">
							<div class="hz_thumb_post">
								<div class="inner_big_post">
									<div class="title_post landing-headline frr">
										<h3 class="m0">Data Kasus Positif Kumulatif dan PDP Covid-19 sampai 21 Mei 2020</h3>
									</div>
								</div>
							</div>
							<div id="primary-content-wrap" class="wrap clearfix">
								<div class="fixed-sosmed-article hidden-xs hidden-sm">
									<div class="widget-ads">
	<ins data-revive-zoneid="109" data-revive-ct0="%c" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd"></ins>
	<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script>
</div>
								</div>
								<div class="primary-content">
									<div class="hz_main_post_content">
										<div class="hz_title_and_meta" style="padding-top:0px;margin-bottom: 10px">
											<div class="hz_meta_post">
												<span class="hz_post_by"><i class="fa fa-user" aria-hidden="true"></i>Antonius Budi Nurcahyo / AO</span>
												<span class="hz_date_post"><i class="fa fa-calendar"></i>Kamis, 21 Mei  2020 | 17:50 WIB</span>
											</div>
										</div>
										<div class="hz_content mr"><p><img src="https://img.beritasatu.com/beritasatu/original/1590058146.jpg" alt="" width="1594" height="1298" /></p><br/><br/>																						<div>
												<span>Sumber: BeritaSatu.com</span>
											</div>
																				</div>

									</div>
								</div>
							</div>

						<div class="single_related_posts landing-mshare-outer pt0 pr0 pb10 pl0" style="background-color: #f4f4f4">
							<div class="hz_bottom_post hz_tags p0" style="float: none">
								<p class="ml10 medium-headline black pt5 pb5">BAGIKAN</p>   
								
																<ul class="ul-landing-mshare">
									<li>
										<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://brt.st/6AEv"><span alt="facebook" class="share_btn fb_share_button" data-service="facebook" data-url="http://brt.st/6AEv" data-title="Data Kasus Positif Kumulatif dan PDP Covid-19 sampai 21 Mei 2020"></span></a>
									</li>
									<li>
										<a target="_blank" href="https://twitter.com/intent/tweet?text=Data+Kasus+Positif+Kumulatif+dan+PDP+Covid-19+sampai+21+Mei+2020&url=http://brt.st/6AEv&via=beritasatu&related=@beritasatu">
											<span alt="twitter" class="share_btn tw_share_button" data-service="twitter" data-url="http://brt.st/6AEv" data-title="Data Kasus Positif Kumulatif dan PDP Covid-19 sampai 21 Mei 2020"></span></a>
									</li>
									<li>
										<a target="_blank" href="mailto:?subject=Data Kasus Positif Kumulatif dan PDP Covid-19 sampai 21 Mei 2020&body=http://brt.st/6AEv"><span class="share_btn email_share_button" data-service="email" data-url="http://brt.st/6AEv" data-title="Data Kasus Positif Kumulatif dan PDP Covid-19 sampai 21 Mei 2020"></span></a>
									</li>
																		<li>
										<a class="show-desktop" href="javascript:void(0);" onclick="window.open('https://api.whatsapp.com/send?text=Data Kasus Positif Kumulatif dan PDP Covid-19 sampai 21 Mei 2020  http://brt.st/6AEv', '_blank', 'width=600,height=600,scrollbars=yes,status=yes,resizable=yes,screenx=0,screeny=0');">
											<span class="mwhatsapp_landing">
												<i class="fa  fa-whatsapp"  aria-hidden="true"></i>
											</span>
										</a>
									</li>
																	</ul>
							</div>
						</div>

												<div class="single_related_posts p10 mt20" style="background-color: #f4f4f4;clear:both;">
							<div>
								<div style="border-left: #be291f 5px solid;"><!-- title_post -->
									<p class="ml10 medium-headline black pt5 pb5">BERITA TERKAIT</p>
								</div>
							</div>
																	<div class="item pl15 pr15" style="list-style-type: none">
										<a href="https://www.beritasatu.com/aktualitas/635821/jelang-lebaran-pasar-lembang-ciledug-ramai-dipadati-pembeli">
											<h2 class="title">Jelang Lebaran, Pasar Lembang Ciledug Ramai Dipadati Pembeli</h2>
										</a>
										<p style="border-bottom: 1px dotted #000;"></p>
									</div>
																	<div class="item pl15 pr15" style="list-style-type: none">
										<a href="https://www.beritasatu.com/amerika/635817/pandemi-covid19-di-brasil-memburuk-kasus-baru-capai-20000">
											<h2 class="title">Pandemi Covid-19 di Brasil Memburuk, Kasus Baru Capai 20.000</h2>
										</a>
										<p style="border-bottom: 1px dotted #000;"></p>
									</div>
																	<div class="item pl15 pr15" style="list-style-type: none">
										<a href="https://www.beritasatu.com/aktualitas/635811/update-covid19-di-depok-443-positif-sembuh-113-orang">
											<h2 class="title">Update Covid-19 di Depok: 443 Positif, Sembuh 113 Orang</h2>
										</a>
										<p style="border-bottom: 1px dotted #000;"></p>
									</div>
																	<div class="item pl15 pr15" style="list-style-type: none">
										<a href="https://www.beritasatu.com/aktualitas/635807/pemkot-depok-waspadai-pergerakan-mudik-lokal">
											<h2 class="title">Pemkot Depok Waspadai Pergerakan Mudik Lokal</h2>
										</a>
										<p style="border-bottom: 1px dotted #000;"></p>
									</div>
																	<div class="item pl15 pr15" style="list-style-type: none">
										<a href="https://www.beritasatu.com/aktualitas/635803/wali-kota-depok-minta-pasien-positif-covid19-diisolasi-di-rs-rujukan">
											<h2 class="title">Wali Kota Depok Minta Pasien Positif Covid-19 Diisolasi di RS Rujukan</h2>
										</a>
										<p style="border-bottom: 1px dotted #000;"></p>
									</div>
																	<div class="item pl15 pr15" style="list-style-type: none">
										<a href="https://www.beritasatu.com/nasional/635801/peran-milenial-dinilai-penting-di-tengah-pandemi-covid19">
											<h2 class="title">Peran Milenial Dinilai Penting di Tengah Pandemi Covid-19</h2>
										</a>
										<p style="border-bottom: 1px dotted #000;"></p>
									</div>
														</div>
												
												
												<div class="single_related_posts pt0 pr10 pb10 pl10" style="background-color: #f4f4f4">
														<div id="fb-root"></div>
							<script async defer crossorigin="anonymous" src="https://connect.facebook.net/id_ID/sdk.js#xfbml=1&version=v3.2"></script>
							<div class="fb-comments" data-width="100%" data-href="https://www.beritasatu.com/berita-grafik/635779-data-kasus-positif-kumulatif-dan-pdp-covid19-sampai-21-mei-2020" data-numposts="10"></div>
						</div>
											</article>
				</div>
			</div>
			<div class="sidebar col-md-4 w30 right-area">
				<div class="row">
	<div class="inner_sidebar">
		<div class="widget widget_advertisement mb20 overflow-hidden"><!-- Start widget Advertisement -->
			<div class="ads_wid">
			<ins data-revive-zoneid="105" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="berita-grafik" style="display: grid;"></ins>
<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script>			</div>
		</div><!-- End Widget Advertisement -->

		<div class="widget widget_advertisement mb20 overflow-hidden"><!-- Start widget Advertisement -->
			<div class="ads_wid">
			<ins data-revive-zoneid="106" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="berita-grafik" style="display: grid;"></ins>
<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script>			</div>
		</div><!-- End Widget Advertisement -->

		<div class="widget widget_advertisement widget-bacajuga mb0">
			<div class="header-sidebar-red bg-bacajuga">BACA JUGA</div>
						<div class="media customf-media-sidebar">
			    <div class="media-left">
			    	<a href="https://www.beritasatu.com/kesehatan/635553/who-kasus-baru-covid19-tembus-rekor-tertinggi">
			    		<img alt="WHO: Kasus Baru Covid-19 Tembus Rekor Tertinggi" data-src="https://img.beritasatu.com/cache/beritasatu/92x92-2/1585838461.jpg" class="lazyload hz_appear media-object"  style="width: 64px; height: 64px;">
			    	</a>
			    </div>
			    <div class="media-body">
			        <a href="https://www.beritasatu.com/kesehatan/635553/who-kasus-baru-covid19-tembus-rekor-tertinggi"><h2>WHO: Kasus Baru Covid-19 Tembus Rekor Tertinggi</h2></a>
			        <a class="abreadcrumb" href="https://www.beritasatu.com/newsindex/kesehatan"><span class="thumbnail-breadcrumb">kesehatan</span></a>
			        <!-- <span class="thumbnail-date">Kamis, 21 Mei  2020</span>-->
			    </div>
			</div>
						<div class="media customf-media-sidebar">
			    <div class="media-left">
			    	<a href="https://www.beritasatu.com/megapolitan/635619/mulai-jumat-keluar-masuk-jakarta-wajib-menunjukkan-sikm">
			    		<img alt="Mulai Jumat, Keluar Masuk Jakarta Wajib Menunjukkan SIKM" data-src="https://img.beritasatu.com/cache/beritasatu/92x92-2/1589632535.jpg" class="lazyload hz_appear media-object"  style="width: 64px; height: 64px;">
			    	</a>
			    </div>
			    <div class="media-body">
			        <a href="https://www.beritasatu.com/megapolitan/635619/mulai-jumat-keluar-masuk-jakarta-wajib-menunjukkan-sikm"><h2>Mulai Jumat, Keluar Masuk Jakarta Wajib Menunjukkan SIKM</h2></a>
			        <a class="abreadcrumb" href="https://www.beritasatu.com/newsindex/megapolitan"><span class="thumbnail-breadcrumb">megapolitan</span></a>
			        <!-- <span class="thumbnail-date">Kamis, 21 Mei  2020</span>-->
			    </div>
			</div>
						<div class="media customf-media-sidebar">
			    <div class="media-left">
			    	<a href="https://www.beritasatu.com/kesehatan/635711/pasien-membeludak-rs-darurat-wisma-atlet-minta-kesadaran-masyarakat-putus-rantai-covid19">
			    		<img alt="Pasien Membeludak, RS Darurat Wisma Atlet Minta Kesadaran Masyarakat Putus Rantai Covid-19" data-src="https://img.beritasatu.com/cache/beritasatu/92x92-2/1585803340.jpg" class="lazyload hz_appear media-object"  style="width: 64px; height: 64px;">
			    	</a>
			    </div>
			    <div class="media-body">
			        <a href="https://www.beritasatu.com/kesehatan/635711/pasien-membeludak-rs-darurat-wisma-atlet-minta-kesadaran-masyarakat-putus-rantai-covid19"><h2>Pasien Membeludak, RS Darurat Wisma Atlet Minta Kesadaran Masyarakat Putus Rantai Covid-19</h2></a>
			        <a class="abreadcrumb" href="https://www.beritasatu.com/newsindex/kesehatan"><span class="thumbnail-breadcrumb">kesehatan</span></a>
			        <!-- <span class="thumbnail-date">Kamis, 21 Mei  2020</span>-->
			    </div>
			</div>
						<div class="media customf-media-sidebar">
			    <div class="media-left">
			    	<a href="https://www.beritasatu.com/kesehatan/635721/catat-rekor-tertinggi-tambahan-kasus-positif-covid19-capai-973">
			    		<img alt="Catat Rekor Tertinggi, Tambahan Kasus Positif Covid-19 Capai 973" data-src="https://img.beritasatu.com/cache/beritasatu/92x92-2/1587131647.jpeg" class="lazyload hz_appear media-object"  style="width: 64px; height: 64px;">
			    	</a>
			    </div>
			    <div class="media-body">
			        <a href="https://www.beritasatu.com/kesehatan/635721/catat-rekor-tertinggi-tambahan-kasus-positif-covid19-capai-973"><h2>Catat Rekor Tertinggi, Tambahan Kasus Positif Covid-19 Capai 973</h2></a>
			        <a class="abreadcrumb" href="https://www.beritasatu.com/newsindex/kesehatan"><span class="thumbnail-breadcrumb">kesehatan</span></a>
			        <!-- <span class="thumbnail-date">Kamis, 21 Mei  2020</span>-->
			    </div>
			</div>
						<div class="media customf-media-sidebar">
			    <div class="media-left">
			    	<a href="https://www.beritasatu.com/kesehatan/635727/tambah-502-kasus-baru-covid19-jatim-penyumbang-terbanyak-nasional">
			    		<img alt="Tambah 502 Kasus Baru Covid-19, Jatim Penyumbang Terbanyak Nasional" data-src="https://img.beritasatu.com/cache/beritasatu/92x92-2/1584634472.jpg" class="lazyload hz_appear media-object"  style="width: 64px; height: 64px;">
			    	</a>
			    </div>
			    <div class="media-body">
			        <a href="https://www.beritasatu.com/kesehatan/635727/tambah-502-kasus-baru-covid19-jatim-penyumbang-terbanyak-nasional"><h2>Tambah 502 Kasus Baru Covid-19, Jatim Penyumbang Terbanyak Nasional</h2></a>
			        <a class="abreadcrumb" href="https://www.beritasatu.com/newsindex/kesehatan"><span class="thumbnail-breadcrumb">kesehatan</span></a>
			        <!-- <span class="thumbnail-date">Kamis, 21 Mei  2020</span>-->
			    </div>
			</div>
						<div class="media customf-media-sidebar">
			    <div class="media-left">
			    	<a href="https://www.beritasatu.com/megapolitan/635531/wagub-dki-masyarakat-perlu-berdansa-dengan-covid19">
			    		<img alt="Wagub DKI: Masyarakat Perlu Berdansa dengan Covid-19" data-src="https://img.beritasatu.com/cache/beritasatu/92x92-2/1585972397.jpg" class="lazyload hz_appear media-object"  style="width: 64px; height: 64px;">
			    	</a>
			    </div>
			    <div class="media-body">
			        <a href="https://www.beritasatu.com/megapolitan/635531/wagub-dki-masyarakat-perlu-berdansa-dengan-covid19"><h2>Wagub DKI: Masyarakat Perlu Berdansa dengan Covid-19</h2></a>
			        <a class="abreadcrumb" href="https://www.beritasatu.com/newsindex/megapolitan"><span class="thumbnail-breadcrumb">megapolitan</span></a>
			        <!-- <span class="thumbnail-date">Kamis, 21 Mei  2020</span>-->
			    </div>
			</div>
						<div class="media customf-media-sidebar">
			    <div class="media-left">
			    	<a href="https://www.beritasatu.com/dunia/635677/dubes-ri-cerita-soal-situasi-new-normal-di-tiongkok">
			    		<img alt="Dubes RI Cerita soal Situasi New Normal di Tiongkok" data-src="https://img.beritasatu.com/cache/beritasatu/92x92-2/1580739904.jpg" class="lazyload hz_appear media-object"  style="width: 64px; height: 64px;">
			    	</a>
			    </div>
			    <div class="media-body">
			        <a href="https://www.beritasatu.com/dunia/635677/dubes-ri-cerita-soal-situasi-new-normal-di-tiongkok"><h2>Dubes RI Cerita soal Situasi <i>New</i> Normal di Tiongkok</h2></a>
			        <a class="abreadcrumb" href="https://www.beritasatu.com/newsindex/dunia"><span class="thumbnail-breadcrumb">dunia</span></a>
			        <!-- <span class="thumbnail-date">Kamis, 21 Mei  2020</span>-->
			    </div>
			</div>
						<div class="media customf-media-sidebar">
			    <div class="media-left">
			    	<a href="https://www.beritasatu.com/digital/635545/500-karya-teknologi-dihasilkan-indonesia-untuk-tanggulangi-covid19">
			    		<img alt="500 Karya Teknologi Dihasilkan Indonesia untuk Tanggulangi Covid-19" data-src="https://img.beritasatu.com/cache/beritasatu/92x92-2/1587126982.jpg" class="lazyload hz_appear media-object"  style="width: 64px; height: 64px;">
			    	</a>
			    </div>
			    <div class="media-body">
			        <a href="https://www.beritasatu.com/digital/635545/500-karya-teknologi-dihasilkan-indonesia-untuk-tanggulangi-covid19"><h2>500 Karya Teknologi Dihasilkan Indonesia untuk Tanggulangi Covid-19</h2></a>
			        <a class="abreadcrumb" href="https://www.beritasatu.com/newsindex/digital"><span class="thumbnail-breadcrumb">digital</span></a>
			        <!-- <span class="thumbnail-date">Kamis, 21 Mei  2020</span>-->
			    </div>
			</div>
						<div class="media customf-media-sidebar">
			    <div class="media-left">
			    	<a href="https://www.beritasatu.com/megapolitan/635569/begini-cara-urus-permohonan-surat-izin-keluar-masuk-jakarta">
			    		<img alt="Begini Cara Urus Permohonan Surat Izin Keluar Masuk Jakarta" data-src="https://img.beritasatu.com/cache/beritasatu/92x92-2/1589448493.jpg" class="lazyload hz_appear media-object"  style="width: 64px; height: 64px;">
			    	</a>
			    </div>
			    <div class="media-body">
			        <a href="https://www.beritasatu.com/megapolitan/635569/begini-cara-urus-permohonan-surat-izin-keluar-masuk-jakarta"><h2>Begini Cara Urus Permohonan Surat Izin Keluar Masuk Jakarta</h2></a>
			        <a class="abreadcrumb" href="https://www.beritasatu.com/newsindex/megapolitan"><span class="thumbnail-breadcrumb">megapolitan</span></a>
			        <!-- <span class="thumbnail-date">Kamis, 21 Mei  2020</span>-->
			    </div>
			</div>
						<div class="media customf-media-sidebar">
			    <div class="media-left">
			    	<a href="https://www.beritasatu.com/kesehatan/635729/jatim-sumbang-penambahan-terbanyak-kasus-covid19">
			    		<img alt="Jatim Sumbang Penambahan Terbanyak Kasus Covid-19" data-src="https://img.beritasatu.com/cache/beritasatu/92x92-2/1589128398.jpg" class="lazyload hz_appear media-object"  style="width: 64px; height: 64px;">
			    	</a>
			    </div>
			    <div class="media-body">
			        <a href="https://www.beritasatu.com/kesehatan/635729/jatim-sumbang-penambahan-terbanyak-kasus-covid19"><h2>Jatim Sumbang Penambahan Terbanyak Kasus Covid-19</h2></a>
			        <a class="abreadcrumb" href="https://www.beritasatu.com/newsindex/kesehatan"><span class="thumbnail-breadcrumb">kesehatan</span></a>
			        <!-- <span class="thumbnail-date">Kamis, 21 Mei  2020</span>-->
			    </div>
			</div>
					</div>
		

		<div class="widget widget_advertisement widget-terbaru mt10 mb20" style="margin-bottom: 0px;">
			<div class="header-sidebar-red bg-terbaru">TERBARU</div>
						<div class="media customf-media-sidebar sidebar-terbaru">
			    <div class="media-left media-top">
			    	<a href="https://www.beritasatu.com/ekonomi/635815/kempupera-pastikan-kinerja-tampungan-air-sebagai-antisipasi-kekeringan-tahun-2020">
			    		<span class="thumbnail-date fr" style="line-height: 19px;">19:10</span>
			    	</a>
			    </div>
			    <div class="media-body">
			        <a href="https://www.beritasatu.com/ekonomi/635815/kempupera-pastikan-kinerja-tampungan-air-sebagai-antisipasi-kekeringan-tahun-2020"><h2>Kempupera Pastikan Kinerja Tampungan Air sebagai Antisipasi Kekeringan Tahun 2020</h2></a>
			        <a href="https://www.beritasatu.com/newsindex/ekonomi"><span class="thumbnail-breadcrumb">ekonomi</span></a>
			    </div>
			</div>
						<div class="media customf-media-sidebar sidebar-terbaru">
			    <div class="media-left media-top">
			    	<a href="https://www.beritasatu.com/megapolitan/635823/harga-bawang-merah-di-kota-depok-naik">
			    		<span class="thumbnail-date fr" style="line-height: 19px;">19:10</span>
			    	</a>
			    </div>
			    <div class="media-body">
			        <a href="https://www.beritasatu.com/megapolitan/635823/harga-bawang-merah-di-kota-depok-naik"><h2>Harga Bawang Merah di Kota Depok Naik</h2></a>
			        <a href="https://www.beritasatu.com/newsindex/megapolitan"><span class="thumbnail-breadcrumb">megapolitan</span></a>
			    </div>
			</div>
						<div class="media customf-media-sidebar sidebar-terbaru">
			    <div class="media-left media-top">
			    	<a href="https://www.beritasatu.com/megapolitan/635821/jelang-lebaran-pasar-lembang-ciledug-ramai-dipadati-pembeli">
			    		<span class="thumbnail-date fr" style="line-height: 19px;">19:08</span>
			    	</a>
			    </div>
			    <div class="media-body">
			        <a href="https://www.beritasatu.com/megapolitan/635821/jelang-lebaran-pasar-lembang-ciledug-ramai-dipadati-pembeli"><h2>Jelang Lebaran, Pasar Lembang Ciledug Ramai Dipadati Pembeli</h2></a>
			        <a href="https://www.beritasatu.com/newsindex/megapolitan"><span class="thumbnail-breadcrumb">megapolitan</span></a>
			    </div>
			</div>
						<div class="media customf-media-sidebar sidebar-terbaru">
			    <div class="media-left media-top">
			    	<a href="https://www.beritasatu.com/ekonomi/635813/kempupera-mei-program-sejuta-rumah-capai-215662-unit">
			    		<span class="thumbnail-date fr" style="line-height: 19px;">19:08</span>
			    	</a>
			    </div>
			    <div class="media-body">
			        <a href="https://www.beritasatu.com/ekonomi/635813/kempupera-mei-program-sejuta-rumah-capai-215662-unit"><h2>Kempupera: Mei, Program Sejuta Rumah Capai 215.662 Unit</h2></a>
			        <a href="https://www.beritasatu.com/newsindex/ekonomi"><span class="thumbnail-breadcrumb">ekonomi</span></a>
			    </div>
			</div>
						<div class="media customf-media-sidebar sidebar-terbaru">
			    <div class="media-left media-top">
			    	<a href="https://www.beritasatu.com/dunia/635817/pandemi-covid19-di-brasil-memburuk-kasus-baru-capai-20000">
			    		<span class="thumbnail-date fr" style="line-height: 19px;">18:53</span>
			    	</a>
			    </div>
			    <div class="media-body">
			        <a href="https://www.beritasatu.com/dunia/635817/pandemi-covid19-di-brasil-memburuk-kasus-baru-capai-20000"><h2>Pandemi Covid-19 di Brasil Memburuk, Kasus Baru Capai 20.000</h2></a>
			        <a href="https://www.beritasatu.com/newsindex/dunia"><span class="thumbnail-breadcrumb">dunia</span></a>
			    </div>
			</div>
						<div class="media customf-media-sidebar sidebar-terbaru">
			    <div class="media-left media-top">
			    	<a href="https://www.beritasatu.com/megapolitan/635811/update-covid19-di-depok-443-positif-sembuh-113-orang">
			    		<span class="thumbnail-date fr" style="line-height: 19px;">18:42</span>
			    	</a>
			    </div>
			    <div class="media-body">
			        <a href="https://www.beritasatu.com/megapolitan/635811/update-covid19-di-depok-443-positif-sembuh-113-orang"><h2><i>Update</i> Covid-19 di Depok: 443 Positif, Sembuh 113 Orang</h2></a>
			        <a href="https://www.beritasatu.com/newsindex/megapolitan"><span class="thumbnail-breadcrumb">megapolitan</span></a>
			    </div>
			</div>
						<div class="media customf-media-sidebar sidebar-terbaru">
			    <div class="media-left media-top">
			    	<a href="https://www.beritasatu.com/megapolitan/635807/pemkot-depok-waspadai-pergerakan-mudik-lokal">
			    		<span class="thumbnail-date fr" style="line-height: 19px;">18:34</span>
			    	</a>
			    </div>
			    <div class="media-body">
			        <a href="https://www.beritasatu.com/megapolitan/635807/pemkot-depok-waspadai-pergerakan-mudik-lokal"><h2>Pemkot Depok Waspadai Pergerakan Mudik Lokal</h2></a>
			        <a href="https://www.beritasatu.com/newsindex/megapolitan"><span class="thumbnail-breadcrumb">megapolitan</span></a>
			    </div>
			</div>
					</div>
		
<div class=" mb0 widget widget_recent_post text-center">
	<iframe id="jg-widget" title="Widget JG" src="https://jakartaglobe.id/widget/latest_news/" width="100%" height="250" frameborder="0" style="max-width:300px; margin:0; border:none; overflow:hidden;" scrolling="no"></iframe>
</div>

			</div>
	
	
</div>			</div>
		</div>
	</div>
	<a href="https://www.beritasatu.com/" class="fix-home z-i9"></a>
<a href="#home" id="back-to-top" class="back-to-top z-i9"></a>
<div id="footer" class="footer">
	<div class="row mrl0">
		<footer class="main_footer">
		<div class="col-md-12">
			<div class="row hidden-xs hidden-sm">
				<div class="col-md-12">
					<div class="footer_nav_bar">
<nav id="footer_nav_wrap" class="mt10">
<ul>
  <li>
    <ul>
    	<li><a href="https://www.beritasatu.com/bola" class="fr">BOLA</a></li>
    	<li></li>
    	<li><a href="https://www.beritasatu.com/dunia" class="fr">DUNIA</a></li>
    </ul>
  </li>
  <li>
    <ul>
    	<li><a href="https://www.beritasatu.com/ekonomi" class="fr">EKONOMI</a></li>
    	<li></li>
    	<li><a href="https://www.beritasatu.com/nasional" class="fr">NASIONAL</a></li>
    </ul>
  </li>
  <li>
    <ul>
    	<li><a href="https://www.beritasatu.com/megapolitan" class="fr">MEGAPOLITAN</a></li>
    	<li></li>
    	<li><a href="https://www.beritasatu.com/hiburan" class="fr">HIBURAN</a></li>
    </ul>
  </li>
  <li>
    <ul>
    	<li><a href="https://www.beritasatu.com/gaya-hidup" class="fr">GAYA HIDUP</a></li>
    	<li></li>
    	<li><a href="https://www.beritasatu.com/kesehatan" class="fr">KESEHATAN</a></li>
    </ul>
  </li>
  <li>
    <ul>
    	<li><a href="https://www.beritasatu.com/olahraga" class="fr">OLAHRAGA</a></li>
    	<li></li>
    	<li><a href="https://www.beritasatu.com/otomotif" class="fr">OTOMOTIF</a></li>
    </ul>
  </li>
  <li>
    <ul>
    	<li><a href="https://www.beritasatu.com/digital" class="fr">DIGITAL</a></li>
    	<li></li>
    	<li><a href="https://www.beritasatu.com/newsindex/opini" class="fr">OPINI</a></li>
    </ul>
  </li>
  <li>
    <ul>
    	<li><a href="https://www.beritasatu.com/politik" class="fr">POLITIK</a></li>
    	<li></li>
    	<li><a href="https://www.beritasatu.com/fokus" class="fr">FOKUS</a></li>
    </ul>
  </li>
  <li>
    <ul>
    	<li><a href="https://www.beritasatu.com/multimedia" class="fr">MULTIMEDIA</a></li>
    	<li></li>
    	<li><a href="https://www.beritasatu.com/livestream" class="fr">TV</a></li>
    </ul>
  </li>
</ul>
</nav>
</div>				</div>
			</div>
			<div class="row">
				<div class="col-md-8">
					<div class="row">
						<div class="col-md-12 hidden-md hidden-lg linkmobile pl0 pr0">
							<ul class="footer-statik-menu pl0">
								<li class="mr10 ml10">
									<a href="https://www.beritasatu.com/tentang-kami">Tentang Kami</a>
								</li>
								<li class="mr10 ml10">
									<a href="https://www.beritasatu.com/redaksi">Redaksi</a>
								</li>
								<li class="mr10 ml10">
									<a href="https://www.beritasatu.com/pedoman-media-siber" target="_blank">Pedoman Media Siber</a>
								</li>
								<li class="mr10 ml10">
									<a href="https://www.beritasatu.com/assets/misc/jurnalisme-positif.pdf" target="_blank">Jurnalisme Positif</a>
								</li>
								<li class="mr10 ml10">
									<a href="https://www.beritasatu.com/info-iklan">Info Iklan</a>
								</li>
								<li class="mr10 ml10">
									<a href="https://www.beritasatu.com/ketentuan-khusus">Ketentuan Khusus</a>
								</li>
								<li class="mr10 ml10">
									<a href="http://beritasatumedia.com/career/">Karir</a>
								</li>
							</ul>
						</div>
						<div class="col-md-3 col-xs-12 col-sm-12 outer-footer-logo-b1">
							<div class="inner-footer-logo-b1">
								<img class="lazyload footer-logo hz_appear" alt="BeritaSatu Logo" data-src="https://www.beritasatu.com/assets/img/news/news_logo.png">
							</div>
						</div>
						<div class="col-md-3 col-xs-12 col-sm-12 media-partner-outer">
							<img class="lazyload footer-logo amsi hz_appear" alt="AMSI Logo" data-src="https://www.beritasatu.com/assets/images/amsi_cropped.jpg">
						</div>
						<div class="col-md-12 hidden-xs hidden-sm">
							<ul class="footer-statik-menu pl0">
								<li>
									<a href="https://www.beritasatu.com/tentang-kami">Tentang Kami</a>
								</li>
								<li>
									<a href="https://www.beritasatu.com/redaksi">Redaksi</a>
								</li>
								<li>
									<a href="https://www.beritasatu.com/pedoman-media-siber" target="_blank">Pedoman Media Siber</a>
								</li>
								<li>
									<a href="https://www.beritasatu.com/jurnalisme-positif" target="_blank">Jurnalisme Positif</a>
								</li>
								<li>
									<a href="https://www.beritasatu.com/info-iklan">Info Iklan</a>
								</li>
								<li>
									<a href="https://www.beritasatu.com/ketentuan-khusus">Ketentuan Khusus</a>
								</li>
								<li>
									<a href="http://beritasatumedia.com/career/">Karir</a>
								</li>
							</ul>
						</div>
					</div>
					<p class="footer-address hidden-xs hidden-sm">
						Berita Satu Plaza, Lantai 11 Kav. 35-36,
						Jl. Jend. Gatot Subroto, Jakarta Selatan, Jakarta 12950
						Telp: +62 21 2995 7500
						Fax: +62 21 5277975
						BeritaSatu Media Holdings
					</p>
				</div>
				<div class="col-md-4 text-center">
			   		<div class="row hidden-xs hidden-sm">
				   		<div class="social_icon">
							<span><a class="footer-socmed fb" target="blank" href="https://www.facebook.com/beritasatu">
								<i class="fa fa-facebook"></i></a></span>
							<span><a class="footer-socmed tw" target="blank" href="https://twitter.com/beritasatu">
								<i class="fa fa-twitter"></i></a></span>
							<span><a class="footer-socmed ig" target="blank" href="https://www.instagram.com/beritasatu/">
								<i class="fa fa-instagram"></i></a></span>
							<span><a class="footer-socmed email" target="blank" href="https://www.youtube.com/user/BeritaSatu">
								<i class="fa fa-youtube"></i></a></span>
						</div>
					</div>
					<div class="row">
				   		<a href="http://brt.st/ios" rel="nofollow" target="_blank" class="mr10">
				   			<img class="lazyload hz_appear w100p" alt="ios" data-src="https://www.beritasatu.com/assets/img/app-download-buttons_ios.png">
				   		</a>
				   		<a href="http://brt.st/android" rel="nofollow" target="_blank" class="ml10">
				   		<img class="lazyload hz_appear w100p" alt="android" data-src="https://www.beritasatu.com/assets/img/app-download-buttons_android.png" >
				   		</a><br />
				   		<p class="footer-copy">Copyright @ 2020 BeritaSatu <br />Allright Reserved</p>
			   		</div>
				</div>
			</div>
		</div>
	</footer>
	</div>
	
</div> 
     
	<script type="text/javascript" src="https://www.beritasatu.com/assets/js/jquery.v2.1.3.js"></script>
	<script type="text/javascript" src="https://www.beritasatu.com/assets/js/bootstrap.min.js"></script>
	<script type="text/javascript" src="https://www.beritasatu.com/assets/js/jquery.waypoints.min.js"></script>
	<script type="text/javascript" src="https://www.beritasatu.com/assets/js/lazyload-min.js"></script>
	<script type="text/javascript" src="https://www.beritasatu.com/assets/js/moment-min.js"></script>
	<script src="https://www.beritasatu.com/assets/js/bootstrap-datepicker.js"></script>
	<script type="text/javascript" src="https://www.beritasatu.com/assets/js/owl.carousel.js"></script>
	<script type="text/javascript" src="https://www.beritasatu.com/assets/js/jquery.bxslider.min.js"></script>
	<script type="text/javascript" src="https://www.beritasatu.com/assets/js/isotope.js"></script>
	
	<!-- set height untuk video stream -->
				<script type="text/javascript">
		$.get( "https://www.beritasatu.com/track/view.php", { pageID: "635779", pageType: "desktopView",time:"1590063498" } );
	</script>
	<script async defer src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2"></script>	
	<script async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
	<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.2.5/jquery.fancybox.min.css" />
	<script src="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.2.5/jquery.fancybox.min.js"></script>
			
	<script type="text/javascript" src="https://www.beritasatu.com/assets/js/hamzh.js"></script>
	<script src="https://www.beritasatu.com/assets/js/sticky-kit.js"></script>
	<script src="https://www.beritasatu.com/assets/swiper/js/swiper.min.js"></script>
	<script>
		function ajax_terkini(d){
		    var page = d.getAttribute("data-page");
		    $.ajax({
			    url: "https://www.beritasatu.com/ajax_terkini",
		        method : "POST",
		        data : {page: page},
		        async : false,
		        dataType : 'json',
		        success: function(data){
		            $('.btn_next').remove();
					$('#terkini_ajax').append(data['content']);
		        }
		    });
		}
	</script>
	<script type="text/javascript">
		function goSearch() {
			var keyword = $('#key').val();
			window.location="https://www.beritasatu.com/search/?key="+keyword+"&type=article&page=1";
		}
		$( "#key" ).keypress(function( event ) {
	  		if ( event.which == 13 ) {
		     	event.preventDefault();
		     	var keyword = $(this).val();
				window.location="https://www.beritasatu.com/search/?key="+keyword+"&type=article&page=1";
		  	}
		});
		function tgoSearch() {
			var keyword = $('#tkey').val();
			window.location="https://www.beritasatu.com/search/?key="+keyword+"&type=article&page=1";
		}
		$( "#tkey" ).keypress(function( event ) {
	  		if ( event.which == 13 ) {
		     	event.preventDefault();
		     	var keyword = $(this).val();
				window.location="https://www.beritasatu.com/search/?key="+keyword+"&type=article&page=1";
		  	}
		});
		function mgoSearch() {
			var keyword = $('#keys').val();
			window.location="https://www.beritasatu.com/search/?key="+keyword+"&type=article&page=1";
		}
		$( "#keys" ).keypress(function( event ) {
	  		if ( event.which == 13 ) {
		     	event.preventDefault();
		     	var keyword = $(this).val();
				window.location="https://www.beritasatu.com/search/?key="+keyword+"&type=article&page=1";
		  	}
		});
		 
		function sticky_relocate() {
		    var window_top = $(window).scrollTop();
		    var div_top = $('#sticky-anchor').offset().top;
		    if (window_top > div_top) {
		        $('#sticky').addClass('nav-top');
		        $('#sticky-anchor').height($('#sticky').outerHeight());
		        $('#social').addClass('dn');
		        $('#search_toggle').addClass('fright');
		        $('#search_toggle_top').addClass('dn');
		        $('#b1logo').addClass('db');
		        $('#skyscrapper-left').addClass('tsky');
		        $('#skyscrapper-right').addClass('tsky');
		    } else {
		        $('#sticky').removeClass('nav-top');
		        $('#social').removeClass('dn');
		        $('#sticky-anchor').height(0);
		        $('#search_toggle').removeClass('fright');
		        $('#search_toggle_top').removeClass('dn');
		        $('#b1logo').removeClass('db');
		        $('#skyscrapper-left').removeClass('tsky');
		        $('#skyscrapper-right').removeClass('tsky');
		    }
		}
		
		$(function() {
		    $(window).scroll(sticky_relocate);
		    sticky_relocate();
		});
			</script>
	
	<script type="text/javascript">
	$(document).ready(function() {	
	  var $sticky = $('.sticky');
	  var $stickyrStopper = $('.sticky-stopper');
	  
	  if (!!$sticky.offset()) { 
	
	    var generalSidebarHeight = $sticky.innerHeight();
	    var stickyTop = $sticky.offset().top;
	    var stickOffset = 40;
	    var stopPoint = stickyTop + $('#primary-content-wrap').height();
	    var fixHeight = $('#primary-content-wrap').height() - generalSidebarHeight;
	    //var diff = stopPoint + stickOffset;
	
	    $(window).scroll(function(){ // scroll event
	      var windowTop = $(window).scrollTop(); 
	      if (stopPoint < windowTop-80) {
	      	  var fixHeight = $('#primary-content-wrap').height() - generalSidebarHeight;
	          $sticky.css({ position: 'absolute', top: fixHeight });
	      } else if (stickyTop < windowTop-50) {
	          $sticky.css({ position: 'fixed', top: stickOffset });
	      } else {
	          $sticky.css({position: 'absolute', top: 'initial'});
	      }
	    });
	  }	  
	});
	</script>
	
	<script>
	    $(document).ready(function() {
	    	var swiper = new Swiper('.swiper-menu', {
		    	direction: "horizontal",
			   	slidesPerView:'auto',
				spaceBetween: 10,
				scrollbar: {
			        el: '.swiper-scrollbar',
			        hide: true,
			        dragSize: 'auto'
		      	}
				});
				
				var swiper2 = new Swiper('.swiper2', {
					direction: "horizontal",
					slidesPerView:'auto',
				spaceBetween: 10,
				scrollbar: {
							el: '.swiper-scrollbar2',
							hide: true,
							dragSize: 'auto'
						}
				});
				
				var swiper3 = new Swiper('.swiper3', {
					direction: "horizontal",
					slidesPerView:'auto',
				spaceBetween: 10,
				scrollbar: {
							el: '.swiper-scrollbar3',
							hide: true,
							dragSize: 'auto'
						}
				});
				
				var swiper4 = new Swiper('.swiper4', {
					direction: "horizontal",
					slidesPerView:'auto',
				spaceBetween: 10,
				scrollbar: {
							el: '.swiper-scrollbar4',
							hide: true,
							dragSize: 'auto'
						}
				});
			});
	  </script>
		<script>
		$(document).ready(function(){
				$("#load_more").click(function(e){
						e.preventDefault();
						var page = $(this).data("val");
						getSearchList(page);
				});
		});
		var getSearchList = function(page){
				$("#loader").show();
				$.ajax({
						url:"https://www.beritasatu.com/pages/loadMore",
						type:"GET",
						data: {page:page}
				}).done(function(response){
						$("#list").append(response);
						$("#loader").hide();
						$("#load_more").data("val", ($("#load_more").data("val")+1));
						var total = $("#total").val();
						if (((total-10)-(page*10))<0) $("#load_more").hide();
				});
		};
	</script>
		<!--ballon-ads -->
					<script>
		lazyload();
		$(document).ready(function(){
		    $("#rtaFrame").remove();
		    $("#floating-ads-div").remove();	
		});
	</script>
					
			
		
		
		<!-- show baca selanjutnya -->
	<script type="text/javascript">
		$(document).ready(function(){
		    $('#nextread_layout').hide();	
		});
		
		var topOfOthDiv = $("#shareit").offset().top - 800;
		$(window).scroll(function() {
			if($(window).scrollTop() > topOfOthDiv) { 
	            $("#nextread_layout").show(); 
	        }
		});
		
		$(".close-nextread").click(function() {     
    			$('#nextread_layout').hide();
		});
		
		function closenextread() {
			$('#nextread_layout').remove();
		}
	</script>
	<script type="text/javascript">
	function expandbannermr(){
	$("#imgbanner",window.parent.document)
	    .mouseover(function() { 
	       var src =  $("#imgbanner").data('hoverimg');
	        $("#imgbanner",window.parent.document).attr("src", src).css('margin-left','-200px');
	    })
	    .mouseout(function() {
		var src =  $("#imgbanner").data('mainimg');
	       $("#imgbanner",window.parent.document).attr("src", src).css('margin-left',0);
	    });
	}
</script>
<script type="text/javascript">
	$(document).ready(function(){
	    $(".ad-content").css("width", $(".ad-box-container").width());
	    $(window).resize(function(){
		    $(".ad-content").css("width", $(".ad-box-container").width());
	    });
	})
</script>
</body>
</html>