<!doctype html>
<html lang="id">
<head>
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
  <meta http-equiv="content-type" content="text/html; charset=UTF-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
      <meta name="googlebot-news" content="index,follow" />
    <meta name="googlebot" content="index,follow" />
    <meta name="robots" content="index, follow" />
    <meta name="author" content="BeritaSatu.com">
  <meta name="language" content="id" />
  <meta name="geo.country" content="id" />
  <meta http-equiv="content-language" content="id" />
  <meta name="geo.placename" content="Indonesia" />
  <meta name="google-site-verification" content="HavNW69S_r9fKIYtkp9hMVP2-IVWDWyOCKanbAL2A6I" />
  <meta property="fb:pages" content="245209868865316" />
  <meta name="yandex-verification" content="215d94e4df94d90c" />
  <meta name="format-detection" content="telephone=no">
  <meta property="og:site_name" content="beritasatu.com" />
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@beritasatu" />
  <meta name="twitter:creator" content="@beritasatu">
  <meta name="twitter:app:name:iphone" content="BeritaSatu">
  <meta name="twitter:app:name:ipad" content="BeritaSatu">
  <meta name="twitter:app:name:googleplay" content="BeritaSatu">
  <meta name="twitter:app:id:iphone" content="726879438">
  <meta name="twitter:app:id:ipad" content="726879438">
  <meta name="twitter:app:id:googleplay" content="com.beritasatu">
              <meta name="keywords" content="Liverpool,Liga Champions,Final Liga Champions,Sepak Bola Eropa" itemprop="keywords" />
    <meta name="description" content="Pendukung Liverpool menuding Menteri Dalam Negeri Prancis, Gerald Darmanin berbohong karena menyalahkan tiket palsu atas insiden kericuhan final Liga Champions." />
    <meta property="og:title" content="Terkait Kericuhan Final Liga Champions, Suporter Liverpool Desak Mendagri Prancis Mundur" />
    <meta property="og:image" content="https://img.beritasatu.com/cache/beritasatu/600x350-2/1653754143_7690_5135.jpg" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.beritasatu.com/bola/942551/terkait-kericuhan-final-liga-champions-suporter-liverpool-desak-mendagri-prancis-mundur" />
    <meta property="og:description" content="Pendukung Liverpool menuding Menteri Dalam Negeri Prancis, Gerald Darmanin berbohong karena menyalahkan tiket palsu atas insiden kericuhan final Liga Champions."/>
    <meta name="twitter:title" content="Terkait Kericuhan Final Liga Champions, Suporter Liverpool Desak Mendagri Prancis Mundur">
    <meta name="twitter:description" content="Pendukung Liverpool menuding Menteri Dalam Negeri Prancis, Gerald Darmanin berbohong karena menyalahkan tiket palsu atas insiden kericuhan final Liga Champions.">
    <meta name="twitter:image" content="https://img.beritasatu.com/cache/beritasatu/600x350-2/1653754143_7690_5135.jpg">
    <meta name="twitter:domain" content="https://www.beritasatu.com/">
    <meta name="twitter:image:src" content="https://img.beritasatu.com/cache/beritasatu/600x350-2/1653754143_7690_5135.jpg">
    <meta name="twitter:app:url:iphone" content="https://brt.st/7qV">
    <meta name="twitter:app:url:ipad" content="https://brt.st/7qV">
    <meta name="twitter:app:url:googleplay" content="https://brt.st/7qV">
    <meta name="refferal_url" content="https://www.beritasatu.com/bola/942551/terkait-kericuhan-final-liga-champions-suporter-liverpool-desak-mendagri-prancis-mundur" />
    <!-- Dable meta start -->
    <meta property="dable:item_id" content="942551">
    <meta property="og:url" content="https://www.beritasatu.com/bola/942551/terkait-kericuhan-final-liga-champions-suporter-liverpool-desak-mendagri-prancis-mundur">
    <meta property="dable:title" content="Terkait Kericuhan Final Liga Champions, Suporter Liverpool Desak Mendagri Prancis Mundur">
    <meta property="og:description" content="Pendukung Liverpool menuding Menteri Dalam Negeri Prancis, Gerald Darmanin berbohong karena menyalahkan tiket palsu atas insiden kericuhan final Liga Champions.">
    <meta property="dable:image" content="https://img.beritasatu.com/cache/beritasatu/600x350-2/1653754143_7690_5135.jpg">
    <meta property="dable:author" content="Iman Rahman Cahyadi">
    <meta property="article:section" content="bola">
	  <meta property="article:published_time" content="2022-06-22T11:39:06+07:00">
    <!-- Dable meta end -->
    
          <meta content="https://www.beritasatu.com/bola/942551/terkait-kericuhan-final-liga-champions-suporter-liverpool-desak-mendagri-prancis-mundur" itemprop="url" />
      <link rel="canonical" href="https://www.beritasatu.com/bola/942551/terkait-kericuhan-final-liga-champions-suporter-liverpool-desak-mendagri-prancis-mundur" />
      <link rel="amphtml" href="https://www.beritasatu.com/amp/bola/942551/terkait-kericuhan-final-liga-champions-suporter-liverpool-desak-mendagri-prancis-mundur">
  
    	<script type="application/ld+json">
		{
		    "@context": "https://schema.org",
		    "@type": "BreadcrumbList",
		    "itemListElement": [
		    {
		        "@type": "ListItem",
		        "position": 1,
		        "name": "Home",
		        "item": "https://www.beritasatu.com/"
		    },
		    {
		        "@type": "ListItem",
		        "position": 2,
		        "name": "bola",
		        "item": "https://www.beritasatu.com/bola"
		    }
		]}
	</script>
    <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "WebPage",
        "headline": "Terkait Kericuhan Final Liga Champions, Suporter Liverpool Desak Mendagri Prancis Mundur",
        "url": "https://www.beritasatu.com/bola/942551/terkait-kericuhan-final-liga-champions-suporter-liverpool-desak-mendagri-prancis-mundur",
        "datePublished": "2022-06-22T11:39:06+07:00",
        "image": "https://img.beritasatu.com/cache/beritasatu/600x350-2/1653754143_7690_5135.jpg",
        "thumbnailUrl": "https://img.beritasatu.com/cache/beritasatu/200x200-2/1653754143_7690_5135.jpg"
      }
    </script>
    <script type="application/ld+json">
      {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
          "@type": "WebPage",
          "@id": "https://www.beritasatu.com/bola/942551/terkait-kericuhan-final-liga-champions-suporter-liverpool-desak-mendagri-prancis-mundur"
        },
        "headline": "Terkait Kericuhan Final Liga Champions, Suporter Liverpool Desak Mendagri Prancis Mundur",
        "description": "Pendukung Liverpool menuding Menteri Dalam Negeri Prancis, Gerald Darmanin berbohong karena menyalahkan tiket palsu atas insiden kericuhan final Liga Champions.",
        "image": {
          "@type": "ImageObject",
          "url": "https://img.beritasatu.com/cache/beritasatu/600x350-2/1653754143_7690_5135.jpg",
          "width": 600,
          "height": 350
        },
        "author": {
          "@type": "Person",
          "name": "Iman Rahman Cahyadi"
        },
        "publisher": {
          "@type": "Organization",
          "name": "BeritaSatu.com",
          "logo": {
            "@type": "ImageObject",
            "url": "https://www.beritasatu.com/assets/img/news/news_logo.png",
            "width": 288,
            "height": 47
          }
        },
        "datePublished": "2022-06-22T11:39:06+07:00",
        "dateModified": "2022-06-22T11:39:06+07:00"
      }
    </script>
    <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "WebSite",
      "url": "https://www.beritasatu.com/",
      "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.beritasatu.com/search/?key={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "Organization",
      "url": "https://www.beritasatu.com",
      "logo": "https://www.beritasatu.com/assets/img/news/news_logo.png",
      "sameAs": [
        "https://www.facebook.com/beritasatu",
        "https://www.twitter.com/beritasatu",
        "https://instagram.com/beritasatu",
        "https://www.youtube.com/user/BeritaSatu"
      ]
    }
  </script>

  <!-- Global site tag (gtag.js) - Google Analytics -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-25717008-1"></script>
  <script>
    window.dataLayer = window.dataLayer || [];

    function gtag() {
      dataLayer.push(arguments);
    }
    gtag('js', new Date());
    gtag('config', 'UA-25717008-1');
    gtag('config', 'G-H2E8XGNRFR');
  </script>
  <script type="text/javascript">
    var pcat = 'bola';
  </script>
  <link rel="shortcut icon" href="https://www.beritasatu.com/favicon.ico" type="image/x-icon">
  <link rel="icon" href="https://www.beritasatu.com/favicon.ico" type="image/x-icon">	
  <link rel="stylesheet" href="https://www.beritasatu.com/assets/css/bootstrap.min.css">
  <link href="https://www.beritasatu.com/assets/css/bootstrap-4-hover-navbar.css" rel="stylesheet">
  <link rel="stylesheet" href="https://www.beritasatu.com/assets/css/bs-style.css?v=220517">
  <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.12.1/css/all.css" integrity="sha384-v8BU367qNbs/aIZIxuivaU55N5GPF89WBerHoGA4QTcbUjYiLQtKdrfXnqAcXyTv" crossorigin="anonymous">
  <link rel="stylesheet" href="https://www.beritasatu.com/assets/vendor/swiper/css/swiper.min.css">
    <link rel="alternate" type="application/rss+xml" title="BeritaSatu.com News RSS Feed" href="https://www.beritasatu.com/sitemap_news.xml" />
  <link rel="sitemap" type="application/xml" title="BeritaSatu.com Sitemap" href="https://www.beritasatu.com/sitemap_post.xml" />
  <link rel="sitemap" type="application/xml" title="BeritaSatu.com Sitemap" href="https://www.beritasatu.com/sitemap_tag.xml" />
  <link rel="sitemap" type="application/xml" title="BeritaSatu.com Sitemap" href="https://www.beritasatu.com/basic.xml" />
  <link rel="dns-prefetch" href="https://connect.facebook.net" />
  <link rel="dns-prefetch" href="https://twitter.com">
  <link rel="dns-prefetch" href="https://platform.twitter.com" />
  <link rel="dns-prefetch" href="https://pagead2.googlesyndication.com" />
  <link rel="dns-prefetch" href="https://googleads.g.doubleclick.net" />
  <link rel="dns-prefetch" href="https://www.google-analytics.com" />
  <link rel="dns-prefetch" href="https://d31qbv1cthcecs.cloudfront.net" />
  <link rel="dns-prefetch" href="https://d5nxst8fruw4z.cloudfront.net" />
  <link rel="dns-prefetch" href="https://stats.g.doubleclick.net" />
  <title>Terkait Kericuhan Final Liga Champions, Suporter Liverpool Desak Mendagri Prancis Mundur</title>
  <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/12743180/bsm_desktop_bola/billboard', [[970, 250],[1, 1]], 'div-gpt-ad-1648029043145-0').addService(googletag.pubads());
    googletag.defineSlot('/12743180/bsm_desktop_bola/bottom_frame', [[970, 90], [1, 1], [728, 90]], 'div-gpt-ad-1648029395734-0').addService(googletag.pubads());
    googletag.defineSlot('/12743180/bsm_desktop_bola/center_banner', [468, 60], 'div-gpt-ad-1648032052776-0').addService(googletag.pubads());
    googletag.defineSlot('/12743180/bsm_desktop_bola/leaderboard', [[1, 1], [970, 90],[728, 90]], 'div-gpt-ad-1648179758914-0').addService(googletag.pubads());
    googletag.defineSlot('/12743180/bsm_desktop_bola/rectangle1', [[300, 600], [1, 1], [300, 250]], 'div-gpt-ad-1648029564454-0').addService(googletag.pubads());
    googletag.defineSlot('/12743180/bsm_desktop_bola/rectangle2', [300, 250], 'div-gpt-ad-1648029597270-0').addService(googletag.pubads());
    googletag.defineSlot('/12743180/bsm_desktop_bola/rectangle3', [[300, 600], [300, 250]], 'div-gpt-ad-1648029664335-0').addService(googletag.pubads());
    googletag.defineSlot('/12743180/bsm_desktop_bola/rectangle4', [300, 250], 'div-gpt-ad-1648029698439-0').addService(googletag.pubads());
    googletag.defineSlot('/12743180/bsm_desktop_bola/skinner_left', [[120, 600], [160, 600]], 'div-gpt-ad-1648029748177-0').addService(googletag.pubads());
    googletag.defineSlot('/12743180/bsm_desktop_bola/skinner_right', [[120, 600], [160, 600]], 'div-gpt-ad-1648029821044-0').addService(googletag.pubads());
    googletag.defineSlot('/12743180/bsm_desktop_bola/skycrapper', [120, 600], 'div-gpt-ad-1648029786968-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
  
</head>

<body >
<div class="nav-grey-top mb-3">
  <div class="container def-container p-0">
    <div class="row align-items-center">
      <div class="col-10 pb-1">
        <small>
          <a href="https://www.beritasatu.com" class="black">BeritaSatu.com</a> &nbsp; | &nbsp; <a href="https://beritasatu.tv" target="_blank" class="black">BeritaSatuTV</a> &nbsp; | &nbsp; <a href="https://investor.id" target="_blank" class="black">Investor.id</a> &nbsp; | &nbsp;
          <a href="https://jakartaglobe.id" target="_blank" class="black">Jakartaglobe.id</a> &nbsp; | &nbsp; <a href="https://subscribe.investor.id" target="_blank" class="black">e-Paper</a> &nbsp; | &nbsp;
          <a href="https://www.beritasatu.com/livestream" class="black"><img src="https://www.beritasatu.com/assets/img/nav-livetv.png" width="70" height="17" alt="Streaming TV" /></a>
        </small>
      </div>
      <div class="col-2">
        <img src="https://www.beritasatu.com/assets/img/bsmh-tagline.png" alt="BeritaSatu Media Holdings" class="float-right" height="35" width="215" />
      </div>
    </div>
  </div>
</div>
<div class="container def-container d-flex justify-content-center mb-3 p-0 banner">
  <!-- /12743180/bsm_desktop_wp/leaderboard -->
<div id='div-gpt-ad-1648179758914-0' style='min-width: 728px; min-height: 90px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1648179758914-0'); });
</script>
</div></div>
<div class="container def-container">
  <div class="row align-items-center bg-white">
    <div class="col-3 p-0">
      <a class="navbar-brand" href="https://www.beritasatu.com/"><img src="https://www.beritasatu.com/assets/img/news_logo.png" width="180" height="30" alt="Logo BeritaSatu" /></a>
    </div>
    <div class="col-6">
      <form class="form-inline my-2 my-lg-0 justify-content-md-center" method="post" action="https://www.beritasatu.com/search">
        <div class="input-group align-self-center" style="width:80%">
          <input id="param" type="search" name="param" class="form-control norm" placeholder="Masukan kata kunci" aria-label="Masukan kata kunci" value="" required>
          <div class="input-group-append">
            <button class="btn btn-danger btn-search" type="submit" id="cari">CARI</button>
          </div>
        </div>
      </form>
    </div>
    <div class="col-3 pr-0">
      <div class="col text-right pr-0">
                          <button class="btn btn-danger btn-small py-1 px-2 mr-2" data-toggle="modal" data-target="#signupModal" style="font-size:75%;font-weight:unset;border-radius:1rem">REGISTER</button>
          <button class="btn btn-outline-danger btn-small py-1 px-2" data-toggle="modal" data-target="#loginModal" style="font-size:75%;font-weight:unset;border-radius:1rem">LOGIN</button>
              </div>
    </div>
        <style>
      .dd {
        position: relative;
        display: inline-block;
      }

      .dd-content {
        display: none;
        position: absolute;
        background-color: #f9f9f9;
        min-width: 160px;
        box-shadow: 0px 8px 16px 0px rgba(0, 0, 0, 0.2);
        z-index: 7;
        border-top: 3px solid #d01f27;
        right: 35px;
      }

      .dd-content::before {
        content: "";
        position: absolute;
        right: 50%;
        top: -8px;
        width: 0;
        height: 0;
        border-left: 5px solid transparent;
        border-right: 5px solid transparent;
        border-bottom: 5px solid #d01f27;
      }

      .dd-content a {
        color: black;
        padding: 12px 16px;
        text-decoration: none;
        display: block;
        border-bottom: 1px solid #ccc;
      }

      .dd-content a:hover {
        background-color: #f1f1f1;
        font-weight: bold;
      }

      .dd:hover .dd-content {
        display: block;
      }
    </style>

    <div id="bsnav" class="def-container">
      <div class="navbar navbar-expand-md navbar-light navbar-desktop btco-hover-menu">
        <div class="collapse navbar-collapse" id="navbarNavDropdown">
          <ul class="nav">
                                      <li class="nav-item"><a href="https://www.beritasatu.com/" class="nav-link cat-text-desktop "><i class="fas fa-home"></i><div class="d-none">HOME</div></a></li>
                                                  <li class="nav-item"><a href="https://www.beritasatu.com/news" class="nav-link cat-text-desktop ">NEWS</a></li>
                                                  <li class="nav-item"><a href="https://www.beritasatu.com/ekonomi" class="nav-link cat-text-desktop ">EKONOMI</a></li>
                                                  <li class="nav-item"><a href="https://www.beritasatu.com/bola" class="nav-link cat-text-desktop red">BOLA</a></li>
                                                  <li class="nav-item"><a href="https://www.beritasatu.com/sport" class="nav-link cat-text-desktop ">SPORT</a></li>
                                                  <li class="nav-item"><a href="https://www.beritasatu.com/otomotif" class="nav-link cat-text-desktop ">OTOMOTIF</a></li>
                                                  <li class="nav-item"><a href="https://www.beritasatu.com/lifestyle" class="nav-link cat-text-desktop ">LIFESTYLE</a></li>
                                                  <li class="nav-item"><a href="https://www.beritasatu.com/opini" class="nav-link cat-text-desktop ">OPINI</a></li>
                                                  <li class="nav-item"><a href="https://www.beritasatu.com/fokus" class="nav-link cat-text-desktop ">FOKUS</a></li>
                                                  <li class="nav-item"><a href="https://www.beritasatu.com/y20-indonesia" class="nav-link cat-text-desktop "><div class="row no-gutters">
                <div class="text-nowrap">Y20 INDONESIA</div><div style="width:8px"><i class="fab fa-hotjar small ml-1" style="position:absolute"></i></div>
              </div></a></li>
                                              </ul>
        </div>
      </div>
                    <div class="col-breaking">
          <div class="container">
            <div class="row">
                              <div class="breaking-div active mr-2 ml-1">
                  <div class="row">
                    <div><img src="https://www.beritasatu.com/assets/img/breaking-l.jpg" width="22" height="29" alt="Breaking News" /></div>
                    <div style="background:url('https://www.beritasatu.com/assets/img/breaking-m.jpg'); padding-top:3px">HEADLINE</div>
                    <div><img src="https://www.beritasatu.com/assets/img/breaking-r.jpg" width="11" height="29" alt="Breaking News"></div>
                  </div>
                </div>
                <div class="col mrq-saham">
                  <p><b><a href="https://www.beritasatu.com/news/942561/nasa-ingin-membangun-reaktor-nuklir-di-bulan" class="white">NASA Ingin Membangun Reaktor Nuklir di Bulan</a><span class="mx-5">|</span><a href="https://www.beritasatu.com/ekonomi/942559/terseret-saham-teknologi-ihsg-turun-31-poin-di-sesi-i" class="white">Terseret Saham Teknologi, IHSG Turun 31 Poin di Sesi I</a><span class="mx-5">|</span><a href="https://www.beritasatu.com/news/942547/presiden-jokowi-akan-temui-zelensky-dan-putin" class="white">Presiden Jokowi Akan Temui Zelensky dan Putin</a></b></p>
                </div>
                          </div>
          </div>
        </div>
          </div>
  </div>
</div>

<div class="container def-container d-flex justify-content-center mt-2 mb-2 p-0 banner">
  <!-- /12743180/bsm_desktop_wp/billboard -->
<div id='div-gpt-ad-1648029043145-0' style='min-width: 728px; min-height: 90px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1648029043145-0'); });
</script>
</div></div>

<div class="container def-container">

  <div class="row">
    <div class="col-8 px-0">
      <!-- left start -->
      <div class="bc">
        <a href="https://www.beritasatu.com/" class="text-muted">Home</a> > <a href="https://www.beritasatu.com/bola" class="red">Bola</a>      </div>
                              <h1>Terkait Kericuhan Final Liga Champions, Suporter Liverpool Desak Mendagri Prancis Mundur</h1>
        <p class="editor">
          Rabu, 22 Juni 2022 | 11:39 WIB<br />
          Oleh : Iman Rahman Cahyadi /  <a href="https://www.beritasatu.com/iman-rahman-cahyadi" class="red">CAH</a>
        </p>

                  <div id="b1Photo" class="carousel slide" data-ride="carousel">
            <div class="carousel-inner">
                              <div class="carousel-item active">
                  <img src="https://img.beritasatu.com/cache/beritasatu/910x580-2/1653754143_7690_5135.jpg" class="img-fluid" width="660" height="420" alt="Suporter Liverpool memenuhi jalan-jalan di Kota Paris jelang kickof final Liga Champions.">
                  <div class="story caption-dtp text-muted mb-3"><div class="small">Suporter Liverpool memenuhi jalan-jalan di Kota Paris jelang kickof final Liga Champions. (Foto: AFP)</div></div>
                </div>
                          </div>
                      </div>
      
            <div class="bodyContentWrapper" style="display:flex">
        <div itemprop="articleBody" class="story" style="width: calc(100% - 136px);">
          <p><strong>Liverpool, Beritasatu.com</strong> - Suporter <a href="https://www.beritasatu.com/tag/liverpool">Liverpool</a> mendesak Menteri Dalam Negeri Prancis, Gerald Darmanin untuk mengundurkan diri setelah kekacauan yang terjadi di <a href="https://www.beritasatu.com/tag/final-liga-champions">final Liga Champions</a> di Stade de France.</p>
<p>Ketua Asosiasi Pendukung Penyandang Cacat Liverpool, Ted Morris melukiskan gambaran mengerikan tentang peristiwa di luar stadion Paris beberapa jam sebelum kekalahan Liverpool dari Real Madrid. Hal itu disampaikannya saat memberikan bukti kepada Senat Prancis kemarin.</p>
<p>Morris secara khusus membidik Darmanin, yang menuding insiden itu terjadi karena suporter Liverpool yang mencoba memasuki stadion dengan tiket palsu.</p>
<div class="card bg-light-3 mb-3 p-2"><div class="card-body"><span class="h6 red">BACA JUGA</span><p class="card-text line-unset"><b><a class="black" href="https://www.beritasatu.com/bola/933051/polisi-prancis-tangkap-puluhan-penonton-final-liga-champions">Polisi Prancis Tangkap Puluhan Penonton Final Liga Champions<br /></a></b></p></div></div>
<p>&ldquo;Dengan istri saya, kami mencintai Prancis dan Paris, tetapi Anda, Tuan Darmanin, Anda berbohong dan saya meminta Anda untuk menarik tuduhan Anda. Jika Anda memiliki kesopanan untuk melakukannya, saya harap Anda memiliki kesopanan untuk mengundurkan diri," ujar Morris.</p>
<p>Morris termasuk di antara pendukung Liverpool yang terkena gas air mata. Dia yang menggunakan kursi roda harus diangkat dari gerbang yang terkunci oleh sesama penggemar ketika mencoba melarikan diri dari huru-hara. Lalu juga ada seorang anak laki-laki berusia delapan tahun dengan autisme yang terpisah dari ayahnya.</p>
<p>&ldquo;Suporter penyandang disabilitas tiba di Paris untuk melihat festival sepakbola. Mereka berada di tengah-tengah karnaval kengerian, dan itu akan meninggalkan luka mental jangka panjang bagi mereka,&rdquo; katanya.</p>
<p>&ldquo;Mereka memperlakukan pendukung penyandang disabilitas seperti binatang. Perlakuan yang mereka terima akan menjadi aib abadi bagi semua otoritas yang ada di sana untuk melindungi kita. Itu benar-benar melalaikan tugas,&rdquo; tambahnya.</p>
<div class="card bg-light-3 mb-3 p-2"><div class="card-body"><span class="h6 red">BACA JUGA</span><p class="card-text line-unset"><b><a class="black" href="https://www.beritasatu.com/bola/933955/uefa-bentuk-tim-selidiki-insiden-di-final-liga-champions">UEFA Bentuk Tim Selidiki Insiden di Final Liga Champions</a></b></p></div></div>
<p>Joe Blott, ketua kelompok pendukung Spirit of Shankly, menuduh polisi beroperasi berdasarkan praduga sejak tahun 1980-an dalam menangani pendukung Inggris. Menurut Blott, penggunaan gas air mata pada penggemar yang tidak bersalah seharusnya tidak perlu terjadi.</p>
<p>Blott juga mendesak pihak berwenang untuk belajar dari kesalahan mereka menjelang Piala Dunia Rugbi tahun depan di Prancis dan Olimpiade 2024 di Paris.</p><br/><br/>                    <p><b>Saksikan live streaming program-program BeritaSatu TV <a href="https://www.beritasatu.com/livestream">di sini</a></b></p>

                      <p class="mb-3">Sumber: Independent</p>                          <div class="container">
                <div class="row">
                  <div class="col-1 p-0">
                    <span class="h4">TAG:&nbsp;</span>
                  </div>
                  <div class="col p-0">
                    <a href="https://www.beritasatu.com/tag/liverpool"><span class="badge badge-primary p-2 mb-1">Liverpool</span></a> <a href="https://www.beritasatu.com/tag/liga-champions"><span class="badge badge-primary p-2 mb-1">Liga Champions</span></a> <a href="https://www.beritasatu.com/tag/final-liga-champions"><span class="badge badge-primary p-2 mb-1">Final Liga Champions</span></a> <a href="https://www.beritasatu.com/tag/sepak-bola-eropa"><span class="badge badge-primary p-2 mb-1">Sepak Bola Eropa</span></a>                   </div>
                </div>
              </div>
                  </div>
        <div class="skycrapperBody" style="width:120px;margin-left: 16px;z-index: 2;">
          <div class="sticky" style="z-index: 2;position: sticky;position: -webkit-sticky;top: 95px;text-align:right">
          <!-- /12743180/bsm_desktop_nasional/skycrapper -->
<div id='div-gpt-ad-1648029786968-0' style='min-width: 120px; min-height: 600px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1648029786968-0'); });
</script>
</div>          </div>
        </div>
      </div>
      <div class="mt-4">
        <span class="h4">BAGIKAN</span>
        <hr class="h1">
        
        <a class="btn facebook-button" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbrt.st%2F7qV" >
          <span class="icon-white"><i class="fab fa-facebook-f"></i></span>
        </a>
        <a class="btn twitter-button" target="_blank" href="https://twitter.com/intent/tweet?text=Terkait+Kericuhan+Final+Liga+Champions,+Suporter+Liverpool+Desak+Mendagri+Prancis+Mundur&url=https://brt.st/7qV&via=beritasatu&related=@beritasatu" >
          <span class="icon-white"><i class="fab fa-twitter"></i></span>
        </a>
        <a class="btn whatsapp-button" target="_blank" href="https://api.whatsapp.com/send?text=Terkait Kericuhan Final Liga Champions%2C Suporter Liverpool Desak Mendagri Prancis Mundur https://brt.st/7qV" >
          <span class="icon-white"><i class="fab fa-whatsapp"></i></span>
        </a>
        <a class="btn email-button" target="_blank" href="mailto:?subject=Terkait Kericuhan Final Liga Champions, Suporter Liverpool Desak Mendagri Prancis Mundur&body=Terkait Kericuhan Final Liga Champions, Suporter Liverpool Desak Mendagri Prancis Mundur%0D%0Ahttps://brt.st/7qV%0D%0ADibagikan dari BeritaSatu.com" >
          <span class="icon-white"><i class="far fa-envelope"></i></span>
        </a>
              </div>

            <div class="mt-4 mb-4">
	<!-- Begin Dable pc_bottom -->
	<div id="dablewidget_3o5jz67j" data-widget_id="3o5jz67j">
	<script>
	(function(d,a,b,l,e,_) {
	if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
	e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
	_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
	})(window,document,'dable','script');
	dable('setService', 'beritasatu.com');
	dable('sendLogOnce');
	dable('renderWidget', 'dablewidget_3o5jz67j');
	</script>
	</div>
	<!-- End pc_bottom -->
</div>



	
      <div class="mt-4 mb-4">
<!-- Composite Start -->
<div id="M798036ScriptRootC1317783"></div>
<script src="https://jsc.mgid.com/b/e/beritasatu.com.1317783.js" async></script>
<!-- Composite End -->
</div>	
      <div class="mt-4">
        <span class="h6 mt-4">BERITA TERKAIT</span>
        <hr class="h1" />
        <div class="row">
                      <div class="col-4 mb-3 ">
              <a href="https://www.beritasatu.com/bola/942531/mario-gotze-resmi-gabung-eintracht-frankfurt">
                <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1655869623_781_510.jpg">
                  <div class="d-none">Mario Gotze Resmi Gabung Eintracht Frankfurt</div>
                </div>
              </a>
              <h2 class="h4"><a href="https://www.beritasatu.com/bola/942531/mario-gotze-resmi-gabung-eintracht-frankfurt" class="black">Mario Gotze Resmi Gabung Eintracht Frankfurt</a></h2>
              <div class="small"><a href="https://www.beritasatu.com/bola" class="red">BOLA</a> | 2 jam yang lalu</div>
            </div>
                      <div class="col-4 mb-3 ">
              <a href="https://www.beritasatu.com/bola/942507/harry-maguire-bertahan-di-manchester-united">
                <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1604497955.jpg">
                  <div class="d-none">Harry Maguire Bertahan di Manchester United</div>
                </div>
              </a>
              <h3 class="h4"><a href="https://www.beritasatu.com/bola/942507/harry-maguire-bertahan-di-manchester-united" class="black">Harry Maguire Bertahan di Manchester United</a></h3>
              <div class="small"><a href="https://www.beritasatu.com/bola" class="red">BOLA</a> | 3 jam yang lalu</div>
            </div>
                      <div class="col-4 mb-3 ">
              <a href="https://www.beritasatu.com/bola/942491/inter-milan-perpanjang-kontrak-inzaghi-hingga-2024">
                <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1644139008.jpg">
                  <div class="d-none">Inter Milan Perpanjang Kontrak Inzaghi hingga 2024</div>
                </div>
              </a>
              <h3 class="h4"><a href="https://www.beritasatu.com/bola/942491/inter-milan-perpanjang-kontrak-inzaghi-hingga-2024" class="black">Inter Milan Perpanjang Kontrak Inzaghi hingga 2024</a></h3>
              <div class="small"><a href="https://www.beritasatu.com/bola" class="red">BOLA</a> | 4 jam yang lalu</div>
            </div>
                      <div class="col-4 mb-3 ">
              <a href="https://www.beritasatu.com/bola/942487/bos-psg-tegaskan-tidak-pernah-dekati-zidane">
                <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1556546332.jpg">
                  <div class="d-none">Bos PSG Tegaskan Tidak Pernah Dekati Zidane</div>
                </div>
              </a>
              <h3 class="h4"><a href="https://www.beritasatu.com/bola/942487/bos-psg-tegaskan-tidak-pernah-dekati-zidane" class="black">Bos PSG Tegaskan Tidak Pernah Dekati Zidane</a></h3>
              <div class="small"><a href="https://www.beritasatu.com/bola" class="red">BOLA</a> | 4 jam yang lalu</div>
            </div>
                      <div class="col-4 mb-3 ">
              <a href="https://www.beritasatu.com/bola/942151/inter-milan-tegaskan-tidak-akan-jual-lautaro-martinez">
                <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1634261374.jpg">
                  <div class="d-none">Inter Milan Tegaskan Tidak Akan Jual Lautaro Martinez</div>
                </div>
              </a>
              <h3 class="h4"><a href="https://www.beritasatu.com/bola/942151/inter-milan-tegaskan-tidak-akan-jual-lautaro-martinez" class="black">Inter Milan Tegaskan Tidak Akan Jual Lautaro Martinez</a></h3>
              <div class="small"><a href="https://www.beritasatu.com/bola" class="red">BOLA</a> | 23 jam yang lalu</div>
            </div>
                      <div class="col-4 mb-3 ">
              <a href="https://www.beritasatu.com/bola/942091/mohamed-salah-dituding-tak-beri-kontribusi-penting-untuk-timnas-mesir">
                <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1643243639.jpg">
                  <div class="d-none">Mohamed Salah Dituding Tak Beri Kontribusi Penting untuk Timnas Mesir</div>
                </div>
              </a>
              <h3 class="h4"><a href="https://www.beritasatu.com/bola/942091/mohamed-salah-dituding-tak-beri-kontribusi-penting-untuk-timnas-mesir" class="black">Mohamed Salah Dituding Tak Beri Kontribusi Penting untuk Timnas Mesir</a></h3>
              <div class="small"><a href="https://www.beritasatu.com/bola" class="red">BOLA</a> | 1 hari yang lalu</div>
            </div>
                            </div>
      </div>
      
                
            <div class="col video mt-4 mb-4">
    <div class="row">
      <div class="col-md-12 pl-0 pr-0" >
      	<div id="ivsplayer01-container">
	      <ivs-player
	          id="beritasatu_article"
	          data-ivs-key="f67162abff481364fe28023c8e240ad1"
	          data-ivs-spid="3001391"
	          data-ivs-wid="a60cbe93-7715"
	          data-ivs-disabledomaincookie="1">
	      </ivs-player>
	  </div>
	        </div>
    </div>
</div>      <div class="mt-4">
      	<div id="_popIn_recommend"></div>
      </div>
            <hr class="h2 mt-4" />

              <span class="h6 mt-4">BERITA LAINNYA</span>
        <hr class="h1">
                  <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/bola/942581/ini-8-stadion-piala-dunia-2022-ada-yang-dibuat-dari-ratusan-kontainer">
                <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1655873622_960_640.jpg">
                  <div class="d-none">Ini 8 Stadion Piala Dunia 2022, Ada yang Dibuat dari Ratusan Kontainer</div>
                </div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/bola/942581/ini-8-stadion-piala-dunia-2022-ada-yang-dibuat-dari-ratusan-kontainer" class="black">Ini 8 Stadion Piala Dunia 2022, Ada yang Dibuat dari Ratusan Kontainer</a></h3>
              <p>Akan ada 8 stadion Piala Dunia 2022, salah satunya dibuat dari ratusan kontainer bakal dibongkar setelah perhelatan akbar ini usai yaitu Stadion 974.</p>
              <div class="small"><a href="https://www.beritasatu.com/bola" class="red">BOLA</a> | 22 Juni 2022</div>
            </div>
          </div>
      <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/bola/942553/dua-pemain-berdarah-belanda-ngosngosan-dilatih-shin-taeyong">
                <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1655873531_536_401.jpg">
                  <div class="d-none">Dua Pemain Berdarah Belanda <em>Ngos-Ngosan</em> Dilatih Shin Tae-yong</div>
                </div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/bola/942553/dua-pemain-berdarah-belanda-ngosngosan-dilatih-shin-taeyong" class="black">Dua Pemain Berdarah Belanda <em>Ngos-Ngosan</em> Dilatih Shin Tae-yong</a></h3>
              <p>Menurut Jim Croque dan Kai Boham, Pelatih Shin Tae-yong menuntut pemain untuk berlatih sampai kemampuan maksimalnya.</p>
              <div class="small"><a href="https://www.beritasatu.com/bola" class="red">BOLA</a> | 22 Juni 2022</div>
            </div>
          </div>
      <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/bola/942531/mario-gotze-resmi-gabung-eintracht-frankfurt">
                <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1655869623_781_510.jpg">
                  <div class="d-none">Mario Gotze Resmi Gabung Eintracht Frankfurt</div>
                </div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/bola/942531/mario-gotze-resmi-gabung-eintracht-frankfurt" class="black">Mario Gotze Resmi Gabung Eintracht Frankfurt</a></h3>
              <p>Mario Gotze telah meneken kontrak dengan durasi sepanjang 3 tahun yang berarti ia akan bermain untuk Eintracht Frankfurt di Bundesliga sampai tahun 2025.</p>
              <div class="small"><a href="https://www.beritasatu.com/bola" class="red">BOLA</a> | 22 Juni 2022</div>
            </div>
          </div>
      <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/bola/942507/harry-maguire-bertahan-di-manchester-united">
                <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1604497955.jpg">
                  <div class="d-none">Harry Maguire Bertahan di Manchester United</div>
                </div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/bola/942507/harry-maguire-bertahan-di-manchester-united" class="black">Harry Maguire Bertahan di Manchester United</a></h3>
              <p>Pelatih baru Manchester United, Erik ten Hag diketahui telah melakukan pembicaraan dengan Harry Maguire mengenai posisinya di klub.</p>
              <div class="small"><a href="https://www.beritasatu.com/bola" class="red">BOLA</a> | 22 Juni 2022</div>
            </div>
          </div>
      <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/bola/942491/inter-milan-perpanjang-kontrak-inzaghi-hingga-2024">
                <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1644139008.jpg">
                  <div class="d-none">Inter Milan Perpanjang Kontrak Inzaghi hingga 2024</div>
                </div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/bola/942491/inter-milan-perpanjang-kontrak-inzaghi-hingga-2024" class="black">Inter Milan Perpanjang Kontrak Inzaghi hingga 2024</a></h3>
              <p>Meski kehilangan Scudetto dari rival sekotanya AC Milan, Simone Inzaghi membawa Inter Milan meraih kesuksesan di Supercoppa Italiana dan Coppa Italia.</p>
              <div class="small"><a href="https://www.beritasatu.com/bola" class="red">BOLA</a> | 22 Juni 2022</div>
            </div>
          </div>
      <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/bola/942487/bos-psg-tegaskan-tidak-pernah-dekati-zidane">
                <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1556546332.jpg">
                  <div class="d-none">Bos PSG Tegaskan Tidak Pernah Dekati Zidane</div>
                </div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/bola/942487/bos-psg-tegaskan-tidak-pernah-dekati-zidane" class="black">Bos PSG Tegaskan Tidak Pernah Dekati Zidane</a></h3>
              <p>Nama Zinedine Zidane telah dikaitkan kuat dengan PSG sejak meninggalkan jabatannya sebagai bos Real Madrid tahun lalu.</p>
              <div class="small"><a href="https://www.beritasatu.com/bola" class="red">BOLA</a> | 22 Juni 2022</div>
            </div>
          </div>
      <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/bola/942459/pelatih-persib-berharap-laga-perempat-final-dihadiri-bobotoh">
                <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1620751247.jpg">
                  <div class="d-none">Pelatih Persib Berharap Laga Perempat Final Dihadiri Bobotoh</div>
                </div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/bola/942459/pelatih-persib-berharap-laga-perempat-final-dihadiri-bobotoh" class="black">Pelatih Persib Berharap Laga Perempat Final Dihadiri Bobotoh</a></h3>
              <p>Harapan ini disampaikan Pelatih Persib setelah pada pertandingan terakhir Grup C melawan Bhayangkara bermain tanpa penonton di Stadion Si Jalak Harupat.</p>
              <div class="small"><a href="https://www.beritasatu.com/bola" class="red">BOLA</a> | 22 Juni 2022</div>
            </div>
          </div>
      <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/bola/942441/tekuk-bhayangkara-persib-ke-perempat-final-piala-presiden">
                <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1655831423_4000_2667.jpg">
                  <div class="d-none">Tekuk Bhayangkara, Persib ke Perempat Final Piala Presiden</div>
                </div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/bola/942441/tekuk-bhayangkara-persib-ke-perempat-final-piala-presiden" class="black">Tekuk Bhayangkara, Persib ke Perempat Final Piala Presiden</a></h3>
              <p>Persib Bandung lolos ke perempat final Piala Presiden 2022 setelah mengalahkan Bhayangkara FC 1-0 pada pertandingan terakhir Grup C.</p>
              <div class="small"><a href="https://www.beritasatu.com/bola" class="red">BOLA</a> | 22 Juni 2022</div>
            </div>
          </div>
      <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/bola/942439/shin-taeyong-targetkan-indonesia-juara-piala-aff-u19">
                <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1649160055.jpeg">
                  <div class="d-none">Shin Tae-yong Targetkan Indonesia Juara Piala AFF U-19</div>
                </div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/bola/942439/shin-taeyong-targetkan-indonesia-juara-piala-aff-u19" class="black">Shin Tae-yong Targetkan Indonesia Juara Piala AFF U-19</a></h3>
              <p>Pelatih tim nasional U-19 Indonesia Shin Tae-yong menargetkan pasukannya menjadi juara Piala AFF U-19 tahun 2022.</p>
              <div class="small"><a href="https://www.beritasatu.com/bola" class="red">BOLA</a> | 22 Juni 2022</div>
            </div>
          </div>
      <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/bola/942437/pemain-timnas-u19-asal-belanda-tak-diturunkan-di-piala-aff">
                <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1646232991.jpeg">
                  <div class="d-none">Pemain Timnas U-19 Asal Belanda Tak Diturunkan di Piala AFF</div>
                </div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/bola/942437/pemain-timnas-u19-asal-belanda-tak-diturunkan-di-piala-aff" class="black">Pemain Timnas U-19 Asal Belanda Tak Diturunkan di Piala AFF</a></h3>
              <p>PSSI memastikan pemain Timnas U-19 asal Belanda keturunan Indonesia tidak akan bermain di Piala AFF U-19 2022 meski sudah ikut berlatih.</p>
              <div class="small"><a href="https://www.beritasatu.com/bola" class="red">BOLA</a> | 21 Juni 2022</div>
            </div>
          </div>
      
      <div id="list" class="mb-3"></div>
      <div class="my-3 col text-center px-0" id="load_more" data-val="1" data-param="bola" data-lastid="942437" data-id="942551" data-action="inactive">
        <div style="display: none" id="loader-b1"><img src="https://www.beritasatu.com/assets/img/motogp-loading.gif" alt="Loading.." width="180" height="135"></div>
      </div>
      <br /><br />
      <!-- left end -->
    </div>
    <div class="col-4 pr-0">
      <!-- right start -->

      <div class="banner d-flex justify-content-center pt-2 pb-2">
        <!-- /12743180/bsm_desktop_wp/rectangle1 -->
<div id='div-gpt-ad-1648029564454-0' style='min-width: 300px; min-height: 250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1648029564454-0'); });
</script>
</div>      </div>

      <div class="banner d-flex justify-content-center pt-2 pb-2 my-3">
        <!-- /12743180/bsm_desktop_wp/rectangle2 -->
<div id='div-gpt-ad-1648029597270-0' style='min-width: 300px; min-height: 250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1648029597270-0'); });
</script>
</div>      </div>

      <span class="h6">TAG POPULER</span>
      <hr class="h1 mb-3 mt-2" />
              <h4><a href="https://www.beritasatu.com/tag/unhcr" class="black"><span class="text-muted">#</span> UNHCR</a></h4>
        <hr class="hr-tag">
              <h4><a href="https://www.beritasatu.com/tag/repsol-honda" class="black"><span class="text-muted">#</span> Repsol Honda</a></h4>
        <hr class="hr-tag">
              <h4><a href="https://www.beritasatu.com/tag/mardani-maming" class="black"><span class="text-muted">#</span> Mardani Maming</a></h4>
        <hr class="hr-tag">
              <h4><a href="https://www.beritasatu.com/tag/bungkus-night" class="black"><span class="text-muted">#</span> Bungkus Night</a></h4>
        <hr class="hr-tag">
              <h4><a href="https://www.beritasatu.com/tag/uang-mainan" class="black"><span class="text-muted">#</span> Uang Mainan</a></h4>
        <hr class="hr-tag">
      
                <div class="p-3 position-relative mt-5" style="border-radius:.5rem;background-color:#2054a1;">
            <div class="rounded-circle p-2 position-absolute" style="background-color:#2054a1; top:0; left:50%; transform: translate(-50%,-50%)!important">
              <div class="rounded-circle text-white border border-white text-center" style="font-size:32pt; width:66px; height:66px">
                <i class="fas fa-envelope"></i>
              </div>
            </div>
            <div class="text-white" style="width:100%">
              <center>
                <p>&nbsp;</p>
                <p class="h3"><b>NEWSLETTER</b></p>
                <div class="small">Dapatkan informasi terbaru dari kami</div>
                <div class="input-group input-group-sm my-3">
                  <input type="email" name="email-newsletter" id="email-newsletter-widget" class="form-control small" placeholder="Masukan email Anda.." aria-label="Masukan email Anda.." aria-describedby="btn-newsletter">
                  <div class="input-group-append">
                    <button class="btn btn-danger" type="button" id="btn-newsletter-widget" style="border-top-right-radius:.25rem;border-bottom-right-radius:.25rem;">SUBSCRIBE</button>
                  </div>
                  <div id="email-newsletterFeedback-widget" class="invalid-feedback text-white text-left d-none">
                    Email yang Anda masukkan tidak valid.
                  </div>
                </div>
              </center>
            </div>
          </div>
      <div class="widget-box mt-4">
              </div>
      <br />

      <span class="h6">TERKINI</span>
      <hr class="h1" />
              <a href="https://www.beritasatu.com/ekonomi/942573/di-tengah-ketidakpastian-bi-yakin-pertumbuhan-ekonomi-53">
          <div class="img-thumb-4 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1623164479.jpg">
            <div class="d-none">Di Tengah Ketidakpastian, BI Yakin Pertumbuhan Ekonomi 5,3%</div>
          </div>
        </a>
        <h3><a href="https://www.beritasatu.com/ekonomi/942573/di-tengah-ketidakpastian-bi-yakin-pertumbuhan-ekonomi-53" class="black">Di Tengah Ketidakpastian, BI Yakin Pertumbuhan Ekonomi 5,3%</a></h3>
        <div class="small"><a href="https://www.beritasatu.com/ekonomi" class="red">EKONOMI</a> | 8 menit yang lalu</div>
        <hr>
                    <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/news/942575/mentan-ajak-negaranegara-dunia-tekan-food-loss-and-waste">
              <div class="img-thumb lazy" data-src="https://img.beritasatu.com/cache/beritasatu/120x120-2/1655876606_1280_720.jpg">
                <div class="d-none">Mentan Ajak Negara-negara Dunia Tekan <em>Food Loss and Waste</em></div>
              </div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/news/942575/mentan-ajak-negaranegara-dunia-tekan-food-loss-and-waste" class="black">Mentan Ajak Negara-negara Dunia Tekan <em>Food Loss and Waste</em></a></h3>
            <div class="small"><a href="https://www.beritasatu.com/news" class="red">NEWS</a> | 10 menit yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/ekonomi/942579/ikn-pindah-bogor-jadi-pusat-pertumbuhan-residensial">
              <div class="img-thumb lazy" data-src="https://img.beritasatu.com/cache/beritasatu/120x120-2/1514010759.jpeg">
                <div class="d-none">IKN Pindah, Bogor Jadi Pusat Pertumbuhan Residensial</div>
              </div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/ekonomi/942579/ikn-pindah-bogor-jadi-pusat-pertumbuhan-residensial" class="black">IKN Pindah, Bogor Jadi Pusat Pertumbuhan Residensial</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/ekonomi" class="red">EKONOMI</a> | 13 menit yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/news/942577/kereta-api-pangrango-bogorsukabumi-kembali-beroperasi">
              <div class="img-thumb lazy" data-src="https://img.beritasatu.com/cache/beritasatu/120x120-2/1655876284_1280_853.jpg">
                <div class="d-none">Kereta Api Pangrango Bogor-Sukabumi Kembali Beroperasi</div>
              </div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/news/942577/kereta-api-pangrango-bogorsukabumi-kembali-beroperasi" class="black">Kereta Api Pangrango Bogor-Sukabumi Kembali Beroperasi</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/news" class="red">NEWS</a> | 13 menit yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/news/942571/kementerian-pertanian-sosialisasikan-permentan-392021">
              <div class="img-thumb lazy" data-src="https://img.beritasatu.com/cache/beritasatu/120x120-2/1655876230_957_664.jpg">
                <div class="d-none">Kementerian Pertanian Sosialisasikan Permentan 39/2021</div>
              </div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/news/942571/kementerian-pertanian-sosialisasikan-permentan-392021" class="black">Kementerian Pertanian Sosialisasikan Permentan 39/2021</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/news" class="red">NEWS</a> | 16 menit yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/news/942567/kasus-iko-uwais-audy-item-suami-saya-bukan-orang-jahat">
              <div class="img-thumb lazy" data-src="https://img.beritasatu.com/cache/beritasatu/120x120-2/1655514531_4000_2657.jpg">
                <div class="d-none">Kasus Iko Uwais, Audy Item: Suami Saya Bukan Orang Jahat!</div>
              </div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/news/942567/kasus-iko-uwais-audy-item-suami-saya-bukan-orang-jahat" class="black">Kasus Iko Uwais, Audy Item: Suami Saya Bukan Orang Jahat!</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/news" class="red">NEWS</a> | 31 menit yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/ekonomi/942559/terseret-saham-teknologi-ihsg-turun-31-poin-di-sesi-i">
              <div class="img-thumb lazy" data-src="https://img.beritasatu.com/cache/beritasatu/120x120-2/1646046473.jpg">
                <div class="d-none">Terseret Saham Teknologi, IHSG Turun 31 Poin di Sesi I</div>
              </div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/ekonomi/942559/terseret-saham-teknologi-ihsg-turun-31-poin-di-sesi-i" class="black">Terseret Saham Teknologi, IHSG Turun 31 Poin di Sesi I</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/ekonomi" class="red">EKONOMI</a> | 51 menit yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/news/942561/nasa-ingin-membangun-reaktor-nuklir-di-bulan">
              <div class="img-thumb lazy" data-src="https://img.beritasatu.com/cache/beritasatu/120x120-2/1655428832_890_593.jpg">
                <div class="d-none">NASA Ingin Membangun Reaktor Nuklir di Bulan</div>
              </div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/news/942561/nasa-ingin-membangun-reaktor-nuklir-di-bulan" class="black">NASA Ingin Membangun Reaktor Nuklir di Bulan</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/news" class="red">NEWS</a> | 51 menit yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/news/942565/fortinet-71-perusahaan-sulit-rekrut-tenaga-ahli-keamanan-siber">
              <div class="img-thumb lazy" data-src="https://img.beritasatu.com/cache/beritasatu/120x120-2/1655867746_1600_1066.jpeg">
                <div class="d-none">Fortinet: 71% Perusahaan Sulit Rekrut Tenaga Ahli Keamanan Siber</div>
              </div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/news/942565/fortinet-71-perusahaan-sulit-rekrut-tenaga-ahli-keamanan-siber" class="black">Fortinet: 71% Perusahaan Sulit Rekrut Tenaga Ahli Keamanan Siber</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/news" class="red">NEWS</a> | 52 menit yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/news/942557/gubernur-anies-tampung-usulan-pengganti-nama-jis">
              <div class="img-thumb lazy" data-src="https://img.beritasatu.com/cache/beritasatu/120x120-2/1650104231.jpg">
                <div class="d-none">Gubernur Anies Tampung Usulan Pengganti Nama JIS</div>
              </div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/news/942557/gubernur-anies-tampung-usulan-pengganti-nama-jis" class="black">Gubernur Anies Tampung Usulan Pengganti Nama JIS</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/news" class="red">NEWS</a> | 54 menit yang lalu</div>
          </div>
        </div>
        <hr>
      
      <div class="banner d-flex justify-content-center pt-2 pb-2 mt-3">
        <!-- /12743180/bsm_desktop_wp/rectangle3 -->
<div id='div-gpt-ad-1648029664335-0' style='min-width: 300px; min-height: 250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1648029664335-0'); });
</script>
</div>      </div>

      <div class="banner d-flex justify-content-center pt-2 pb-2 mt-3">
        <!-- /12743180/bsm_desktop_wp/rectangle4 -->
<div id='div-gpt-ad-1648029698439-0' style='min-width: 300px; min-height: 250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1648029698439-0'); });
</script>
</div>      </div>
      <div class="banner d-flex justify-content-center pt-1 mt-3">
        <iframe src="https://id.beritasatu.com/widget-id.html" width="100%" height="90" frameborder="0" scrolling="no" title="Widget ID" id="idwidget"></iframe>      </div>
      <div id="sticky-subnav" class="mb-4" style="top:102px">
              <div class="row mt-3">
        <div class="col-7 pr-0">
          <span class="h6 mt-1 mb-0">BERITA TERPOPULER</span>
        </div>
        <div class="col-5 text-right pl-0"><a href="https://www.beritasatu.com/terpopuler" class="text-muted small">+ SELENGKAPNYA</a></div>
      </div>
      <hr class="h1" />
      <div class="card card-2 mb-4">
        <img data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1655815050_1126_838.jpg" src="https://img.beritasatu.com/cache/beritasatu/320x220-2/b1-default-grey.jpg" class="card-img card-img-top-2 lazy" width="313" height="183" alt="Wahana NASA Temukan Batu Seimbang dan Kepala Ular di Mars">
        <div class="card-body" style="margin-top:-70px">
                      <div class="card card-3">
              <div class="card-body">
                <table class="table table-borderless cat-table">
                  <tr>
                    <td width="35%" class="text-center td-populer">
                      <span class="numb">1</span>
                    </td>
                    <td width="65%" class="td-populer">
                      <span class="h3 d-block"><a href="https://www.beritasatu.com/news/942297/wahana-nasa-temukan-batu-seimbang-dan-kepala-ular-di-mars?utm_source=populer&utm_medium=article&utm_campaign=Terpopuler" class="black">Wahana NASA Temukan Batu Seimbang dan Kepala Ular di Mars</a></span>
                      <small><a href="https://www.beritasatu.com/news" class="red">NEWS</a></small>                    </td>
                  </tr>
                </table>
              </div>
            </div>
                      <div class="card card-3">
              <div class="card-body">
                <table class="table table-borderless cat-table">
                  <tr>
                    <td width="35%" class="text-center td-populer">
                      <span class="numb">2</span>
                    </td>
                    <td width="65%" class="td-populer">
                      <span class="h3 d-block"><a href="https://www.beritasatu.com/news/942443/mahathir-minta-kepri-dikembalikan-ke-malaysia-ini-tanggapan-ksp?utm_source=populer&utm_medium=article&utm_campaign=Terpopuler" class="black">Mahathir Minta Kepri Dikembalikan ke Malaysia, Ini Tanggapan KSP</a></span>
                      <small><a href="https://www.beritasatu.com/news" class="red">NEWS</a></small>                    </td>
                  </tr>
                </table>
              </div>
            </div>
                      <div class="card card-3">
              <div class="card-body">
                <table class="table table-borderless cat-table">
                  <tr>
                    <td width="35%" class="text-center td-populer">
                      <span class="numb">3</span>
                    </td>
                    <td width="65%" class="td-populer">
                      <span class="h3 d-block"><a href="https://www.beritasatu.com/news/942127/kip-kuliah-muluskan-langkah-alifia-cantika-belajar-di-kampus-impian?utm_source=populer&utm_medium=article&utm_campaign=Terpopuler" class="black">KIP Kuliah Muluskan Langkah Alifia Cantika Belajar di Kampus Impian</a></span>
                      <small><a href="https://www.beritasatu.com/news" class="red">NEWS</a></small>                    </td>
                  </tr>
                </table>
              </div>
            </div>
                      <div class="card card-3">
              <div class="card-body">
                <table class="table table-borderless cat-table">
                  <tr>
                    <td width="35%" class="text-center td-populer">
                      <span class="numb">4</span>
                    </td>
                    <td width="65%" class="td-populer">
                      <span class="h3 d-block"><a href="https://www.beritasatu.com/news/942199/update-covid19-naik-signifikan-kasus-harian-1678?utm_source=populer&utm_medium=article&utm_campaign=Terpopuler" class="black"><em>Update</em> Covid-19: Naik Signifikan Kasus Harian 1.678</a></span>
                      <small><a href="https://www.beritasatu.com/news" class="red">NEWS</a></small>                    </td>
                  </tr>
                </table>
              </div>
            </div>
                      <div class="card card-3">
              <div class="card-body">
                <table class="table table-borderless cat-table">
                  <tr>
                    <td width="35%" class="text-center td-populer">
                      <span class="numb">5</span>
                    </td>
                    <td width="65%" class="td-populer">
                      <span class="h3 d-block"><a href="https://www.beritasatu.com/news/942317/naik-transjakarta-mrt-dan-lrt-gratis-pada-22-juni-2022?utm_source=populer&utm_medium=article&utm_campaign=Terpopuler" class="black">Naik Transjakarta, MRT, dan LRT Gratis pada 22 Juni 2022</a></span>
                      <small><a href="https://www.beritasatu.com/news" class="red">NEWS</a></small>                    </td>
                  </tr>
                </table>
              </div>
            </div>
                  </div>
      </div>      </div>
      <!-- right end -->
    </div>
  </div>

</div>    <div class="bot-bar">
      <div class="container def-container">
        <div class="row pb-3">
          <div class="col-3 p-0">
            <div class="col pt-3 pl-0 pr-0">
              <div class="text-center">
                <a href="https://www.beritasatu.com/"><img data-src="https://www.beritasatu.com/assets/img/news_logo.png" alt="BeritaSatu Logo" width="160" height="26" class="lazy" /></a>
                <div class="clearfix mb-4"></div>
                <small>TERKONEKSI BERSAMA KAMI</small>
                <div class="clearfix mb-2"></div>
                <a class="btn circle-black-20 fab fa-facebook-f" style="font-size:14pt; padding:4px 0 0 0;" href="https://www.facebook.com/beritasatu" target="_blank">
                  <div class="d-none">BeritaSatu Facebook</div>
                </a>
                <a class="btn circle-black-20 fab fa-twitter" style="font-size:14pt; padding:4px 0 0 0;" href="https://twitter.com/beritasatu" target="_blank">
                  <div class="d-none">BeritaSatu Twitter</div>
                </a>
                <a class="btn circle-black-20 fab fa-instagram" style="font-size:14pt; padding:4px 0 0 0;" href="https://www.instagram.com/beritasatu/" target="_blank">
                  <div class="d-none">BeritaSatu Instagram</div>
                </a>
                <a class="btn circle-black-20 fab fa-youtube" style="font-size:13pt; padding:4px 0 0 0;" href="https://www.youtube.com/user/BeritaSatu" target="_blank">
                  <div class="d-none">BeritaSatu YouTube</div>
                </a>
                <div class="clearfix mb-2"></div>
                <a href="https://brt.st/android" target="_blank"><img data-src="https://www.beritasatu.com/assets/img/button-google.png" alt="Android Icon" class="lazy" width="100" height="30" /></a>
                <a href="https://brt.st/ios" target="_blank"><img data-src="https://www.beritasatu.com/assets/img/button-apple.png" class="lazy" width="90" height="30" alt="iOS Icon" /></a>
                <div class="clearfix mb-2"></div>
                <small class="text-muted">
                  Copyright &copy; 2022 BeritaSatu<br />
                  Allright Reserved
                </small>
                <div class="clearfix mb-3"></div>
              </div>
            </div>
          </div>
          <div class="col-6">
            <div class="row pt-3">
              <div class="col-5 p-0">
                <span class="h6 black d-block">KATEGORI</span>
                <div class="row">
                  <div class="col pr-0">
                    <small>
                                              <a class="black text-muted" href="https://www.beritasatu.com/"><span>Home</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/news"><span>NEWS</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/ekonomi"><span>EKONOMI</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/bola"><span>BOLA</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/sport"><span>SPORT</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/otomotif"><span>OTOMOTIF</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/lifestyle"><span>LIFESTYLE</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/opini"><span>OPINI</span></a>
                                          </small>
                  </div>
                  <div class="col pl-0">
                    <small>
                                              <a class="black text-muted" href="https://www.beritasatu.com/fokus"><span>FOKUS</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/y20-indonesia"><span>Y20 Indonesia</span></a>
                                          </small>
                  </div>
                </div>
              </div>
              <div class="col-4 p-0">
                <span class="h6 black d-block">NETWORK</span>
                <small>
                  <a href="https://www.beritasatu.com" class="black text-muted">BeritaSatu.com</a><br />
                  <a href="https://subscribe.investor.id" target="_blank" class="black text-muted">BeritaSatu Newsstand</a><br />
                  <a href="https://beritasatu.tv" target="_blank" class="black text-muted">BeritasatuTV</a><br />
                  <a href="https://investor.id" target="_blank" class="black text-muted">Investor.id</a><br />
                  <a href="https://jakartaglobe.id" target="_blank" class="black text-muted">Jakartaglobe.id</a><br />
                </small>
              </div>
              <div class="col-3 p-0">
                <span class="h6 black d-block">INFORMASI</span>
                <small>
                  <a href="https://www.beritasatu.com/tentang-kami" class="black text-muted">Tentang Kami</a><br />
                  <a href="https://www.beritasatu.com/redaksi" class="black text-muted">Redaksi</a><br />
                  <a href="https://www.beritasatu.com/pedoman-media-siber" class="black text-muted">Pedoman Media Siber</a><br />
                  <a href="https://www.beritasatu.com/jurnalisme-positif" class="black text-muted" target="_blank">Jurnalisme Positif</a><br />
                  <a href="https://www.beritasatu.com/info-iklan" class="black text-muted">Info Iklan</a><br />
                  <a href="https://www.beritasatu.com/ketentuan-khusus" class="black text-muted">Ketentuan Khusus</a><br />
                  <a href="https://www.beritasatu.com/privacy-policy" class="black text-muted" target="blank">Privacy Policy</a><br />
                  <a href="http://beritasatumedia.com/career/" class="black text-muted" target="blank">Karir</a>
                </small>
              </div>
            </div>
          </div>
          <div class="col-3 p-0">
            <div class="col pt-3">
              <span class="h6 black d-block">CONTACT US</span>
              <small class="text-muted">
                Berita Satu Plaza, Lantai 11 Kav. 35-36, <br />
                Jl. Jend. Gatot Subroto, Jakarta Selatan, Jakarta 12950<br />
                Telp: +62 21 2995 7500 <br />
                Fax: +62 21 5277975 <br />
                BeritaSatu Media Holdings
              </small>
            </div>
          </div>
        </div>
      </div>
    </div>


    <div class="sky-left" style="display: block;">
      <div class="d-flex text-right banner">
        <!-- /12743180/bsm_desktop_wp/skinner_left -->
<div id='div-gpt-ad-1648029748177-0' style='min-width: 120px; min-height: 600px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1648029748177-0'); });
</script>
</div>      </div>
    </div>

    <div class="sky-right" style="display: block;">
      <div class="d-flex text-left banner">
        <!-- /12743180/bsm_desktop_wp/skinner_right -->
<div id='div-gpt-ad-1648029821044-0' style='min-width: 120px; min-height: 600px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1648029821044-0'); });
</script>
</div>      </div>
    </div>
    <!--sticky bottom ads-->
    <div id="bottomAds" style="width: 990px !important; transform: translate(calc(50vw - 50% - 7px));">
      <div class='sticky-ads' id='sticky-ads'>
        <div class='sticky-ads-close' id='sticky-ads-btn-close' style="display:none">
          <button id="xCloseBtn" onclick="closestickyAds();">CLOSE</button>
        </div>
        <div class='sticky-ads-content'>
          <!-- /12743180/bsm_desktop_wp/bottom_frame -->
<div id='div-gpt-ad-1648029395734-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1648029395734-0'); });
</script>
</div>        </div>
      </div>
    </div>

    <script src="https://www.beritasatu.com/assets/js/jquery-3.4.1.min.js"></script>
    <script src="https://www.beritasatu.com/assets/js/bootstrap.min.js"></script>
    <script src="https://www.beritasatu.com/assets/js/bootstrap-4-hover-navbar.js"></script>
    <script src="https://www.beritasatu.com/assets/vendor/swiper/js/swiper.min.js"></script>
    <script type='text/javascript' src="https://cdnjs.cloudflare.com/ajax/libs/jquery-ajaxtransport-xdomainrequest/1.0.1/jquery.xdomainrequest.min.js"></script>
   
    <script>
      $(document).ready(function() {
        $('.lazy').lazy({
          placeholder: 'data:image/jpeg;base64,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'
        });
      });

      function closestickyAds() {
        var v = document.getElementById("bottomAds");
        v.style.display = "none";
      }

      setTimeout(function() {
        const botAdsHeight = document.getElementById('sticky-ads').clientHeight;
        const botAdsBtnClose = document.getElementById('sticky-ads-btn-close');
        if (botAdsHeight > 10) {
          botAdsBtnClose.style.display = '';
        }
      }, 5000);
    </script>
    <script src="https://www.beritasatu.com/assets/js/lazyload/jquery.lazy.min.js"></script>
    
        <link rel="stylesheet" href="https://www.beritasatu.com/assets/css/jquery.fancybox.min.css" />
        <script src="https://www.beritasatu.com/assets/js/jquery.fancybox.min.js"></script>
        <script>
          $(document).ready(function(){
            var action = "inactive";
            var win = $(window);
            win.scroll(function(e) {
              if (win.scrollTop() + win.height()  >= $("#load_more").offset().top  && $("#load_more").data("action") == 'inactive') {
                e.preventDefault();
                var id = $("#load_more").data("id");
                var param = $("#load_more").data("param");
                var lastid = $("#load_more").data("lastid");
                var page = $("#load_more").data("val");
                if (page <= 10) {
                  if ($("#load_more").data("action") == 'inactive'){
                    $("#load_more").data("action","active");
                    $("#loader-b1").show();
                    setTimeout(function(){
                      getMore(id,param,page,lastid);
                    }, 500);
                  }
                }
              }
            });
          });
          var getMore = function(id,param,page,lastid){
            $.ajax({
              url:"https://www.beritasatu.com/article/moresuggestion",
              type:"GET",
              data: {id:id,param:param,page:page,lastid:lastid},
              cache:false
            }).done(function(response){
              $("#list").append(response);
              $("#loader-b1").hide();
              $("#btn_load").prop("disabled",false);
              $("#load_more").data("val", ($("#load_more").data("val")+1));
              $("#load_more").data("action","inactive")
            });
          };

          
        </script>
    <script>
      window.onscroll = function() {
        myFunction()
      };

      var navbar = document.getElementById("bsnav");
      var sticky = navbar.offsetTop;

      function myFunction() {
        if (window.pageYOffset >= sticky) {
          navbar.classList.add("sticky");
        } else {
          navbar.classList.remove("sticky");
        }
      }
    </script>
    <script src="https://www.beritasatu.com/assets/js/bs-ads-desktop.js"></script>
        <div class="modal fade" id="loginModal" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true">
      <div class="modal-dialog modal-lg modal-dialog-centered modal-dialog-scrollable">
        <div class="modal-content" style="border-radius:0;border-top-right-radius:50px;border-bottom-left-radius:50px;">
          <div class="modal-header pr-0" style="background-color:#e8242e;background-image:url('https://www.beritasatu.com/assets/img/login-modal-bs.jpg');background-repeat:no-repeat;border-radius:0;height:87px">
            <div class="row" style="width:100%;height:100%">
              <div class="col"></div>
              <div class="col text-center my-auto">
                <h2 class="white mb-0" id="loginModalLabel">BERITASATU <span style="font-weight:100">ID</span></h2>
              </div>
              <div class="col my-auto pr-2">
                <button type="button" class="close white" data-dismiss="modal" aria-label="Close" style="opacity:1;text-shadow:unset;outline:none">
                  <span aria-hidden="true" style="font-size:36pt">&times;</span>
                </button>
              </div>
            </div>
          </div>
          <div class="modal-body">
            <div class="row justify-content-md-center">
              <div class="col-8">
                <div class="mb-4 mt-2 text-center">Silakan masuk untuk melanjutkan aktivitas</div>
                <div id="loginAlert" class="alert alert-warning mt-3 text-center" role="alert" style="display:none">
                  Email/Password salah
                </div>

                <div class="form-group">
                  <label for="username"><b class="text-muted">USERNAME</b></label>
                  <input type="email" class="form-control" id="lgUsername" name="username" placeholder="Masukkan username Anda ..." style="background-color:#f4f4f4">
                </div>
                <div class="form-group">
                  <label for="password"><b class="text-muted">PASSWORD</b></label>
                  <input type="password" class="form-control" id="lgPassword" name="password" placeholder="Masukkan password Anda ..." style="background-color:#f4f4f4">
                </div>
                <div class="text-center">
                  <button type="submit" id="ssoLogin" class="btn btn-danger mt-3" style="width:200px">LOGIN</button>
                </div>

                <div class="mt-3 text-center">
                  <!-- <a href="#" class="black"><b class="text-muted">Lupa password?</b></a><br /> -->
                  Belum memiliki akun? <a href="#" data-toggle="modal" data-target="#signupModal" data-dismiss="modal">Daftar</a><br />
                  <span class="small text-muted">ATAU LOGIN DENGAN</span>
                </div>
                <div class="row my-3">
                  <div class="col pr-2">
                    <button class="btn btn-block btn-primary login-fb"><i class="fab fa-facebook align-middle" style="font-size:18pt"></i></button>
                  </div>
                  <div class="col pl-2">
                    <button class="btn btn-block btn-sso login-google" style="border-radius:.25rem;border-color:#8b8b8b"><img class="lazy" data-src="https://ad.beritasatumedia.com/sso/assets/img/btn-g.png" alt="Google Sign In" width="19" height="19"></button>
                  </div>
                </div>
              </div>
            </div>

          </div>
        </div>
      </div>
    </div>

    <div class="modal fade" id="signupModal" tabindex="-1" role="dialog" aria-labelledby="signupModalLabel" aria-hidden="true">
      <div class="modal-dialog modal-lg modal-dialog-centered modal-dialog-scrollable">
        <div class="modal-content" style="border-radius:0;border-top-right-radius:50px;border-bottom-left-radius:50px;">
          <div class="modal-header pr-0" style="background-color:#e8242e;background-image:url('https://www.beritasatu.com/assets/img/login-modal-bs.jpg');background-repeat:no-repeat;border-radius:0;height:87px">
            <div class="row" style="width:100%;height:100%">
              <div class="col"></div>
              <div class="col text-center my-auto">
                <h2 class="white mb-0" id="signupModalLabel">BERITASATU <span style="font-weight:100">ID</span></h2>
              </div>
              <div class="col my-auto pr-2">
                <button type="button" class="close white" data-dismiss="modal" aria-label="Close" style="opacity:1;text-shadow:unset;outline:none">
                  <span aria-hidden="true" style="font-size:36pt">&times;</span>
                </button>
              </div>
            </div>
          </div>
          <div class="modal-body">
            <div class="step step-danger mb-3">
              <div class="step-item active">
                <a class="step-item-link" href="#!">REGISTRASI</a>
              </div>
              <div class="step-item">
                <a class="step-item-link disabled" href="#!" tabindex="-1" aria-disabled="true">VERIFIKASI</a>
              </div>
              <div class="step-item">
                <a class="step-item-link disabled" href="#!" tabindex="-1" aria-disabled="true">SELESAI</a>
              </div>
            </div>
            <div class="row justify-content-md-center">
              <div class="col-8">
                <div id="signupAlert" class="alert alert-warning mt-3 text-center" role="alert" style="display:none"></div>
                <form>
                  <div class="form-group">
                    <label for="username"><b class="text-muted">NAMA</b></label>
                    <input type="text" class="form-control" id="nama" name="nama" placeholder="Masukkan nama Anda ..." style="background-color:#f4f4f4">
                  </div>
                  <div class="form-group">
                    <label for="username"><b class="text-muted">EMAIL</b></label>
                    <input type="email" class="form-control" id="username" name="username" placeholder="Masukkan email Anda ..." style="background-color:#f4f4f4">
                  </div>
                  <!-- <div class="form-group">
                    <label for="username"><b class="text-muted">No TELP</b></label>
                    <input type="tel" class="form-control" id="tel" name="tel" placeholder="Masukkan nomor telepon Anda ..." style="background-color:#f4f4f4">
                  </div> -->
                  <div class="form-group">
                    <label for="password"><b class="text-muted">PASSWORD</b></label>
                    <input type="password" class="form-control" id="password" name="password" placeholder="Masukkan password Anda ..." style="background-color:#f4f4f4">
                  </div>
                  <div class="form-group">
                    <label for="password"><b class="text-muted">ULANGI PASSWORD</b></label>
                    <input type="password" class="form-control" id="password2" name="password2" placeholder="Masukkan kembali password Anda ..." style="background-color:#f4f4f4">
                  </div>

                  <div class="text-center">
                    <button type="button" id="ssoSignup" class="btn btn-danger mt-3" style="width:200px">DAFTAR</button>
                  </div>
                </form>

                <div class="mt-3 text-center">
                  <span class="small text-muted">ATAU LOGIN DENGAN</span>
                </div>
                <div class="row mt-3">
                  <div class="col pr-2">
                    <button class="btn btn-block btn-primary login-fb"><i class="fab fa-facebook align-middle" style="font-size:18pt"></i></button>
                  </div>
                  <div class="col pl-2">
                    <button class="btn btn-block btn-sso login-google" style="border-radius:.25rem;border-color:#8b8b8b"><img src="https://ad.beritasatumedia.com/sso/assets/img/btn-g.png" alt="Google Sign In" width="19" height="19"></button>
                  </div>
                </div>
                <div class="text-centermy-3">
                  Sudah memiliki akun? <a href="#" data-toggle="modal" data-target="#loginModal" data-dismiss="modal">Login</a>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>

    <div class="modal fade" id="activationModal" tabindex="-1" role="dialog" aria-labelledby="activationModalLabel" aria-hidden="true">
      <div class="modal-dialog modal-lg modal-dialog-centered modal-dialog-scrollable">
        <div class="modal-content" style="border-radius:0;border-top-right-radius:50px;border-bottom-left-radius:50px;">
          <div class="modal-header pr-0" style="background-color:#e8242e;background-image:url('https://www.beritasatu.com/assets/img/login-modal-bs.jpg');background-repeat:no-repeat;border-radius:0;height:87px">
            <div class="row" style="width:100%;height:100%">
              <div class="col"></div>
              <div class="col text-center my-auto">
                <h2 class="white mb-0" id="signupModalLabel2">BERITASATU <span style="font-weight:100">ID</span></h2>
              </div>
              <div class="col my-auto pr-2">
                <button type="button" class="close white" data-dismiss="modal" aria-label="Close" style="opacity:1;text-shadow:unset;outline:none">
                  <span aria-hidden="true" style="font-size:36pt">&times;</span>
                </button>
              </div>
            </div>
          </div>
          <div class="modal-body">
            <div class="step step-danger mb-3">
              <div class="step-item active">
                <a class="step-item-link" href="#!">REGISTRASI</a>
              </div>
              <div class="step-item">
                <a class="step-item-link" href="#!">VERIFIKASI</a>
              </div>
              <div class="step-item">
                <a class="step-item-link disabled" href="#!" tabindex="-1" aria-disabled="true">SELESAI</a>
              </div>
            </div>
            <div class="row justify-content-md-center">
              <div class="col-8">
                <div class="text-center">
                  <h2>REQUEST EMAIL VALIDASI</h2>
                </div>
                <div id="activationAlert" class="alert alert-warning mt-3 text-center" role="alert" style="display:none"></div>
                <form>
                  <div class="form-group">
                    <label for="username"><b class="text-muted">EMAIL</b></label>
                    <input type="email" class="form-control" id="actusername" name="username" placeholder="Masukkan email Anda ..." style="background-color:#f4f4f4">
                  </div>
                  <div class="text-center">
                    <button type="button" id="ssoActivation" class="btn btn-danger mt-3" style="width:200px">KIRIM ULANG</button>
                  </div>
                </form>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>

          <script src="https://accounts.google.com/gsi/client" async defer></script>
      <div id="g_id_onload" data-client_id="1089615888105-s9pbe9o09eh72lt5mg8ophnbvjfv5jhs.apps.googleusercontent.com" data-context="signin" data-callback="googleLoginEndpoint" data-close_on_tap_outside="false"></div>
      <script>
        function googleLoginEndpoint(googleUser) {
          const origin = 'beritasatucom';
          const destination = window.location.href;
          $.ajax({
            type: "POST",
            url: "https://www.beritasatu.com/onetap",
            data: {
              origin: origin,
              destination: destination,
              id_token: googleUser.credential,
            }
          }).done(function(data) {
            window.location.href = 'https://www.beritasatu.com/member/sso_auth/?origin=' + origin +
              '&destination=' + destination + '&source=google&picturl=' + data.picture +
              '&token=' + data.token;
          });
        }
      </script>
        
        <div class="modal" tabindex="-1" id="popup">
      <div class="modal-dialog modal-dialog-centered" style="max-width:fit-content">
        <div class="modal-content" style="background-color:transparent; border:0;margin:0 auto;">
          <div id="pop-modal-body" class="modal-body position-relative p-0">
                        <button type="button" class="btn px-2 py-1 btn-dark position-absolute" data-dismiss="modal" aria-label="Close" style="top:-23px;right:0px;border-bottom-left-radius:0;border-bottom-right-radius:0;font-size:7pt">
              CLOSE
            </button>
          </div>
        </div>
      </div>
    </div>
    <script>
      setTimeout(function() {
        $('#popup').modal('show');
        let popModAds = document.getElementById('pop-modal-body').clientHeight;
        if (popModAds < 30) {
          $('#popup').modal('hide');
        }
      }, 8000);
    </script>
    
          <div class="modal" tabindex="-1" id="nltr">
        <div class="modal-dialog modal-dialog-centered">
          <div class="modal-content" style="background-color:transparent; border:0;width:385px;margin:0 auto;">
            <div class="modal-body">
              <div class="p-3 position-relative" style="border-radius:.5rem;background-color:#2054a1;">
                <button type="button" class="close white position-absolute" data-dismiss="modal" aria-label="Close" style="top:5px;right:8px;color:#fff;">
                  <span aria-hidden="true">&times;</span>
                </button>
                <div class="rounded-circle p-2 position-absolute" style="background-color:#2054a1; top:0; left:50%; transform: translate(-50%,-50%)!important">
                  <div class="rounded-circle text-white border border-white text-center" style="font-size:32pt; width:66px; height:66px">
                    <i class="fas fa-envelope"></i>
                  </div>
                </div>
                <div class="text-white" style="width:320px">
                  <center>
                    <p>&nbsp;</p>
                    <p class="h3"><b>NEWSLETTER</b></p>
                    <div class="small">Dapatkan informasi terbaru dari kami</div>
                    <div class="input-group input-group-sm my-3">
                      <input type="email" name="email-newsletter" id="email-newsletter" class="form-control" placeholder="Masukan email Anda.." aria-label="Masukan email Anda.." aria-describedby="btn-newsletter">
                      <div class="input-group-append">
                        <button class="btn btn-danger" type="button" id="btn-newsletter" style="border-top-right-radius:.25rem;border-bottom-right-radius:.25rem;">SUBSCRIBE</button>
                      </div>
                      <div id="email-newsletterFeedback" class="invalid-feedback text-white text-left d-none">
                        Email yang Anda masukkan tidak valid.
                      </div>
                    </div>
                  </center>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
      <script src="//cdn.jsdelivr.net/npm/sweetalert2@11"></script>
      <script>
        
        $('#email-newsletter').on('focus', function() {
          $('#email-newsletter').removeClass('is-invalid');
          $('#email-newsletterFeedback').addClass('d-none');
        });

        $('#btn-newsletter').on('click', function() {
          let email = $('#email-newsletter').val();
          if (!validateEmail(email)) {
            $('#email-newsletter').addClass('is-invalid');
            $('#email-newsletterFeedback').removeClass('d-none');
          } else {
            $.ajax({
              type: "POST",
              url: "https://www.beritasatu.com/newsletter/regisnewsletter",
              dataType: "json",
              data: {
                email: email,
              },
              success: function(data) {
                if (data.status == 'succeed') {
                  $('#nltr').modal('hide');
                  swal.fire({
                    title: 'Berlangganan Newsletter',
                    html: 'Terima kasih Anda telah berhasil berlangganan email news update dari beritasatu.com',
                    icon: 'success',
                    showConfirmButton: false,
                    timer: 4000
                  });
                } else {
                  swal.fire({
                    title: 'Berlangganan Newsletter',
                    html: 'Gagal, email Anda sudah terdaftar!',
                    icon: 'error',
                    showConfirmButton: false,
                    timer: 4000
                  });
                }
              }
            });
          }
        })

        function validateEmail(email) {
          var regex = /^([a-zA-Z0-9_\.\-\+])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
          if (!regex.test(email)) {
            return false;
          } else {
            return true;
          }
        }

        function getCookie(cname) {
          let name = cname + "=";
          let ca = document.cookie.split(';');
          for (let i = 0; i < ca.length; i++) {
            let c = ca[i];
            while (c.charAt(0) == ' ') {
              c = c.substring(1);
            }
            if (c.indexOf(name) == 0) {
              return c.substring(name.length, c.length);
            }
          }
          return "";
        }

        function setCookie(cname, cvalue, exdays) {
          const d = new Date();
          d.setTime(d.getTime() + (exdays * 24 * 60 * 60 * 1000));
          let expires = "expires=" + d.toUTCString();
          document.cookie = cname + "=" + cvalue + ";" + expires;
        }

        $('#email-newsletter-widget').on('focus', function() {
          $('#email-newsletter-widget').removeClass('is-invalid');
          $('#email-newsletterFeedback-widget').addClass('d-none');
        });

        $('#btn-newsletter-widget').on('click', function() {
          let email = $('#email-newsletter-widget').val();
          if (!validateEmail(email)) {
            $('#email-newsletter-widget').addClass('is-invalid');
            $('#email-newsletterFeedback-widget').removeClass('d-none');
          } else {
            $.ajax({
              type: "POST",
              url: "https://www.beritasatu.com/newsletter/regisnewsletter",
              dataType: "json",
              data: {
                email: email,
              },
              success: function(data) {
                if (data.status == 'succeed') {
                  swal.fire({
                    title: 'Berlangganan Newsletter',
                    html: 'Terima kasih Anda telah berhasil berlangganan email news update dari beritasatu.com',
                    icon: 'success',
                    showConfirmButton: false,
                    timer: 4000
                  });
                } else {
                  swal.fire({
                    title: 'Berlangganan Newsletter',
                    html: 'Gagal, email Anda sudah terdaftar!',
                    icon: 'error',
                    showConfirmButton: false,
                    timer: 4000
                  });
                }
              }
            });
          }
        })
      </script>
    

        <script>
      $('#profile').click(function() {
        $('[data-toggle="popover"]').popover();
      });

      $("[data-toggle=popover]").popover({
        container: "body",
        html: true
      });

      $('#loginModal').on('shown.bs.modal', function() {
        $('#username').trigger('focus');
      });

      $('#signupModal').on('shown.bs.modal', function() {
        $('#nama').trigger('focus');
      });

      $("#ssoLogin").click(function() {
        var username = $('#lgUsername').val(),
          password = $('#lgPassword').val();
        $('#loginAlert').hide();
        $.ajax({
          type: "POST",
          url: "https://ad.beritasatumedia.com/sso/member/auth",
          crossDomain: true,
          xhrFields: {
            withCredentials: true
          },
          dataType: "json",
          data: {
            username: username,
            password: password
          },
          success: function(data) {
            if (data.status == 'succeed') {
              window.location.replace('https://www.beritasatu.com/member/sso_auth/?token=' + data.account.token + '&picturl=' + data.account.picturl + '&source=beritasatucom&destination=https://www.beritasatu.com/bola/942551/terkait-kericuhan-final-liga-champions-suporter-liverpool-desak-mendagri-prancis-mundur');
            } else {
              $('#loginAlert').fadeIn();
            }
          }
        });
      });

      $('.login-fb').click(function() {
        var origin = 'beritasatucom';
        var destination = window.location.href;
        $.ajax({
          xhrFields: {
            withCredentials: true
          },
          type: "POST",
          url: "https://ad.beritasatumedia.com/sso/member/sosmedloginurl",
          data: {
            origin: origin,
            destination: destination
          }
        }).done(function(data) {
          console.log(data);
          window.location.href = data.facebook_login_url;
        });
      });

      $('.login-google').click(function() {
        var origin = 'beritasatucom';
        var destination = window.location.href;
        $.ajax({
          xhrFields: {
            withCredentials: true
          },
          type: "POST",
          url: "https://ad.beritasatumedia.com/sso/member/sosmedloginurl",
          data: {
            origin: origin,
            destination: destination
          }
        }).done(function(data) {
          console.log(data);
          window.location.href = data.google_login_url;
        });
      });

      $("#ssoSignup").click(function() {
        var nama = $('#nama').val(),
          username = $('#username').val(),
          tel = $('#tel').val(),
          password = $('#password').val(),
          password2 = $('#password2').val();

        $('#signupAlert').html('');
        $('#signupAlert').hide();
        $.ajax({
          type: "POST",
          url: "https://ad.beritasatumedia.com/sso/member/ssosignup",
          crossDomain: true,
          xhrFields: {
            withCredentials: true
          },
          dataType: "json",
          data: {
            nama: nama,
            email: username,
            password: password,
            password2: password2
          },
          success: function(data) {
            if (data.status == 'succeed') {
              $('#signupModal').modal('hide');
              $('#activationAlert').html(data.message);
              $('#activationModal').modal('show');
              $('#activationModal').on('shown.bs.modal', function() {
                $('#username').trigger('focus');
                $('#activationAlert').fadeIn();
              });
            } else {
              $('#signupAlert').html(data.message);
              $('#signupAlert').fadeIn();
            }
          }
        });
      });

      $("#ssoActivation").click(function() {
        var username = $('#actusername').val();

        $('#activationAlert').html('');
        $('#activationAlert').hide();
        $.ajax({
          type: "POST",
          url: "https://ad.beritasatumedia.com/sso/member/ssoactivation",
          crossDomain: true,
          xhrFields: {
            withCredentials: true
          },
          dataType: "json",
          data: {
            email: username
          },
          success: function(data) {
            $('#activationAlert').html(data.message);
            $('#activationAlert').fadeIn();
          }
        });
      });
    </script>
          <script type="text/javascript">
        $.get("https://www.beritasatu.com/track/view.php", {
                      pageID: "942551",
            pageType: "desktopView",
                    time: "1655877151"
        });
      </script>

      <script src="https://www.beritasatu.com/assets/js/b1_.js"></script>    

    
          <!-- popin start -->
      <script type="text/javascript">
        var popLazyload = false;
        window.addEventListener("scroll", function() {
          (0 != document.documentElement.scrollTop && false === popLazyload || 0 != document.body.scrollTop && false === popLazyload) && (! function() {
            var pa = document.createElement('script');
            pa.type = 'text/javascript';
            pa.charset = "utf-8";
            pa.async = true;
            pa.src = window.location.protocol + "//api.popin.cc/searchbox/beritasatu.js";
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(pa, s);
          }(), popLazyload = true)
        }, true);
      </script>
      <!-- popin end -->
        <!-- ivs start -->
    <script type="text/javascript">
      var ivsLazyload = false;
      window.addEventListener("scroll", function() {
        (0 != document.documentElement.scrollTop && false === ivsLazyload || 0 != document.body.scrollTop && false === ivsLazyload) && (! function() {
          var ivsa = document.createElement('script');
          ivsa.type = 'text/javascript';
          ivsa.charset = "utf-8";
          ivsa.async = true;
          ivsa.src = window.location.protocol + "//player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js";
          var s = document.getElementsByTagName('script')[0];
          s.parentNode.insertBefore(ivsa, s);
        }(), ivsLazyload = true)
      }, true);
    </script>
    <!-- ivs end -->
  </body>

</html>