<!doctype html>
<html lang="id">
<head>
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
  <meta http-equiv="content-type" content="text/html; charset=UTF-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
      <meta name="googlebot-news" content="index,follow" />
    <meta name="googlebot" content="index,follow" />
    <meta name="robots" content="index, follow" />
  <meta name="author" content="BeritaSatu.com">
  <meta name="language" content="id" />
  <meta name="geo.country" content="id" />
  <meta http-equiv="content-language" content="id" />
  <meta name="geo.placename" content="Indonesia" />
  <meta name="google-site-verification" content="HavNW69S_r9fKIYtkp9hMVP2-IVWDWyOCKanbAL2A6I" />
  <meta property="fb:pages" content="245209868865316" />
  <meta name="yandex-verification" content="215d94e4df94d90c" />
  <meta name="format-detection" content="telephone=no">
  <meta property="og:site_name" content="beritasatu.com" />
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@beritasatu" />
  <meta name="twitter:creator" content="@beritasatu">
  <meta name="twitter:app:name:iphone" content="BeritaSatu">
  <meta name="twitter:app:name:ipad" content="BeritaSatu">
  <meta name="twitter:app:name:googleplay" content="BeritaSatu">
  <meta name="twitter:app:id:iphone" content="726879438">
  <meta name="twitter:app:id:ipad" content="726879438">
  <meta name="twitter:app:id:googleplay" content="com.beritasatu">
              <meta name="keywords" content="Washington,AS,Wajib Masker,Covid-19,CDC" itemprop="keywords" />
    <meta name="description" content="Warga Washington di Amerika Serikat (AS) tidak akan lagi diharuskan memakai masker di dalam ruangan mulai Senin (22/11//2021)" />
    <meta property="og:title" content="Washington Akan Cabut Aturan Wajib Masker dalam Ruangan" />
    <meta property="og:image" content="https://img.beritasatu.com/cache/beritasatu/600x350-2/1637137871.jpg" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.beritasatu.com/dunia/855071/washington-akan-cabut-aturan-wajib-masker-dalam-ruangan" />
    <meta property="og:description" content="Warga Washington di Amerika Serikat (AS) tidak akan lagi diharuskan memakai masker di dalam ruangan mulai Senin (22/11//2021)" />
    <meta name="twitter:title" content="Washington Akan Cabut Aturan Wajib Masker dalam Ruangan">
    <meta name="twitter:description" content="Warga Washington di Amerika Serikat (AS) tidak akan lagi diharuskan memakai masker di dalam ruangan mulai Senin (22/11//2021)">
    <meta name="twitter:image" content="https://img.beritasatu.com/cache/beritasatu/600x350-2/1637137871.jpg">
    <meta name="twitter:domain" content="https://www.beritasatu.com/">
    <meta name="twitter:image:src" content="https://img.beritasatu.com/cache/beritasatu/600x350-2/1637137871.jpg">
    <meta name="twitter:app:url:iphone" content="https://brt.st/7tJd">
    <meta name="twitter:app:url:ipad" content="https://brt.st/7tJd">
    <meta name="twitter:app:url:googleplay" content="https://brt.st/7tJd">
    <meta name="refferal_url" content="https://www.beritasatu.com/dunia/855071/washington-akan-cabut-aturan-wajib-masker-dalam-ruangan" />
          <meta content="https://www.beritasatu.com/dunia/855071/washington-akan-cabut-aturan-wajib-masker-dalam-ruangan" itemprop="url" />
      <link rel="canonical" href="https://www.beritasatu.com/dunia/855071/washington-akan-cabut-aturan-wajib-masker-dalam-ruangan" />
      <link rel="amphtml" href="https://www.beritasatu.com/amp/dunia/855071/washington-akan-cabut-aturan-wajib-masker-dalam-ruangan">
  
      <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "WebPage",
        "headline": "Washington Akan Cabut Aturan Wajib Masker dalam Ruangan",
        "url": "https://www.beritasatu.com/dunia/855071/washington-akan-cabut-aturan-wajib-masker-dalam-ruangan",
        "datePublished": "2021-11-17T16:09:25+07:00",
        "image": "https://img.beritasatu.com/cache/beritasatu/600x350-2/1637137871.jpg",
        "thumbnailUrl": "https://img.beritasatu.com/cache/beritasatu/200x200-2/1637137871.jpg"
      }
    </script>
    <script type="application/ld+json">
      {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
          "@type": "WebPage",
          "@id": "https://www.beritasatu.com/dunia/855071/washington-akan-cabut-aturan-wajib-masker-dalam-ruangan"
        },
        "headline": "Washington Akan Cabut Aturan Wajib Masker dalam Ruangan",
        "description": "Warga Washington di Amerika Serikat (AS) tidak akan lagi diharuskan memakai masker di dalam ruangan mulai Senin (22/11//2021)",
        "image": {
          "@type": "ImageObject",
          "url": "https://img.beritasatu.com/cache/beritasatu/600x350-2/1637137871.jpg",
          "width": 600,
          "height": 350
        },
        "author": {
          "@type": "Person",
          "name": "Unggul Wirawan"
        },
        "publisher": {
          "@type": "Organization",
          "name": "BeritaSatu.com",
          "logo": {
            "@type": "ImageObject",
            "url": "https://www.beritasatu.com/assets/img/news/news_logo.png",
            "width": 288,
            "height": 47
          }
        },
        "datePublished": "2021-11-17T16:09:25+07:00",
        "dateModified": "2021-11-17T16:09:25+07:00"
      }
    </script>
    <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "WebSite",
      "url": "https://www.beritasatu.com/",
      "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.beritasatu.com/search/?key={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "Organization",
      "url": "https://www.beritasatu.com",
      "logo": "https://www.beritasatu.com/assets/img/news/news_logo.png",
      "sameAs": [
        "https://www.facebook.com/beritasatu",
        "https://www.twitter.com/beritasatu",
        "https://instagram.com/beritasatu",
        "https://www.youtube.com/user/BeritaSatu"
      ]
    }
  </script>

  <!-- Global site tag (gtag.js) - Google Analytics -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-25717008-1"></script>
  <script>
    window.dataLayer = window.dataLayer || [];

    function gtag() {
      dataLayer.push(arguments);
    }
    gtag('js', new Date());
    gtag('config', 'UA-25717008-1');
  </script>
      <!-- Start Alexa Certify Javascript -->
  <script type="text/javascript">
    _atrk_opts = {
      atrk_acct: "+wb4g1agwt00GY",
      domain: "beritasatu.com",
      dynamic: true
    };
    (function() {
      var as = document.createElement('script');
      as.type = 'text/javascript';
      as.async = true;
      as.src = "https://certify-js.alexametrics.com/atrk.js";
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(as, s);
    })();
  </script>
  <noscript><img src="https://certify.alexametrics.com/atrk.gif?account=+wb4g1agwt00GY" style="display:none" height="1" width="1" alt="" /></noscript>
  <!-- End Alexa Certify Javascript -->
      <script type="text/javascript">
    var pcat = 'dunia';
  </script>
  <link rel="shortcut icon" href="https://www.beritasatu.com/favicon.ico" type="image/x-icon">
  <link rel="icon" href="https://www.beritasatu.com/favicon.ico" type="image/x-icon">	
  <link rel="stylesheet" href="https://www.beritasatu.com/assets/css/bootstrap.min.css">
  <link href="https://www.beritasatu.com/assets/css/bootstrap-4-hover-navbar.css" rel="stylesheet">
  <link rel="stylesheet" href="https://www.beritasatu.com/assets/css/bs-style.css?v=211025A">
  <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.12.1/css/all.css" integrity="sha384-v8BU367qNbs/aIZIxuivaU55N5GPF89WBerHoGA4QTcbUjYiLQtKdrfXnqAcXyTv" crossorigin="anonymous">
  <link rel="stylesheet" href="https://www.beritasatu.com/assets/vendor/swiper/css/swiper.min.css">
    <link rel="alternate" type="application/rss+xml" title="BeritaSatu.com News RSS Feed" href="https://www.beritasatu.com/sitemap_news.xml" />
  <link rel="sitemap" type="application/xml" title="BeritaSatu.com Sitemap" href="https://www.beritasatu.com/sitemap_post.xml" />
  <link rel="sitemap" type="application/xml" title="BeritaSatu.com Sitemap" href="https://www.beritasatu.com/sitemap_tag.xml" />
  <link rel="sitemap" type="application/xml" title="BeritaSatu.com Sitemap" href="https://www.beritasatu.com/basic.xml" />
  <link rel="dns-prefetch" href="https://connect.facebook.net" />
  <link rel="dns-prefetch" href="https://twitter.com">
  <link rel="dns-prefetch" href="https://platform.twitter.com" />
  <link rel="dns-prefetch" href="https://pagead2.googlesyndication.com" />
  <link rel="dns-prefetch" href="https://googleads.g.doubleclick.net" />
  <link rel="dns-prefetch" href="https://www.google-analytics.com" />
  <link rel="dns-prefetch" href="https://d31qbv1cthcecs.cloudfront.net" />
  <link rel="dns-prefetch" href="https://d5nxst8fruw4z.cloudfront.net" />
  <link rel="dns-prefetch" href="https://stats.g.doubleclick.net" />
  <title>Washington Akan Cabut Aturan Wajib Masker dalam Ruangan</title>
</head>

<body ><div class="nav-grey-top mb-3">
  <div class="container def-container p-0">
    <div class="row align-items-center">
      <div class="col-10 pb-1">
        <small>
          <a href="https://www.beritasatu.com" class="black">Beritasatu.com</a> &nbsp; | &nbsp; <a href="https://beritasatu.tv" target="_blank" class="black">BeritasatuTV</a> &nbsp; | &nbsp; <a href="https://investor.id" target="_blank" class="black">Investor.id</a> &nbsp; | &nbsp;
          <a href="https://jakartaglobe.id" target="_blank" class="black">Jakartaglobe.id</a> &nbsp; | &nbsp; <a href="https://subscribe.investor.id" target="_blank" class="black">e-Paper</a> &nbsp; | &nbsp;
          <a href="https://www.beritasatu.com/livestream" class="black">Live Streaming</a>
        </small>
      </div>
      <div class="col-2">
        <img src="https://www.beritasatu.com/assets/img/bsmh-tagline.png" alt="BeritaSatu Media Holdings" class="float-right" height="35" width="215" />
      </div>
    </div>
  </div>
</div>
<div class="container def-container justify-content-center mb-3 p-0 ads">
   <ins data-revive-zoneid="34" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="dunia"></ins>


</div>
<div class="container def-container">
  <div class="row align-items-center">
    <div class="col-3 p-0">
      <a class="navbar-brand" href="https://www.beritasatu.com/"><img src="https://www.beritasatu.com/assets/img/news_logo.png" width="180" height="30" alt="Logo BeritaSatu" /></a>
    </div>
    <div class="col-6">
      <form class="form-inline my-2 my-lg-0 justify-content-md-center" method="post" action="https://www.beritasatu.com/search">
        <div class="input-group align-self-center" style="width:80%">
          <input id="param" type="search" name="param" class="form-control norm" placeholder="Masukan kata kunci" aria-label="Masukan kata kunci" value="" required>
          <div class="input-group-append">
            <button class="btn btn-danger btn-search" type="submit" id="cari">CARI</button>
          </div>
        </div>
      </form>
    </div>
    <div class="col-3 pr-0">
      <div class="col pr-0 text-right">
                          <button class="btn btn-danger btn-small py-1 px-2 mr-2" data-toggle="modal" data-target="#signupModal" style="font-size:75%;font-weight:unset;border-radius:1rem">REGISTER</button>
          <button class="btn btn-outline-danger btn-small py-1 px-2" data-toggle="modal" data-target="#loginModal" style="font-size:75%;font-weight:unset;border-radius:1rem">LOGIN</button>
              </div>
    </div>
        <style>
      .dd {
        position: relative;
        display: inline-block;
      }

      .dd-content {
        display: none;
        position: absolute;
        background-color: #f9f9f9;
        min-width: 160px;
        box-shadow: 0px 8px 16px 0px rgba(0, 0, 0, 0.2);
        z-index: 7;
        border-top: 3px solid #d01f27;
        right:35px;
      }
      .dd-content::before{
        content: "";
        position: absolute;
        right: 50%;
        top: -8px;
        width: 0;
        height: 0;
        border-left: 5px solid transparent;
        border-right: 5px solid transparent;
        border-bottom: 5px solid #d01f27;
      }

      .dd-content a {
        color: black;
        padding: 12px 16px;
        text-decoration: none;
        display: block;
        border-bottom: 1px solid #ccc;
      }

      .dd-content a:hover {
        background-color: #f1f1f1;
        font-weight: bold;
      }

      .dd:hover .dd-content {
        display: block;
      }
    </style>
    
    <div id="bsnav" class="def-container">
      <div class="navbar navbar-expand-md navbar-light navbar-desktop btco-hover-menu">
        <div class="collapse navbar-collapse" id="navbarNavDropdown">
          <ul class="nav">
                          <li class="nav-item"><a href="https://www.beritasatu.com/" class="nav-link cat-text-desktop "><i class="fas fa-home"></i><div class="d-none">HOME</div></a></li>
                          <li class="nav-item"><a href="https://www.beritasatu.com/livestream" class="nav-link cat-text-desktop "><img src="https://www.beritasatu.com/assets/img/nav-livetv.png" width="70" height="17" alt="Streaming TV" /></a></li>
                          <li class="nav-item"><a href="https://subscribe.investor.id/" target="_blank" class="nav-link cat-text-desktop "><img src="https://www.beritasatu.com/assets/img/nav-epaper.png" width="68" height="17" alt="ePaper" /></a></li>
                          <li class="nav-item"><a href="https://www.beritasatu.com/bumee" class="nav-link cat-text-desktop "><img src="https://www.beritasatu.com/assets/microsite/bumee/img/nav-bumee.png" width="56" height="17" alt="Bumee" style="margin-top:-5px" /></a></li>
                          <li class="nav-item"><a href="https://www.beritasatu.com/nasional" class="nav-link cat-text-desktop ">NASIONAL</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/hukum">Hukum</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/nusantara">Nusantara</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/sosial">Sosial</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/pendidikan">Pendidikan</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/lingkungan">Lingkungan</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/hankam">Hankam</a></li></ul></li>
                          <li class="nav-item"><a href="https://www.beritasatu.com/politik" class="nav-link cat-text-desktop ">POLITIK</a></li>
                          <li class="nav-item"><a href="https://www.beritasatu.com/dunia" class="nav-link cat-text-desktop red">DUNIA</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/dunia/asia">Asia</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/dunia/amerika">Amerika</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/dunia/eropa">Eropa</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/dunia/timur-tengah">Timur Tengah</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/dunia/afrika">Afrika</a></li></ul></li>
                          <li class="nav-item"><a href="https://www.beritasatu.com/megapolitan" class="nav-link cat-text-desktop ">MEGAPOLITAN</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/megapolitan/pelayanan-publik">Pelayanan Publik</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/megapolitan/aktualitas">Aktualitas</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/megapolitan/hukum-kriminalitas">Hukum & Kriminalitas</a></li></ul></li>
                          <li class="nav-item"><a href="https://www.beritasatu.com/ekonomi" class="nav-link cat-text-desktop ">EKONOMI</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/ekonomi-makro">Makro</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/pasar-modal">Pasar Modal</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/bisnis">Bisnis</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/bank">Bank</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/properti">Properti</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/ekonomi-infrastruktur">Infrastruktur</a></li></ul></li>
                          <li class="nav-item"><a href="https://www.beritasatu.com/otomotif" class="nav-link cat-text-desktop ">OTOMOTIF</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/otomotif/mobil">Mobil</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/otomotif/motor">Motor</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/otomotif/tips-otomotif">Tips Otomotif</a></li></ul></li>
                        <li class="nav-item dropdown">
              <a class="nav-link dropdown-toggle cat-text-desktop" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">LAINNYA</a>
              <ul class="dropdown-menu">
                                  <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola">BOLA</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/inggris">Inggris</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/spanyol">Spanyol</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/italia">Italia</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/uefa">UEFA</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/indonesia">Indonesia</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/internasional">Internasional</a></li></ul></li>
                                  <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga">OLAHRAGA</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/bulutangkis">Bulutangkis</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/basket">Basket</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/tenis">Tenis</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/motogp">Motogp</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/f1">F-1</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/tinju">Tinju</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/lainnya">Lainnya</a></li></ul></li>
                                  <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/gaya-hidup">GAYA HIDUP</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/gaya-hidup/kuliner">Kuliner</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/gaya-hidup/wisata">Wisata</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/gaya-hidup/mode">Mode</a></li></ul></li>
                                  <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/hiburan">HIBURAN</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/hiburan/film">Film</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/hiburan/musik">Musik</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/hiburan/seleb">Seleb</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/hiburan/seni">Seni</a></li></ul></li>
                                  <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/kesehatan">KESEHATAN</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/kesehatan/kesehatan-aktualitas">Aktualitas Kesehatan</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/kesehatan/tips">Tips</a></li></ul></li>
                                  <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/digital">DIGITAL</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/digital/digital-life">Digital Life</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/digital/gadget">Gadget</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/digital/sains">Sains</a></li></ul></li>
                                  <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/berita-grafik">BERITA GRAFIK</a></li>
                                  <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/pemda">PEMDA</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/pemda/kota-semarang">Kota Semarang</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/pemda/provinsi-jateng">Provinsi Jateng</a></li></ul></li>
                                  <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/fokus">FOKUS</a></li>
                                  <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/figur">FIGUR</a></li>
                                  <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/opini">OPINI</a></li>
                              </ul>
            </li>
          </ul>
        </div>
      </div>
      <div class="sub-nav"><a href="https://www.beritasatu.com/dunia" class="black-sub"><b>DUNIA</b></a> <span class="text-muted">|</span> <a href="https://www.beritasatu.com/dunia/asia" class="black-sub">Asia</a> <a href="https://www.beritasatu.com/dunia/amerika" class="black-sub">Amerika</a> <a href="https://www.beritasatu.com/dunia/eropa" class="black-sub">Eropa</a> <a href="https://www.beritasatu.com/dunia/timur-tengah" class="black-sub">Timur Tengah</a> <a href="https://www.beritasatu.com/dunia/afrika" class="black-sub">Afrika</a> </div>              <div class="col-breaking">
          <div class="container">
            <div class="row">
                              <div class="breaking-div active mr-2 ml-1">
                  <div class="row">
                    <div><img src="https://www.beritasatu.com/assets/img/breaking-l.jpg" width="22" height="29" alt="Breaking News" /></div>
                    <div style="background:url('https://www.beritasatu.com/assets/img/breaking-m.jpg'); padding-top:3px">INDEX</div>
                    <div><img src="https://www.beritasatu.com/assets/img/breaking-r.jpg" width="11" height="29" alt="Breaking News"></div>
                  </div>
                </div>
                <div class="col mrq-saham">
                  <p><b>AGRI <span class="green"><i class="fas fa-caret-up"></i> 1577 (0)</span> &nbsp; | &nbsp; BASIC-IND <span class="green"><i class="fas fa-caret-up"></i> 938 (0)</span> &nbsp; | &nbsp; BISNIS-27 <span class="red-x"><i class="fas fa-caret-down"></i> 477 (-5)</span> &nbsp; | &nbsp; COMPOSITE <span class="red-x"><i class="fas fa-caret-down"></i> 5975 (-53)</span> &nbsp; | &nbsp; CONSUMER <span class="green"><i class="fas fa-caret-up"></i> 1621 (0)</span> &nbsp; | &nbsp; DBX <span class="red-x"><i class="fas fa-caret-down"></i> 1411 (-16)</span> &nbsp; | &nbsp; FINANCE <span class="green"><i class="fas fa-caret-up"></i> 1361 (0)</span> &nbsp; | &nbsp; I-GRADE <span class="red-x"><i class="fas fa-caret-down"></i> 166 (-1)</span> &nbsp; | &nbsp; IDX30 <span class="red-x"><i class="fas fa-caret-down"></i> 471 (-4)</span> &nbsp; | &nbsp; IDX80 <span class="red-x"><i class="fas fa-caret-down"></i> 128 (-1)</span> &nbsp; | &nbsp; IDXBASIC <span class="red-x"><i class="fas fa-caret-down"></i> 1248 (-11)</span> &nbsp; | &nbsp; IDXBUMN20 <span class="red-x"><i class="fas fa-caret-down"></i> 358 (-2)</span> &nbsp; | &nbsp; IDXCYCLIC <span class="red-x"><i class="fas fa-caret-down"></i> 736 (-3)</span> &nbsp; | &nbsp; IDXENERGY <span class="green"><i class="fas fa-caret-up"></i> 747 (1)</span> &nbsp; | &nbsp; IDXESGL <span class="red-x"><i class="fas fa-caret-down"></i> 129 (-1)</span> &nbsp; | &nbsp; IDXFINANCE <span class="red-x"><i class="fas fa-caret-down"></i> 1325 (-12)</span> &nbsp; | &nbsp; IDXG30 <span class="red-x"><i class="fas fa-caret-down"></i> 135 (-1)</span> &nbsp; | &nbsp; IDXHEALTH <span class="red-x"><i class="fas fa-caret-down"></i> 1296 (-14)</span> &nbsp; | &nbsp; IDXHIDIV20 <span class="red-x"><i class="fas fa-caret-down"></i> 416 (-3)</span> &nbsp; | &nbsp; IDXINDUST <span class="red-x"><i class="fas fa-caret-down"></i> 956 (-21)</span> &nbsp; | &nbsp; IDXINFRA <span class="green"><i class="fas fa-caret-up"></i> 871 (-0)</span> &nbsp; | &nbsp; IDXMESBUMN <span class="green"><i class="fas fa-caret-up"></i> 102 (-0)</span> &nbsp; | &nbsp; IDXNONCYC <span class="red-x"><i class="fas fa-caret-down"></i> 740 (-6)</span> &nbsp; | &nbsp; IDXPROPERT <span class="red-x"><i class="fas fa-caret-down"></i> 877 (-12)</span> &nbsp; | &nbsp; IDXQ30 <span class="red-x"><i class="fas fa-caret-down"></i> 135 (-1)</span> &nbsp; | &nbsp; IDXSMC-COM <span class="red-x"><i class="fas fa-caret-down"></i> 282 (-1)</span> &nbsp; | &nbsp; IDXSMC-LIQ <span class="red-x"><i class="fas fa-caret-down"></i> 337 (-1)</span> &nbsp; | &nbsp; IDXTECHNO <span class="red-x"><i class="fas fa-caret-down"></i> 3348 (-40)</span> &nbsp; | &nbsp; IDXTRANS <span class="red-x"><i class="fas fa-caret-down"></i> 1056 (-1)</span> &nbsp; | &nbsp; IDXV30 <span class="red-x"><i class="fas fa-caret-down"></i> 127 (-1)</span> &nbsp; | &nbsp; INFOBANK15 <span class="red-x"><i class="fas fa-caret-down"></i> 952 (-11)</span> &nbsp; | &nbsp; INFRASTRUC <span class="green"><i class="fas fa-caret-up"></i> 1036 (0)</span> &nbsp; | &nbsp; Investor33 <span class="red-x"><i class="fas fa-caret-down"></i> 406 (-3)</span> &nbsp; | &nbsp; ISSI <span class="red-x"><i class="fas fa-caret-down"></i> 176 (-1)</span> &nbsp; | &nbsp; JII <span class="red-x"><i class="fas fa-caret-down"></i> 577 (-4)</span> &nbsp; | &nbsp; JII70 <span class="red-x"><i class="fas fa-caret-down"></i> 205 (-1)</span> &nbsp; | &nbsp; KOMPAS100 <span class="red-x"><i class="fas fa-caret-down"></i> 1130 (-11)</span> &nbsp; | &nbsp; LQ45 <span class="red-x"><i class="fas fa-caret-down"></i> 888 (-8)</span> &nbsp; | &nbsp; MANUFACTUR <span class="green"><i class="fas fa-caret-up"></i> 1250 (0)</span> &nbsp; | &nbsp; MBX <span class="red-x"><i class="fas fa-caret-down"></i> 1590 (-13)</span> &nbsp; | &nbsp; MINING <span class="green"><i class="fas fa-caret-up"></i> 1939 (0)</span> &nbsp; | &nbsp; MISC-IND <span class="green"><i class="fas fa-caret-up"></i> 1036 (0)</span> &nbsp; | &nbsp; MNC36 <span class="red-x"><i class="fas fa-caret-down"></i> 301 (-2)</span> &nbsp; | &nbsp; PEFINDO25 <span class="red-x"><i class="fas fa-caret-down"></i> 297 (-3)</span> &nbsp; | &nbsp; PROPERTY <span class="green"><i class="fas fa-caret-up"></i> 351 (0)</span> &nbsp; | &nbsp; SMinfra18 <span class="red-x"><i class="fas fa-caret-down"></i> 295 (-1)</span> &nbsp; | &nbsp; SRI-KEHATI <span class="red-x"><i class="fas fa-caret-down"></i> 340 (-3)</span> &nbsp; | &nbsp; TRADE <span class="green"><i class="fas fa-caret-up"></i> 872 (0)</span> &nbsp; | &nbsp; </b></p>
                </div>
                          </div>
          </div>
        </div>
          </div>

  </div>
</div>
<div class="mb-3"></div>

<div class="container def-container">

  <div class="row">
    <div class="col-8 px-0">
      <!-- left start -->
      <div class="bc">
        <a href="https://www.beritasatu.com/" class="text-muted">Home</a> > <a href="https://www.beritasatu.com/dunia" class="red">Dunia</a>      </div>
                              <h1>Washington Akan Cabut Aturan Wajib Masker dalam Ruangan</h1>
        <p class="editor">
          Rabu, 17 November 2021 | 16:09 WIB<br />
          Oleh : Unggul Wirawan /  <a href="https://www.beritasatu.com/unggul-wirawan" class="red">WIR</a>
        </p>

                  <div id="b1Photo" class="carousel slide" data-ride="carousel">
            <div class="carousel-inner">
                              <div class="carousel-item active">
                  <img src="https://img.beritasatu.com/cache/beritasatu/910x580-2/1637137871.jpg" class="img-fluid" width="660" height="420" alt="Orang-orang memakai masker saat mereka berjalan melalui Union Station di Washington, DC, AS pada Juli 2021. Mulai Senin, 22 November 2021, Washington akan mencabut mandate wajib masker dalam ruangan.">
                  <div class="story caption-dtp text-muted mb-3"><div class="small">Orang-orang memakai masker saat mereka berjalan melalui Union Station di Washington, DC, AS pada Juli 2021. Mulai Senin, 22 November 2021, Washington akan mencabut mandate wajib masker dalam ruangan. (Foto: AFP)</div></div>
                </div>
                          </div>
                      </div>
      
      
      <div class="story">
        <p><strong>Washington, Beritasatu.com</strong>- Warga Washington di Amerika Serikat (AS) tidak akan lagi diharuskan memakai masker di dalam ruangan mulai Senin (22/11//2021), kecuali di tempat-tempat tertentu seperti transportasi umum dan sekolah.</p>
<p>Seperti dilaporkan <em>AFP,</em> Selasa (16/11/2021), pengumuman itu disampaikan Wali Kota Washington, Muriel Bowser setelah beban kasus infeksi Covid-19 menghilang.</p>
<p>"Mulai Senin, 22 November, DC akan mencabut mandat masker dalam ruangan saat ini," kata Muriel Bowser mengumumkan di Twitter.</p>
<p>Menurut Bowser, bisnis swasta dapat terus membuat aturan mereka sendiri. Meskipun demikian, masker juga masih wajib di kendaraan, perpustakaan, panti jompo, penjara dan beberapa kantor pemerintah kota.</p>
<div class="card bg-light-3 mb-3 p-2"><div class="card-body"><span class="h6 red">BACA JUGA</span><p class="card-text line-unset"><b><a class="black" href="https://www.beritasatu.com/dunia/806405/khawatir-varian-delta-cdc-rekomendasi-warga-as-kembali-kenakan-masker">Khawatir Varian Delta, CDC Rekomendasi Warga AS Kembali Kenakan Masker</a></b></p></div></div>
<p>Washington telah memberlakukan mandat masker pada akhir Juli, baik untuk yang divaksinasi maupun yang tidak divaksinasi, di tengah lonjakan infeksi terkait dengan munculnya varian Delta.</p>
<p>Kota Washington telah menerapkan langkah-langkah yang relatif ketat untuk mengekang penyebaran Covid-19, dibandingkan dengan tempat-tempat lain di Amerika Serikat.</p>
<div class="card bg-light-3 mb-3 p-2"><div class="card-body"><span class="h6 red">BACA JUGA</span><p class="card-text line-unset"><b><a class="black" href="https://www.beritasatu.com/dunia/850795/cdc-as-sudah-berikan-4294-juta-vaksin-covid19">CDC: AS Sudah Berikan 429,4 Juta Vaksin Covid-19</a></b></p></div></div>
<p>Namun, pedoman baru tampaknya bertentangan dengan standar yang ditetapkan oleh Pusat Pengendalian dan Pencegahan Penyakit (CDC).</p>
<p>CDC masih menganggap Washington sebagai area transmisi komunitas Covid-19 "substansial" dan menyarankan agar semua orang memakai masker di "area publik, pengaturan dalam ruangan."</p><br/><br/>        
        <p><b>Saksikan live streaming program-program BeritaSatu TV <a href="https://www.beritasatu.com/livestream">di sini</a></b></p>

                  <p class="mb-3">Sumber: BeritaSatu.com</p>                      <div class="container">
              <div class="row">
                <div class="col-1 p-0">
                  <span class="h4">TAG:&nbsp;</span>
                </div>
                <div class="col p-0">
                  <a href="https://www.beritasatu.com/tag/washington"><span class="badge badge-primary p-2 mb-1">Washington</span></a> <a href="https://www.beritasatu.com/tag/as"><span class="badge badge-primary p-2 mb-1">AS</span></a> <a href="https://www.beritasatu.com/tag/wajib-masker"><span class="badge badge-primary p-2 mb-1">Wajib Masker</span></a> <a href="https://www.beritasatu.com/tag/covid-19"><span class="badge badge-primary p-2 mb-1">Covid-19</span></a> <a href="https://www.beritasatu.com/tag/cdc"><span class="badge badge-primary p-2 mb-1">CDC</span></a>                 </div>
              </div>
            </div>
              </div>

      <div class="mt-4">
        <span class="h4">BAGIKAN</span>
        <hr class="h1">
        
        <a class="btn facebook-button" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbrt.st%2F7tJd" >
          <span class="icon-white"><i class="fab fa-facebook-f"></i></span>
        </a>
        <a class="btn twitter-button" target="_blank" href="https://twitter.com/intent/tweet?text=Washington+Akan+Cabut+Aturan+Wajib+Masker+dalam+Ruangan&url=https://brt.st/7tJd&via=beritasatu&related=@beritasatu" >
          <span class="icon-white"><i class="fab fa-twitter"></i></span>
        </a>
        <a class="btn whatsapp-button" target="_blank" href="https://api.whatsapp.com/send?text=Washington Akan Cabut Aturan Wajib Masker dalam Ruangan https://brt.st/7tJd" >
          <span class="icon-white"><i class="fab fa-whatsapp"></i></span>
        </a>
        <a class="btn email-button" target="_blank" href="mailto:?subject=Washington Akan Cabut Aturan Wajib Masker dalam Ruangan&body=Washington Akan Cabut Aturan Wajib Masker dalam Ruangan%0D%0Ahttps://brt.st/7tJd%0D%0ADibagikan dari BeritaSatu.com" >
          <span class="icon-white"><i class="far fa-envelope"></i></span>
        </a>
              </div>

            <div class="mt-4">
        <span class="h6 mt-4">REKOMENDASI</span>
        <hr class="h1" />
        <div class="row">
                      <div class="col-4 mb-3 ">
              <a href="https://www.beritasatu.com/nasional/855073/nadiem-dunia-pendidikan-butuh-pemimpin-transformasional">
                <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1623739624.jpg">
                  <div class="d-none">Nadiem: Dunia Pendidikan Butuh Pemimpin Transformasional</div>
                </div>
              </a>
              <h2 class="h4"><a href="https://www.beritasatu.com/nasional/855073/nadiem-dunia-pendidikan-butuh-pemimpin-transformasional" class="black">Nadiem: Dunia Pendidikan Butuh Pemimpin Transformasional</a></h2>
              <div class="small"><a href="https://www.beritasatu.com/nasional" class="red">NASIONAL</a> | 33 menit yang lalu</div>
            </div>
                      <div class="col-4 mb-3 ">
              <a href="https://www.beritasatu.com/kesehatan/855059/satgas-bakal-batasi-pergerakan-masyarakat-di-libur-nataru">
                <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1635529940.jpg">
                  <div class="d-none">Satgas Bakal Batasi Pergerakan Masyarakat di Libur Nataru</div>
                </div>
              </a>
              <h3 class="h4"><a href="https://www.beritasatu.com/kesehatan/855059/satgas-bakal-batasi-pergerakan-masyarakat-di-libur-nataru" class="black">Satgas Bakal Batasi Pergerakan Masyarakat di Libur Nataru</a></h3>
              <div class="small"><a href="https://www.beritasatu.com/kesehatan" class="red">KESEHATAN</a> | 55 menit yang lalu</div>
            </div>
                      <div class="col-4 mb-3 ">
              <a href="https://www.beritasatu.com/megapolitan/854939/jumlah-pasien-yang-dirawat-di-wisma-atlet-kemayoran-kembali-bertambah">
                <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1590412423.jpg">
                  <div class="d-none">Jumlah Pasien yang Dirawat di Wisma Atlet Kemayoran Kembali Bertambah</div>
                </div>
              </a>
              <h3 class="h4"><a href="https://www.beritasatu.com/megapolitan/854939/jumlah-pasien-yang-dirawat-di-wisma-atlet-kemayoran-kembali-bertambah" class="black">Jumlah Pasien yang Dirawat di Wisma Atlet Kemayoran Kembali Bertambah</a></h3>
              <div class="small"><a href="https://www.beritasatu.com/megapolitan" class="red">MEGAPOLITAN</a> | 6 jam yang lalu</div>
            </div>
                      <div class="col-4 mb-3 ">
              <a href="https://www.beritasatu.com/kesehatan/854931/satgas-covid19-waspadai-lonjakan-kasus-di-luar-negeri-jelang-libur-akhir-tahun">
                <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1621611872.jpeg">
                  <div class="d-none">Satgas Covid-19 Waspadai Lonjakan Kasus di Luar Negeri Jelang Libur Akhir Tahun</div>
                </div>
              </a>
              <h3 class="h4"><a href="https://www.beritasatu.com/kesehatan/854931/satgas-covid19-waspadai-lonjakan-kasus-di-luar-negeri-jelang-libur-akhir-tahun" class="black">Satgas Covid-19 Waspadai Lonjakan Kasus di Luar Negeri Jelang Libur Akhir Tahun</a></h3>
              <div class="small"><a href="https://www.beritasatu.com/kesehatan" class="red">KESEHATAN</a> | 7 jam yang lalu</div>
            </div>
                      <div class="col-4 mb-3 ">
              <a href="https://www.beritasatu.com/berita-grafik/854877/pembelajaran-tatap-muka-telah-dibuka-orang-tua-boleh-memilih">
                <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1637109830.jpg">
                  <div class="d-none">Pembelajaran Tatap Muka Telah Dibuka, Orang Tua Boleh Memilih</div>
                </div>
              </a>
              <h3 class="h4"><a href="https://www.beritasatu.com/berita-grafik/854877/pembelajaran-tatap-muka-telah-dibuka-orang-tua-boleh-memilih" class="black">Pembelajaran Tatap Muka Telah Dibuka, Orang Tua Boleh Memilih</a></h3>
              <div class="small"><a href="https://www.beritasatu.com/berita-grafik" class="red">BERITA GRAFIK</a> | 9 jam yang lalu</div>
            </div>
                      <div class="col-4 mb-3 ">
              <a href="https://www.beritasatu.com/kesehatan/854821/sepekan-terakhir-kasus-covid19-di-37-kabupatenkota-jawabali-melonjak">
                <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1619170730.jpeg">
                  <div class="d-none">Sepekan Terakhir, Kasus Covid-19 di 37 Kabupaten/Kota Jawa-Bali Melonjak</div>
                </div>
              </a>
              <h3 class="h4"><a href="https://www.beritasatu.com/kesehatan/854821/sepekan-terakhir-kasus-covid19-di-37-kabupatenkota-jawabali-melonjak" class="black">Sepekan Terakhir, Kasus Covid-19 di 37 Kabupaten/Kota Jawa-Bali Melonjak</a></h3>
              <div class="small"><a href="https://www.beritasatu.com/kesehatan" class="red">KESEHATAN</a> | 17 jam yang lalu</div>
            </div>
                            </div>
      </div>
                  <div class="mt-4">
      	<div id="_popIn_recommend"></div>
      </div>
                  <hr class="h2 mt-4" />

              <span class="h6 mt-4">BERITA LAINNYA</span>
        <hr class="h1">
                  <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/dunia/855087/presiden-suriah-hapus-jabatan-imam-besar">
                <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1637139210.jpg">
                  <div class="d-none">Presiden Suriah Hapus Jabatan Imam Besar</div>
                </div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/dunia/855087/presiden-suriah-hapus-jabatan-imam-besar" class="black">Presiden Suriah Hapus Jabatan Imam Besar</a></h3>
              <p>Presiden Suriah, Bashar al-Assad telah mengeluarkan dekrit yang secara efektif menghapuskan jabatan imam besar republik itu.</p>
              <div class="small"><a href="https://www.beritasatu.com/dunia" class="red">DUNIA</a> | 17 November 2021</div>
            </div>
          </div>
      <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/dunia/855021/pakar-as-sebut-covid19-bisa-jadi-endemi-jika-semua-orang-divaksin-booster">
                <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1626909035.jpg">
                  <div class="d-none">Pakar AS Sebut Covid-19 Bisa Jadi Endemi jika Semua Orang Divaksin <i>Booster</i></div>
                </div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/dunia/855021/pakar-as-sebut-covid19-bisa-jadi-endemi-jika-semua-orang-divaksin-booster" class="black">Pakar AS Sebut Covid-19 Bisa Jadi Endemi jika Semua Orang Divaksin <i>Booster</i></a></h3>
              <p>Krisis kesehatan luar biasa saat ini dapat menurun menjadi endemi Covid-19 tahun depan jika pemerintah meningkatkan tingkat vaksinasi.</p>
              <div class="small"><a href="https://www.beritasatu.com/dunia" class="red">DUNIA</a> | 17 November 2021</div>
            </div>
          </div>
      <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/dunia/855011/keluarkan-dekret-biden-larang-semua-pejabat-nikaragua-datang-ke-as">
                <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1631361035.jpg">
                  <div class="d-none">Keluarkan Dekret, Biden Larang Semua Pejabat Nikaragua Datang ke AS</div>
                </div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/dunia/855011/keluarkan-dekret-biden-larang-semua-pejabat-nikaragua-datang-ke-as" class="black">Keluarkan Dekret, Biden Larang Semua Pejabat Nikaragua Datang ke AS</a></h3>
              <p>Larangan perjalanan itu berlaku bagi seluruh "pejabat terpilih" Nikaragua, termasuk Presiden Daniel Ortega dan istri, Wakil Presiden Rosario Murillo.</p>
              <div class="small"><a href="https://www.beritasatu.com/dunia" class="red">DUNIA</a> | 17 November 2021</div>
            </div>
          </div>
      <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/dunia/854981/jika-menang-pilpres-manny-pacquiao-janji-penjarakan-mantan-sekutunya-yang-korupsi">
                <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1488112625.jpg">
                  <div class="d-none">Jika Menang Pilpres, Manny Pacquiao Janji Penjarakan Mantan Sekutunya yang Korupsi</div>
                </div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/dunia/854981/jika-menang-pilpres-manny-pacquiao-janji-penjarakan-mantan-sekutunya-yang-korupsi" class="black">Jika Menang Pilpres, Manny Pacquiao Janji Penjarakan Mantan Sekutunya yang Korupsi</a></h3>
              <p>Manny Pacquiao menyatakan, siap mengajukan tuntutan korupsi terhadap mantan sekutu politiknya dalam pemerintahan Rodrigo Duterte jika dia memenangi pilpres.</p>
              <div class="small"><a href="https://www.beritasatu.com/dunia" class="red">DUNIA</a> | 17 November 2021</div>
            </div>
          </div>
      <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/dunia/854951/armenia-dan-azerbaijan-umumkan-gencatan-senjata-di-wilayah-perbatasan">
                <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1637120783.jpg">
                  <div class="d-none">Armenia dan Azerbaijan Umumkan Gencatan Senjata di Wilayah Perbatasan</div>
                </div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/dunia/854951/armenia-dan-azerbaijan-umumkan-gencatan-senjata-di-wilayah-perbatasan" class="black">Armenia dan Azerbaijan Umumkan Gencatan Senjata di Wilayah Perbatasan</a></h3>
              <p>Pihak Armenia dan Azerbaijan pada Selasa (16/11/2021) mengumumkan gencatan senjata di wilayah perbatasan mereka.</p>
              <div class="small"><a href="https://www.beritasatu.com/dunia" class="red">DUNIA</a> | 17 November 2021</div>
            </div>
          </div>
      <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/dunia/854947/ini-5-fokus-utama-bali-message-yang-dihasilkan-icdd-2021">
                <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1637120710.jpg">
                  <div class="d-none">Ini 5 Fokus Utama <i>Bali Message</i> yang Dihasilkan ICDD 2021</div>
                </div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/dunia/854947/ini-5-fokus-utama-bali-message-yang-dihasilkan-icdd-2021" class="black">Ini 5 Fokus Utama <i>Bali Message</i> yang Dihasilkan ICDD 2021</a></h3>
              <p>Di antaranya adalah kerangka kebijakan pemerintah untuk mendukung diplomasi digital.</p>
              <div class="small"><a href="https://www.beritasatu.com/dunia" class="red">DUNIA</a> | 17 November 2021</div>
            </div>
          </div>
      <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/dunia/854943/3-tewas-isis-klaim-serangan-bom-di-ibu-kota-uganda">
                <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1637120221.jpg">
                  <div class="d-none">3 Tewas, ISIS Klaim Serangan Bom di Ibu Kota Uganda</div>
                </div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/dunia/854943/3-tewas-isis-klaim-serangan-bom-di-ibu-kota-uganda" class="black">3 Tewas, ISIS Klaim Serangan Bom di Ibu Kota Uganda</a></h3>
              <p>ISIS mengaku bertanggung jawab atas serangan mematikan di ibu kota Uganda, Kampala, pada Selasa (16/11/2021).</p>
              <div class="small"><a href="https://www.beritasatu.com/dunia" class="red">DUNIA</a> | 17 November 2021</div>
            </div>
          </div>
      <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/dunia/854941/menlu-tekankan-tiga-hal-ini-dalam-diplomasi-digital">
                <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1637120283.JPG">
                  <div class="d-none">Menlu Tekankan Tiga Hal Ini dalam Diplomasi Digital</div>
                </div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/dunia/854941/menlu-tekankan-tiga-hal-ini-dalam-diplomasi-digital" class="black">Menlu Tekankan Tiga Hal Ini dalam Diplomasi Digital</a></h3>
              <p>Menurut Retno Marsudi, gabungan antara diplomasi dan tatap muka akan menjadi norma baru pascapandemi.</p>
              <div class="small"><a href="https://www.beritasatu.com/dunia" class="red">DUNIA</a> | 17 November 2021</div>
            </div>
          </div>
      <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/dunia/854923/malaysia-buka-pendaftaran-untuk-vaksinasi-booster">
                <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1627576875.jpg">
                  <div class="d-none">Malaysia Buka Pendaftaran untuk Vaksinasi <i>Booster</i></div>
                </div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/dunia/854923/malaysia-buka-pendaftaran-untuk-vaksinasi-booster" class="black">Malaysia Buka Pendaftaran untuk Vaksinasi <i>Booster</i></a></h3>
              <p>Vaksinasi dosis penguat itu akan dilakukan secara nasional mulai 22 November 2021.</p>
              <div class="small"><a href="https://www.beritasatu.com/dunia" class="red">DUNIA</a> | 17 November 2021</div>
            </div>
          </div>
      <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/dunia/854917/pertemuan-menteri-lingkungan-g20-indonesia-jelaskan-kerja-nyata-pengelolaan-sda">
                <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1637116441.jpg">
                  <div class="d-none">Pertemuan Menteri Lingkungan G-20, Indonesia Jelaskan Kerja Nyata Pengelolaan SDA</div>
                </div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/dunia/854917/pertemuan-menteri-lingkungan-g20-indonesia-jelaskan-kerja-nyata-pengelolaan-sda" class="black">Pertemuan Menteri Lingkungan G-20, Indonesia Jelaskan Kerja Nyata Pengelolaan SDA</a></h3>
              <p>Dalam pertemuan tersebut, ia menjelaskan kerja nyata Indonesia dalam pengelolaan sumber daya alam (SDA) secara efisien dan berkelanjutan.</p>
              <div class="small"><a href="https://www.beritasatu.com/dunia" class="red">DUNIA</a> | 17 November 2021</div>
            </div>
          </div>
      
      <div id="list" class="mb-3"></div>
      <div class="my-3 col text-center px-0" id="load_more" data-val="1" data-param="dunia" data-lastid="854917" data-id="855071" data-action="inactive">
        <div style="display: none" id="loader"><img src="https://www.beritasatu.com/assets/img/loading.gif" alt="Loading.." width="180" height="135"></div>
      </div>
      <br /><br />
      <!-- left end -->
    </div>
    <div class="col-4 pr-0">
      <!-- right start -->

      <div class="banner d-flex justify-content-center pt-2 pb-2">
        <ins data-revive-zoneid="105" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="dunia" style="display: grid;"></ins>      </div>

      <div class="banner d-flex justify-content-center pt-2 pb-2 my-3">
        <ins data-revive-zoneid="106" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="dunia" style="display: grid;"></ins>
      </div>

      <span class="h6">TAG POPULER</span>
      <hr class="h1 mb-3 mt-2" />
              <h4><a href="https://www.beritasatu.com/tag/jokowi" class="black"><span class="text-muted">#</span> Jokowi</a></h4>
        <hr class="hr-tag">
              <h4><a href="https://www.beritasatu.com/tag/farid-okbah" class="black"><span class="text-muted">#</span> Farid Okbah</a></h4>
        <hr class="hr-tag">
              <h4><a href="https://www.beritasatu.com/tag/kualifikasi-piala-dunia" class="black"><span class="text-muted">#</span> Kualifikasi Piala Dunia</a></h4>
        <hr class="hr-tag">
              <h4><a href="https://www.beritasatu.com/tag/wayang-kulit" class="black"><span class="text-muted">#</span> Wayang Kulit</a></h4>
        <hr class="hr-tag">
              <h4><a href="https://www.beritasatu.com/tag/dudung-abdurachman" class="black"><span class="text-muted">#</span> Dudung Abdurachman</a></h4>
        <hr class="hr-tag">
      
      <div class="widget-box mt-4">
              </div>
      <br />

      <span class="h6">TERKINI</span>
      <hr class="h1" />
              <a href="https://www.beritasatu.com/nasional/855093/musim-bencana-jokowi-minta-kepala-bnpb-segera-bekerja">
          <div class="img-thumb-4 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1637134653.jpg">
            <div class="d-none">Musim Bencana, Jokowi Minta Kepala BNPB Segera Bekerja</div>
          </div>
        </a>
        <h3><a href="https://www.beritasatu.com/nasional/855093/musim-bencana-jokowi-minta-kepala-bnpb-segera-bekerja" class="black">Musim Bencana, Jokowi Minta Kepala BNPB Segera Bekerja</a></h3>
        <div class="small"><a href="https://www.beritasatu.com/nasional" class="red">NASIONAL</a> | 2 menit yang lalu</div>
        <hr>
                    <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/digital/855091/kembangkan-startup-digital-kominfo-fasilitasi-sinergitas-ekosistem">
              <div class="img-thumb lazy" data-src="https://img.beritasatu.com/cache/beritasatu/120x120-2/1637141376.jpg">
                <div class="d-none">Kembangkan <i>Startup</i> Digital, Kominfo Fasilitasi Sinergitas Ekosistem</div>
              </div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/digital/855091/kembangkan-startup-digital-kominfo-fasilitasi-sinergitas-ekosistem" class="black">Kembangkan <i>Startup</i> Digital, Kominfo Fasilitasi Sinergitas Ekosistem</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/digital" class="red">DIGITAL</a> | 7 menit yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/dunia/855087/presiden-suriah-hapus-jabatan-imam-besar">
              <div class="img-thumb lazy" data-src="https://img.beritasatu.com/cache/beritasatu/120x120-2/1637139210.jpg">
                <div class="d-none">Presiden Suriah Hapus Jabatan Imam Besar</div>
              </div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/dunia/855087/presiden-suriah-hapus-jabatan-imam-besar" class="black">Presiden Suriah Hapus Jabatan Imam Besar</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/dunia" class="red">DUNIA</a> | 9 menit yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/ekonomi/855085/industri-kelapa-sawit-jadi-tulang-punggung-ekonomi-indonesia">
              <div class="img-thumb lazy" data-src="https://img.beritasatu.com/cache/beritasatu/120x120-2/1636249808.jpg">
                <div class="d-none">Industri Kelapa Sawit Jadi Tulang Punggung Ekonomi Indonesia</div>
              </div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/ekonomi/855085/industri-kelapa-sawit-jadi-tulang-punggung-ekonomi-indonesia" class="black">Industri Kelapa Sawit Jadi Tulang Punggung Ekonomi Indonesia</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/ekonomi" class="red">EKONOMI</a> | 13 menit yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/nasional/855083/seusai-dilantik-sebagai-panglima-tni-jenderal-andika-perkasa-pamer-kemesraan-dengan-istri">
              <div class="img-thumb lazy" data-src="https://img.beritasatu.com/cache/beritasatu/120x120-2/1637141156.jpg">
                <div class="d-none">Seusai Dilantik sebagai Panglima TNI, Jenderal Andika Perkasa Pamer Kemesraan dengan Istri</div>
              </div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/nasional/855083/seusai-dilantik-sebagai-panglima-tni-jenderal-andika-perkasa-pamer-kemesraan-dengan-istri" class="black">Seusai Dilantik sebagai Panglima TNI, Jenderal Andika Perkasa Pamer Kemesraan dengan Istri</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/nasional" class="red">NASIONAL</a> | 14 menit yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/ekonomi/855077/menteri-pupr-delapan-infrastruktur-di-banten-selesai-dibangun">
              <div class="img-thumb lazy" data-src="https://img.beritasatu.com/cache/beritasatu/120x120-2/1637117718.jpg">
                <div class="d-none">Menteri PUPR: Delapan Infrastruktur di Banten Selesai Dibangun</div>
              </div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/ekonomi/855077/menteri-pupr-delapan-infrastruktur-di-banten-selesai-dibangun" class="black">Menteri PUPR: Delapan Infrastruktur di Banten Selesai Dibangun</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/ekonomi" class="red">EKONOMI</a> | 21 menit yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/nasional/855089/ridwan-habib-penangkapan-terduga-teroris-anggota-mui-jadi-alarm-bagi-pemerintah">
              <div class="img-thumb lazy" data-src="https://img.beritasatu.com/cache/beritasatu/120x120-2/1637082973.jpg">
                <div class="d-none">Ridwan Habib: Penangkapan Terduga Teroris Anggota MUI Jadi Alarm bagi Pemerintah</div>
              </div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/nasional/855089/ridwan-habib-penangkapan-terduga-teroris-anggota-mui-jadi-alarm-bagi-pemerintah" class="black">Ridwan Habib: Penangkapan Terduga Teroris Anggota MUI Jadi Alarm bagi Pemerintah</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/nasional" class="red">NASIONAL</a> | 22 menit yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/nasional/855081/ini-pesan-jokowi-kepada-kasad-dudung-abdurachman">
              <div class="img-thumb lazy" data-src="https://img.beritasatu.com/cache/beritasatu/120x120-2/1637134232.jpg">
                <div class="d-none">Ini Pesan Jokowi kepada Kasad Dudung Abdurachman</div>
              </div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/nasional/855081/ini-pesan-jokowi-kepada-kasad-dudung-abdurachman" class="black">Ini Pesan Jokowi kepada Kasad Dudung Abdurachman</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/nasional" class="red">NASIONAL</a> | 22 menit yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/olahraga/855079/indonesia-masters-persiapan-lebih-matang-kunci-kapilareddy-tekuk-praveenmelati">
              <div class="img-thumb lazy" data-src="https://img.beritasatu.com/cache/beritasatu/120x120-2/1637128687.JPG">
                <div class="d-none">Indonesia Masters: Persiapan Lebih Matang Kunci Kapila/Reddy Tekuk Praveen/Melati</div>
              </div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/olahraga/855079/indonesia-masters-persiapan-lebih-matang-kunci-kapilareddy-tekuk-praveenmelati" class="black">Indonesia Masters: Persiapan Lebih Matang Kunci Kapila/Reddy Tekuk Praveen/Melati</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/olahraga" class="red">OLAHRAGA</a> | 29 menit yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/dunia/855071/washington-akan-cabut-aturan-wajib-masker-dalam-ruangan">
              <div class="img-thumb lazy" data-src="https://img.beritasatu.com/cache/beritasatu/120x120-2/1637137871.jpg">
                <div class="d-none">Washington Akan Cabut Aturan Wajib Masker dalam Ruangan</div>
              </div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/dunia/855071/washington-akan-cabut-aturan-wajib-masker-dalam-ruangan" class="black">Washington Akan Cabut Aturan Wajib Masker dalam Ruangan</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/dunia" class="red">DUNIA</a> | 31 menit yang lalu</div>
          </div>
        </div>
        <hr>
      
      <div class="banner d-flex justify-content-center pt-2 pb-2 mt-3">
        <ins data-revive-zoneid="112" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="dunia" style="display: grid;"></ins>
      </div>

      <div class="banner d-flex justify-content-center pt-2 pb-2 mt-3">
        <ins data-revive-zoneid="39" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="dunia" style="display: grid;"></ins>
      </div>
      <div class="banner d-flex justify-content-center pt-1 mt-3">
        <iframe src="https://id.beritasatu.com/widget-id.html" width="100%" height="90" frameborder="0" scrolling="no" title="Widget ID" id="idwidget"></iframe>      </div>
      <div id="sticky-subnav" class="mb-4" style="top:102px">
              <div class="row mt-3">
        <div class="col-7 pr-0">
          <span class="h6 mt-1 mb-0">BERITA TERPOPULER</span>
        </div>
        <div class="col-5 text-right pl-0"><a href="https://www.beritasatu.com/terpopuler" class="text-muted small">+ SELENGKAPNYA</a></div>
      </div>
      <hr class="h1" />
      <div class="card card-2 mb-4">
        <img data-src="https://img.beritasatu.com/cache/beritasatu/600x350-2/1635944183.jpg" class="card-img card-img-top-2 lazy" width="313" height="183" alt="Pengusaha Nilai Perpanjangan Masa Jabatan Presiden Bisa Jadi Opsi">
        <div class="card-body" style="margin-top:-70px">
                      <div class="card card-3">
              <div class="card-body">
                <table class="table table-borderless cat-table">
                  <tr>
                    <td width="35%" class="text-center td-populer">
                      <span class="numb">1</span>
                    </td>
                    <td width="65%" class="td-populer">
                      <span class="h3 d-block"><a href="https://www.beritasatu.com/politik/854603/pengusaha-nilai-perpanjangan-masa-jabatan-presiden-bisa-jadi-opsi?utm_source=populer&utm_medium=article&utm_campaign=Terpopuler" class="black">Pengusaha Nilai Perpanjangan Masa Jabatan Presiden Bisa Jadi Opsi</a></span>
                      <small><a href="https://www.beritasatu.com/politik" class="red">POLITIK</a></small>                    </td>
                  </tr>
                </table>
              </div>
            </div>
                      <div class="card card-3">
              <div class="card-body">
                <table class="table table-borderless cat-table">
                  <tr>
                    <td width="35%" class="text-center td-populer">
                      <span class="numb">2</span>
                    </td>
                    <td width="65%" class="td-populer">
                      <span class="h3 d-block"><a href="https://www.beritasatu.com/nasional/854929/menteri-pupr-resmikan-2-rusun-ponpes-santri-di-serang?utm_source=populer&utm_medium=article&utm_campaign=Terpopuler" class="black">Menteri PUPR Resmikan 2 Rusun Ponpes Santri di Serang</a></span>
                      <small><a href="https://www.beritasatu.com/nasional" class="red">NASIONAL</a></small>                    </td>
                  </tr>
                </table>
              </div>
            </div>
                      <div class="card card-3">
              <div class="card-body">
                <table class="table table-borderless cat-table">
                  <tr>
                    <td width="35%" class="text-center td-populer">
                      <span class="numb">3</span>
                    </td>
                    <td width="65%" class="td-populer">
                      <span class="h3 d-block"><a href="https://www.beritasatu.com/nasional/854575/densus-88-tangkap-ketum-pdri?utm_source=populer&utm_medium=article&utm_campaign=Terpopuler" class="black">Densus 88 Tangkap Ketum PDRI</a></span>
                      <small><a href="https://www.beritasatu.com/nasional" class="red">NASIONAL</a></small>                    </td>
                  </tr>
                </table>
              </div>
            </div>
                      <div class="card card-3">
              <div class="card-body">
                <table class="table table-borderless cat-table">
                  <tr>
                    <td width="35%" class="text-center td-populer">
                      <span class="numb">4</span>
                    </td>
                    <td width="65%" class="td-populer">
                      <span class="h3 d-block"><a href="https://www.beritasatu.com/nasional/854881/politisi-senior-demokrat-dan-mantan-penyiar-tvri-max-sopacua-meninggal?utm_source=populer&utm_medium=article&utm_campaign=Terpopuler" class="black">Politisi Senior Demokrat dan Mantan Penyiar <i>TVRI</i> Max Sopacua Meninggal</a></span>
                      <small><a href="https://www.beritasatu.com/nasional" class="red">NASIONAL</a></small>                    </td>
                  </tr>
                </table>
              </div>
            </div>
                      <div class="card card-3">
              <div class="card-body">
                <table class="table table-borderless cat-table">
                  <tr>
                    <td width="35%" class="text-center td-populer">
                      <span class="numb">5</span>
                    </td>
                    <td width="65%" class="td-populer">
                      <span class="h3 d-block"><a href="https://www.beritasatu.com/nasional/854889/anggotanya-ditangkap-terkait-jaringan-teroris-ji-ini-respons-mui?utm_source=populer&utm_medium=article&utm_campaign=Terpopuler" class="black">Anggotanya Ditangkap Terkait Jaringan Teroris JI, Ini Respons MUI</a></span>
                      <small><a href="https://www.beritasatu.com/nasional" class="red">NASIONAL</a></small>                    </td>
                  </tr>
                </table>
              </div>
            </div>
                  </div>
      </div>      </div>
      <!-- right end -->
    </div>
  </div>

</div>    <div class="bot-bar">
      <div class="container def-container">
        <div class="row pb-3">
          <div class="col-3 p-0">
            <div class="col pt-3 pl-0 pr-0">
              <div class="text-center">
                <a href="https://www.beritasatu.com/"><img data-src="https://www.beritasatu.com/assets/img/news_logo.png" alt="BeritaSatu Logo" width="160" height="26" class="lazy" /></a>
                <div class="clearfix mb-4"></div>
                <small>TERKONEKSI BERSAMA KAMI</small>
                <div class="clearfix mb-2"></div>
                <a class="btn circle-black-20 fab fa-facebook-f" style="font-size:14pt; padding:4px 0 0 0;" href="https://www.facebook.com/beritasatu" target="_blank">
                  <div class="d-none">BeritaSatu Facebook</div>
                </a>
                <a class="btn circle-black-20 fab fa-twitter" style="font-size:14pt; padding:4px 0 0 0;" href="https://twitter.com/beritasatu" target="_blank">
                  <div class="d-none">BeritaSatu Twitter</div>
                </a>
                <a class="btn circle-black-20 fab fa-instagram" style="font-size:14pt; padding:4px 0 0 0;" href="https://www.instagram.com/beritasatu/" target="_blank">
                  <div class="d-none">BeritaSatu Instagram</div>
                </a>
                <a class="btn circle-black-20 fab fa-youtube" style="font-size:13pt; padding:4px 0 0 0;" href="https://www.youtube.com/user/BeritaSatu" target="_blank">
                  <div class="d-none">BeritaSatu YouTube</div>
                </a>
                <div class="clearfix mb-2"></div>
                <a href="https://brt.st/android" target="_blank"><img data-src="https://www.beritasatu.com/assets/img/button-google.png" alt="Android Icon" class="lazy" width="100" height="30" /></a>
                <a href="https://brt.st/ios" target="_blank"><img data-src="https://www.beritasatu.com/assets/img/button-apple.png" class="lazy" width="90" height="30" alt="iOS Icon" /></a>
                <div class="clearfix mb-2"></div>
                <small class="text-muted">
                  Copyright &copy; 2021 BeritaSatu<br />
                  Allright Reserved
                </small>
                <div class="clearfix mb-3"></div>
              </div>
            </div>
          </div>
          <div class="col-6">
            <div class="row pt-3">
              <div class="col-5 p-0">
                <span class="h6 black d-block">KATEGORI</span>
                <div class="row">
                  <div class="col pr-0">
                    <small>
                                              <a class="black text-muted" href="https://www.beritasatu.com/"><span>Home</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/livestream"><span>LIVE TV</span></a>
                      <br/>                        <a class="black text-muted" href="https://subscribe.investor.id"><span>E-Paper</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/bumee"><span>Bumee</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/nasional"><span>Nasional</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/politik"><span>Politik</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/dunia"><span>Dunia</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/megapolitan"><span>Megapolitan</span></a>
                                          </small>
                  </div>
                  <div class="col pl-0">
                    <small>
                                              <a class="black text-muted" href="https://www.beritasatu.com/ekonomi"><span>Ekonomi</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/otomotif"><span>Otomotif</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/bola"><span>Bola</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/olahraga"><span>Olahraga</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/gaya-hidup"><span>Gaya Hidup</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/hiburan"><span>Hiburan</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/kesehatan"><span>Kesehatan</span></a>
                                          </small>
                  </div>
                </div>
              </div>
              <div class="col-4 p-0">
                <span class="h6 black d-block">NETWORK</span>
                <small>
                  <a href="https://www.beritasatu.com" class="black text-muted">BeritaSatu.com</a><br />
                  <a href="https://subscribe.investor.id" target="_blank" class="black text-muted">BeritaSatu Newsstand</a><br />
                  <a href="https://beritasatu.tv" target="_blank" class="black text-muted">BeritasatuTV</a><br />
                  <a href="https://investor.id" target="_blank" class="black text-muted">Investor.id</a><br />
                  <a href="https://jakartaglobe.id" target="_blank" class="black text-muted">Jakartaglobe.id</a><br />
                </small>
              </div>
              <div class="col-3 p-0">
                <span class="h6 black d-block">INFORMASI</span>
                <small>
                  <a href="https://www.beritasatu.com/tentang-kami" class="black text-muted">Tentang Kami</a><br />
                  <a href="https://www.beritasatu.com/redaksi" class="black text-muted">Redaksi</a><br />
                  <a href="https://www.beritasatu.com/pedoman-media-siber" class="black text-muted">Pedoman Media Siber</a><br />
                  <a href="https://www.beritasatu.com/jurnalisme-positif" class="black text-muted" target="_blank">Jurnalisme Positif</a><br />
                  <a href="https://www.beritasatu.com/info-iklan" class="black text-muted">Info Iklan</a><br />
                  <a href="https://www.beritasatu.com/ketentuan-khusus" class="black text-muted">Ketentuan Khusus</a><br />
                  <a href="https://www.beritasatu.com/privacy-policy" class="black text-muted" target="blank">Privacy Policy</a><br/>
                  <a href="http://beritasatumedia.com/career/" class="black text-muted" target="blank">Karir</a>
                </small>
              </div>
            </div>
          </div>
          <div class="col-3 p-0">
            <div class="col pt-3">
              <span class="h6 black d-block">CONTACT US</span>
              <small class="text-muted">
                Berita Satu Plaza, Lantai 11 Kav. 35-36, <br />
                Jl. Jend. Gatot Subroto, Jakarta Selatan, Jakarta 12950<br />
                Telp: +62 21 2995 7500 <br />
                Fax: +62 21 5277975 <br />
                BeritaSatu Media Holdings
              </small>
            </div>
          </div>
        </div>
      </div>
    </div>


    <div class="sky-left" style="display: block;">
      <div class="d-flex justify-content-center banner">
                <ins data-revive-zoneid="109" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="dunia"></ins>
      </div>
    </div>

    <div class="sky-right" style="display: block;">
      <div class="d-flex justify-content-center banner">
        <ins data-revive-zoneid="110" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="dunia"></ins>
      </div>
    </div>
	
    <script src="https://www.beritasatu.com/assets/js/jquery-3.4.1.min.js"></script>
    <script src="https://www.beritasatu.com/assets/js/bootstrap.min.js"></script>
    <script src="https://www.beritasatu.com/assets/js/bootstrap-4-hover-navbar.js"></script>
    <script src="https://www.beritasatu.com/assets/vendor/swiper/js/swiper.min.js"></script>
    <script type='text/javascript' src="https://cdnjs.cloudflare.com/ajax/libs/jquery-ajaxtransport-xdomainrequest/1.0.1/jquery.xdomainrequest.min.js"></script>
    <!-- <script src="https://cdn.jsdelivr.net/npm/popper.js@1.16.0/dist/umd/popper.min.js" integrity="sha384-Q6E9RHvbIyZFJoft+2mJbHaEWldlvI9IOYy5n3zV9zzTtmI3UksdQRVvoxMfooAo" crossorigin="anonymous"></script> -->
    
    <script>
      $(document).ready(function() {
        $('.lazy').lazy();
      });
    </script>
    <script src="https://www.beritasatu.com/assets/js/lazyload/jquery.lazy.min.js"></script>
    
        <link rel="stylesheet" href="https://www.beritasatu.com/assets/css/jquery.fancybox.min.css" />
        <script src="https://www.beritasatu.com/assets/js/jquery.fancybox.min.js"></script>
        <script>
          $(document).ready(function(){
            var action = "inactive";
            var win = $(window);
            win.scroll(function(e) {
              if (win.scrollTop() + win.height()  >= $("#load_more").offset().top  && $("#load_more").data("action") == 'inactive') {
                e.preventDefault();
                var id = $("#load_more").data("id");
                var param = $("#load_more").data("param");
                var lastid = $("#load_more").data("lastid");
                var page = $("#load_more").data("val");
                if (page <= 10) {
                  if ($("#load_more").data("action") == 'inactive'){
                    $("#load_more").data("action","active");
                    $("#loader").show();
                    setTimeout(function(){
                      getMore(id,param,page,lastid);
                    }, 500);
                  }
                }
              }
            });
          });
          var getMore = function(id,param,page,lastid){
            $.ajax({
              url:"https://www.beritasatu.com/article/moresuggestion",
              type:"GET",
              data: {id:id,param:param,page:page,lastid:lastid},
              cache:false
            }).done(function(response){
              $("#list").append(response);
              $("#loader").hide();
              $("#btn_load").prop("disabled",false);
              $("#load_more").data("val", ($("#load_more").data("val")+1));
              $("#load_more").data("action","inactive")
            });
          };
        </script>    
    <script>
      window.onscroll = function() {
        myFunction()
      };

      var navbar = document.getElementById("bsnav");
      var sticky = navbar.offsetTop;

      function myFunction() {
        if (window.pageYOffset >= sticky) {
          navbar.classList.add("sticky");
        } else {
          navbar.classList.remove("sticky");
        }
      }
    </script>
    <script src="https://www.beritasatu.com/assets/js/bs-ads-desktop.js"></script>
    <!--popup large-->
    <div id="popupLarge"><!-- Popup Large -->
<style>
	.custom-modal-lg {
		width: 785px;
		height: 440px;
	}
	.modal-dialog {
	    max-width: 785px;
	    margin: 1.75rem auto;
	}
	.close-ads{
	    background: #000;
	    padding: 3px 10px;
	    border: 0;
	    border-radius: 0;
	    padding-left: 35px;
	    display: inline-block;
	    color: #fff;
	    font: 11px/16px Helvetica,Arial,sans-serif;
	    text-transform: uppercase;
	    cursor: pointer;
	    position: relative;
	    /* margin-bottom: -30px; */
	}
	.close-ads:before{
		position: absolute;
		top: 0;
		left: 0;
		content: 'x';
		padding: 3px 8px;
		background: #A51820;
	}
	.close-ads:hover{
		background: #C41B22;
		color: #fff;
	}
</style>

<div id="b1-popup-large" class="modal fade" tabindex="-1" role="dialog">
    <div class="modal-dialog custom-modal-lg" role="document">
    	<div style="width:100%; margin:0; text-align: right;"> 
			<span class="btn btn-default close-ads" data-dismiss="modal">Close</span>
        </div>
        <div class="modal-content">
			<ins data-revive-zoneid="25" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="dunia"></ins>
		</div>
        <!-- /.modal-content -->
    </div>
    <!-- /.modal-dialog -->
</div>

<script type="text/javascript">
$(document).ready(function() {
	
	setTimeout(function() { showAd(); }, 2000);

	function showAd(){
	
		var windH_popuplarge = window.innerHeight;
		var windWMportrait = window.innerWidth;
		if($("#b1-popup-large .custom-modal-lg .modal-content img").lenght){
			var screenImage_popuplarge = $("#b1-popup-large .custom-modal-lg .modal-content img");
			var theImage_popuplarge = new Image();
			theImage_popuplarge.src = screenImage_popuplarge.attr("src");
			var imageWidth_popuplarge = theImage_popuplarge.width;
			var imageHeight_popuplarge = theImage_popuplarge.height;
			$('#b1-popup-large').css('top', function() {
				return (windH_popuplarge-440) / 2;
			});
			
			if( imageWidth_popuplarge > 1) {
				$('#b1-popup-large').modal('show');
			}
		}
		
	}
});
</script></div>

    <div class="modal fade" id="loginModal" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true">
      <div class="modal-dialog modal-lg modal-dialog-centered modal-dialog-scrollable">
        <div class="modal-content" style="border-radius:0;border-top-right-radius:50px;border-bottom-left-radius:50px;">
          <div class="modal-header pr-0" style="background-color:#e8242e;background-image:url('https://www.beritasatu.com/assets/img/login-modal-bs.jpg');background-repeat:no-repeat;border-radius:0;height:87px">
            <div class="row" style="width:100%;height:100%">
              <div class="col"></div>
              <div class="col text-center my-auto">
                <h2 class="white mb-0" id="loginModalLabel">BERITASATU <span style="font-weight:100">ID</span></h2>
              </div>
              <div class="col my-auto pr-2">
                <button type="button" class="close white" data-dismiss="modal" aria-label="Close" style="opacity:1;text-shadow:unset;outline:none">
                  <span aria-hidden="true" style="font-size:36pt">&times;</span>
                </button>
              </div>
            </div>
          </div>
          <div class="modal-body">
            <div class="row justify-content-md-center">
              <div class="col-8">
                <div class="mb-4 mt-2 text-center">Silakan masuk untuk melanjutkan aktivitas</div>
                <div id="loginAlert" class="alert alert-warning mt-3 text-center" role="alert" style="display:none">
                  Email/Password salah
                </div>

                <div class="form-group">
                  <label for="username"><b class="text-muted">USERNAME</b></label>
                  <input type="email" class="form-control" id="lgUsername" name="username" placeholder="Masukkan username Anda ..." style="background-color:#f4f4f4">
                </div>
                <div class="form-group">
                  <label for="password"><b class="text-muted">PASSWORD</b></label>
                  <input type="password" class="form-control" id="lgPassword" name="password" placeholder="Masukkan password Anda ..." style="background-color:#f4f4f4">
                </div>
                <div class="text-center">
                  <button type="submit" id="ssoLogin" class="btn btn-danger mt-3" style="width:200px">LOGIN</button>
                </div>

                <div class="mt-3 text-center">
                  <!-- <a href="#" class="black"><b class="text-muted">Lupa password?</b></a><br /> -->
                  Belum memiliki akun? <a href="#" data-toggle="modal" data-target="#signupModal" data-dismiss="modal">Daftar</a><br />
                  <span class="small text-muted">ATAU LOGIN DENGAN</span>
                </div>
                <div class="row my-3">
                  <div class="col pr-2">
                    <button class="btn btn-block btn-primary login-fb"><i class="fab fa-facebook align-middle" style="font-size:18pt"></i></button>
                  </div>
                  <div class="col pl-2">
                    <button class="btn btn-block btn-sso login-google" style="border-radius:.25rem;border-color:#8b8b8b"><img class="lazy" data-src="https://ad.beritasatumedia.com/sso/assets/img/btn-g.png" alt="Google Sign In" width="19" height="19"></button>
                  </div>
                </div>
              </div>
            </div>

          </div>
        </div>
      </div>
    </div>

    <div class="modal fade" id="signupModal" tabindex="-1" role="dialog" aria-labelledby="signupModalLabel" aria-hidden="true">
      <div class="modal-dialog modal-lg modal-dialog-centered modal-dialog-scrollable">
        <div class="modal-content" style="border-radius:0;border-top-right-radius:50px;border-bottom-left-radius:50px;">
          <div class="modal-header pr-0" style="background-color:#e8242e;background-image:url('https://www.beritasatu.com/assets/img/login-modal-bs.jpg');background-repeat:no-repeat;border-radius:0;height:87px">
            <div class="row" style="width:100%;height:100%">
              <div class="col"></div>
              <div class="col text-center my-auto">
                <h2 class="white mb-0" id="signupModalLabel">BERITASATU <span style="font-weight:100">ID</span></h2>
              </div>
              <div class="col my-auto pr-2">
                <button type="button" class="close white" data-dismiss="modal" aria-label="Close" style="opacity:1;text-shadow:unset;outline:none">
                  <span aria-hidden="true" style="font-size:36pt">&times;</span>
                </button>
              </div>
            </div>
          </div>
          <div class="modal-body">
            <div class="step step-danger mb-3">
              <div class="step-item active">
                <a class="step-item-link" href="#!">REGISTRASI</a>
              </div>
              <div class="step-item">
                <a class="step-item-link disabled" href="#!" tabindex="-1" aria-disabled="true">VERIFIKASI</a>
              </div>
              <div class="step-item">
                <a class="step-item-link disabled" href="#!" tabindex="-1" aria-disabled="true">SELESAI</a>
              </div>
            </div>
            <div class="row justify-content-md-center">
              <div class="col-8">
                <div id="signupAlert" class="alert alert-warning mt-3 text-center" role="alert" style="display:none"></div>
                <form>
                  <div class="form-group">
                    <label for="username"><b class="text-muted">NAMA</b></label>
                    <input type="text" class="form-control" id="nama" name="nama" placeholder="Masukkan nama Anda ..." style="background-color:#f4f4f4">
                  </div>
                  <div class="form-group">
                    <label for="username"><b class="text-muted">EMAIL</b></label>
                    <input type="email" class="form-control" id="username" name="username" placeholder="Masukkan email Anda ..." style="background-color:#f4f4f4">
                  </div>
                  <!-- <div class="form-group">
                    <label for="username"><b class="text-muted">No TELP</b></label>
                    <input type="tel" class="form-control" id="tel" name="tel" placeholder="Masukkan nomor telepon Anda ..." style="background-color:#f4f4f4">
                  </div> -->
                  <div class="form-group">
                    <label for="password"><b class="text-muted">PASSWORD</b></label>
                    <input type="password" class="form-control" id="password" name="password" placeholder="Masukkan password Anda ..." style="background-color:#f4f4f4">
                  </div>
                  <div class="form-group">
                    <label for="password"><b class="text-muted">ULANGI PASSWORD</b></label>
                    <input type="password" class="form-control" id="password2" name="password2" placeholder="Masukkan kembali password Anda ..." style="background-color:#f4f4f4">
                  </div>

                  <div class="text-center">
                    <button type="button" id="ssoSignup" class="btn btn-danger mt-3" style="width:200px">DAFTAR</button>
                  </div>
                </form>

                <div class="mt-3 text-center">
                  <span class="small text-muted">ATAU LOGIN DENGAN</span>
                </div>
                <div class="row mt-3">
                  <div class="col pr-2">
                    <button class="btn btn-block btn-primary login-fb"><i class="fab fa-facebook align-middle" style="font-size:18pt"></i></button>
                  </div>
                  <div class="col pl-2">
                    <button class="btn btn-block btn-sso login-google" style="border-radius:.25rem;border-color:#8b8b8b"><img src="https://ad.beritasatumedia.com/sso/assets/img/btn-g.png" alt="Google Sign In" width="19" height="19"></button>
                  </div>
                </div>
                <div class="text-centermy-3">
                  Sudah memiliki akun? <a href="#" data-toggle="modal" data-target="#loginModal" data-dismiss="modal">Login</a>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>

    <div class="modal fade" id="activationModal" tabindex="-1" role="dialog" aria-labelledby="activationModalLabel" aria-hidden="true">
      <div class="modal-dialog modal-lg modal-dialog-centered modal-dialog-scrollable">
        <div class="modal-content" style="border-radius:0;border-top-right-radius:50px;border-bottom-left-radius:50px;">
          div class="modal-header pr-0" style="background-color:#e8242e;background-image:url('https://www.beritasatu.com/assets/img/login-modal-bs.jpg');background-repeat:no-repeat;border-radius:0;height:87px">
          <div class="row" style="width:100%;height:100%">
            <div class="col"></div>
            <div class="col text-center my-auto">
              <h2 class="white mb-0" id="signupModalLabel2">BERITASATU <span style="font-weight:100">ID</span></h2>
            </div>
            <div class="col my-auto pr-2">
              <button type="button" class="close white" data-dismiss="modal" aria-label="Close" style="opacity:1;text-shadow:unset;outline:none">
                <span aria-hidden="true" style="font-size:36pt">&times;</span>
              </button>
            </div>
          </div>
        </div>
        <div class="modal-body">
          <div class="step step-danger mb-3">
            <div class="step-item active">
              <a class="step-item-link" href="#!">REGISTRASI</a>
            </div>
            <div class="step-item">
              <a class="step-item-link" href="#!">VERIFIKASI</a>
            </div>
            <div class="step-item">
              <a class="step-item-link disabled" href="#!" tabindex="-1" aria-disabled="true">SELESAI</a>
            </div>
          </div>
          <div class="row justify-content-md-center">
            <div class="col-8">
              <div class="text-center">
                <h2>REQUEST EMAIL VALIDASI</h2>
              </div>
              <div id="activationAlert" class="alert alert-warning mt-3 text-center" role="alert" style="display:none"></div>
              <form>
                <div class="form-group">
                  <label for="username"><b class="text-muted">EMAIL</b></label>
                  <input type="email" class="form-control" id="actusername" name="username" placeholder="Masukkan email Anda ..." style="background-color:#f4f4f4">
                </div>
                <div class="text-center">
                  <button type="button" id="ssoActivation" class="btn btn-danger mt-3" style="width:200px">KIRIM ULANG</button>
                </div>
              </form>
            </div>
          </div>
        </div>
      </div>
    </div>

        <script>
      $('#profile').click(function() {
        $('[data-toggle="popover"]').popover();
      });

      $("[data-toggle=popover]").popover({
        container: "body",
        html: true
      });

      $('#loginModal').on('shown.bs.modal', function() {
        $('#username').trigger('focus');
      });

      $('#signupModal').on('shown.bs.modal', function() {
        $('#nama').trigger('focus');
      });

      $("#ssoLogin").click(function() {
        var username = $('#lgUsername').val(),
          password = $('#lgPassword').val();
        $('#loginAlert').hide();
        $.ajax({
          type: "POST",
          url: "https://ad.beritasatumedia.com/sso/member/auth",
          crossDomain: true,
          xhrFields: {
            withCredentials: true
          },
          dataType: "json",
          data: {
            username: username,
            password: password
          },
          success: function(data) {
            if (data.status == 'succeed') {
              window.location.replace('https://www.beritasatu.com/member/sso_auth/?token=' + data.account.token + '&picturl=' + data.account.picturl + '&source=beritasatucom&destination=https://www.beritasatu.com/dunia/855071/washington-akan-cabut-aturan-wajib-masker-dalam-ruangan');
            } else {
              $('#loginAlert').fadeIn();
            }
          }
        });
      });

      $('.login-fb').click(function() {
        var origin = 'beritasatucom';
        var destination = window.location.href;
        $.ajax({
          xhrFields: {
            withCredentials: true
          },
          type: "POST",
          url: "https://ad.beritasatumedia.com/sso/member/sosmedloginurl",
          data: {
            origin: origin,
            destination: destination
          }
        }).done(function(data) {
          console.log(data);
          window.location.href = data.facebook_login_url;
        });
      });

      $('.login-google').click(function() {
        var origin = 'beritasatucom';
        var destination = window.location.href;
        $.ajax({
          xhrFields: {
            withCredentials: true
          },
          type: "POST",
          url: "https://ad.beritasatumedia.com/sso/member/sosmedloginurl",
          data: {
            origin: origin,
            destination: destination
          }
        }).done(function(data) {
          console.log(data);
          window.location.href = data.google_login_url;
        });
      });

      $("#ssoSignup").click(function() {
        var nama = $('#nama').val(),
          username = $('#username').val(),
          tel = $('#tel').val(),
          password = $('#password').val(),
          password2 = $('#password2').val();

        $('#signupAlert').html('');
        $('#signupAlert').hide();
        $.ajax({
          type: "POST",
          url: "https://ad.beritasatumedia.com/sso/member/ssosignup",
          crossDomain: true,
          xhrFields: {
            withCredentials: true
          },
          dataType: "json",
          data: {
            nama: nama,
            email: username,
            password: password,
            password2: password2
          },
          success: function(data) {
            if (data.status == 'succeed') {
              $('#signupModal').modal('hide');
              $('#activationAlert').html(data.message);
              $('#activationModal').modal('show');
              $('#activationModal').on('shown.bs.modal', function() {
                $('#username').trigger('focus');
                $('#activationAlert').fadeIn();
              });
            } else {
              $('#signupAlert').html(data.message);
              $('#signupAlert').fadeIn();
            }
          }
        });
      });

      $("#ssoActivation").click(function() {
        var username = $('#actusername').val();

        $('#activationAlert').html('');
        $('#activationAlert').hide();
        $.ajax({
          type: "POST",
          url: "https://ad.beritasatumedia.com/sso/member/ssoactivation",
          crossDomain: true,
          xhrFields: {
            withCredentials: true
          },
          dataType: "json",
          data: {
            email: username
          },
          success: function(data) {
            $('#activationAlert').html(data.message);
            $('#activationAlert').fadeIn();
          }
        });
      });
    </script>
          <script type="text/javascript">
        $.get("https://www.beritasatu.com/track/view.php", {
                      pageID: "855071",
            pageType: "desktopView",
                    time: "1637142019"
        });
      </script>

      <script src="https://www.beritasatu.com/assets/js/b1_.js"></script>    

        <script type="text/javascript">
    var adsLazyload=false;window.addEventListener("scroll",function(){(0!=document.documentElement.scrollTop&&false===adsLazyload||0!=document.body.scrollTop&&false===adseLazyload)&&(!function(){var e=document.createElement("script");e.type="text/javascript",e.async=true,e.src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php";var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(e,a)}(),adsLazyload=true)},true);
    </script> 
        <!-- popin start -->
    <script type="text/javascript">
	    (function() {
	        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
	        pa.src = window.location.protocol + "//api.popin.cc/searchbox/beritasatu.js";
	        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
	    })(); 
	</script>
	<!-- popin end -->
	    </body>

    </html>