<!doctype html>
<html lang="id">
<head>
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
  <meta http-equiv="content-type" content="text/html; charset=UTF-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
      <meta name="googlebot-news" content="index,follow" />
    <meta name="googlebot" content="index,follow" />
    <meta name="robots" content="index, follow" />
    <meta name="author" content="BeritaSatu.com">
  <meta name="language" content="id" />
  <meta name="geo.country" content="id" />
  <meta http-equiv="content-language" content="id" />
  <meta name="geo.placename" content="Indonesia" />
  <meta name="google-site-verification" content="HavNW69S_r9fKIYtkp9hMVP2-IVWDWyOCKanbAL2A6I" />
  <meta property="fb:pages" content="245209868865316" />
  <meta name="yandex-verification" content="215d94e4df94d90c" />
  <meta name="format-detection" content="telephone=no">
  <meta property="og:site_name" content="beritasatu.com" />
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@beritasatu" />
  <meta name="twitter:creator" content="@beritasatu">
  <meta name="twitter:app:name:iphone" content="BeritaSatu">
  <meta name="twitter:app:name:ipad" content="BeritaSatu">
  <meta name="twitter:app:name:googleplay" content="BeritaSatu">
  <meta name="twitter:app:id:iphone" content="726879438">
  <meta name="twitter:app:id:ipad" content="726879438">
  <meta name="twitter:app:id:googleplay" content="com.beritasatu">
      <meta name="keywords" content="Bank Mandiri,Konservasi Lahan,Mangrove,BMRI,Beritasatu Bisnis" itemprop="keywords" />
    <meta name="description" content="Wujudkan ekonomi hijau, Bank Mandiri konservasi lahan seluas 500 hektare (Ha) yang tersebar di berbagai wilayah di Indonesia." />
    <meta property="og:title" content="Bank Mandiri Konservasi Lahan Mangrove Seluas 500 Hektare" />
    <meta property="og:image" content="https://img.beritasatu.com/cache/beritasatu/600x350-2/1669645211_1489_992.jpeg.webp" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.beritasatu.com/ekonomi/1003875/bank-mandiri-konservasi-lahan-mangrove-seluas-500-hektare" />
    <meta property="og:description" content="Wujudkan ekonomi hijau, Bank Mandiri konservasi lahan seluas 500 hektare (Ha) yang tersebar di berbagai wilayah di Indonesia."/>
    <meta name="twitter:title" content="Bank Mandiri Konservasi Lahan Mangrove Seluas 500 Hektare">
    <meta name="twitter:description" content="Wujudkan ekonomi hijau, Bank Mandiri konservasi lahan seluas 500 hektare (Ha) yang tersebar di berbagai wilayah di Indonesia.">
    <meta name="twitter:image" content="https://img.beritasatu.com/cache/beritasatu/600x350-2/1669645211_1489_992.jpeg.webp">
    <meta name="twitter:domain" content="https://www.beritasatu.com/">
    <meta name="twitter:image:src" content="https://img.beritasatu.com/cache/beritasatu/600x350-2/1669645211_1489_992.jpeg.webp">
    <meta name="twitter:app:url:iphone" content="https://brt.st/jOf">
    <meta name="twitter:app:url:ipad" content="https://brt.st/jOf">
    <meta name="twitter:app:url:googleplay" content="https://brt.st/jOf">
    <meta name="refferal_url" content="https://www.beritasatu.com/ekonomi/1003875/bank-mandiri-konservasi-lahan-mangrove-seluas-500-hektare" />
    <!-- Dable meta start -->
    <meta property="dable:item_id" content="1003875">
    <meta property="og:url" content="https://www.beritasatu.com/ekonomi/1003875/bank-mandiri-konservasi-lahan-mangrove-seluas-500-hektare">
    <meta property="dable:title" content="Bank Mandiri Konservasi Lahan Mangrove Seluas 500 Hektare">
    <meta property="og:description" content="Wujudkan ekonomi hijau, Bank Mandiri konservasi lahan seluas 500 hektare (Ha) yang tersebar di berbagai wilayah di Indonesia.">
    <meta property="dable:image" content="https://img.beritasatu.com/cache/beritasatu/600x350-2/1669645211_1489_992.jpeg.webp">
    <meta property="dable:author" content="Prisma Ardianto">
    <meta property="article:section" content="ekonomi">
	  <meta property="article:published_time" content="2022-11-28T21:37:55+07:00">
    <!-- Dable meta end -->
    
          <meta content="https://www.beritasatu.com/ekonomi/1003875/bank-mandiri-konservasi-lahan-mangrove-seluas-500-hektare" itemprop="url" />
      <link rel="canonical" href="https://www.beritasatu.com/ekonomi/1003875/bank-mandiri-konservasi-lahan-mangrove-seluas-500-hektare" />
      <link rel="amphtml" href="https://www.beritasatu.com/ekonomi/1003875/bank-mandiri-konservasi-lahan-mangrove-seluas-500-hektare/amp">
  
    	<script type="application/ld+json">
		{
		    "@context": "https://schema.org",
		    "@type": "BreadcrumbList",
		    "itemListElement": [
		    {
		        "@type": "ListItem",
		        "position": 1,
		        "name": "Home",
		        "item": "https://www.beritasatu.com/"
		    },
		    {
		        "@type": "ListItem",
		        "position": 2,
		        "name": "ekonomi",
		        "item": "https://www.beritasatu.com/ekonomi"
		    }
		]}
	</script>
    <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "WebPage",
        "headline": "Bank Mandiri Konservasi Lahan Mangrove Seluas 500 Hektare",
        "url": "https://www.beritasatu.com/ekonomi/1003875/bank-mandiri-konservasi-lahan-mangrove-seluas-500-hektare",
        "datePublished": "2022-11-28T21:37:55+07:00",
        "image": "https://img.beritasatu.com/cache/beritasatu/600x350-2/1669645211_1489_992.jpeg.webp",
        "thumbnailUrl": "https://img.beritasatu.com/cache/beritasatu/200x200-2/1669645211_1489_992.jpeg.webp"
      }
    </script>
    <script type="application/ld+json">
      {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
          "@type": "WebPage",
          "@id": "https://www.beritasatu.com/ekonomi/1003875/bank-mandiri-konservasi-lahan-mangrove-seluas-500-hektare"
        },
        "headline": "Bank Mandiri Konservasi Lahan Mangrove Seluas 500 Hektare",
        "description": "Wujudkan ekonomi hijau, Bank Mandiri konservasi lahan seluas 500 hektare (Ha) yang tersebar di berbagai wilayah di Indonesia.",
        "image": {
          "@type": "ImageObject",
          "url": "https://img.beritasatu.com/cache/beritasatu/600x350-2/1669645211_1489_992.jpeg.webp",
          "width": 600,
          "height": 350
        },
        "author": {
          "@type": "Person",
          "name": "Prisma Ardianto"
        },
        "publisher": {
          "@type": "Organization",
          "name": "BeritaSatu.com",
          "logo": {
            "@type": "ImageObject",
            "url": "https://www.beritasatu.com/assets/img/news/news_logo.png",
            "width": 288,
            "height": 47
          }
        },
        "datePublished": "2022-11-28T21:37:55+07:00",
        "dateModified": "2022-11-28T21:37:55+07:00"
      }
    </script>
    <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "WebSite",
      "url": "https://www.beritasatu.com/",
      "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.beritasatu.com/search/?key={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "Organization",
      "url": "https://www.beritasatu.com",
      "logo": "https://www.beritasatu.com/assets/img/news/news_logo.png",
      "sameAs": [
        "https://www.facebook.com/beritasatu",
        "https://www.twitter.com/beritasatu",
        "https://instagram.com/beritasatu",
        "https://www.youtube.com/user/BeritaSatu"
      ]
    }
  </script>
  <!-- Global site tag (gtag.js) - Google Analytics -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-25717008-1"></script>
  <script>
    window.dataLayer = window.dataLayer || [];

    function gtag() {
      dataLayer.push(arguments);
    }
    gtag('js', new Date());
    gtag('config', 'UA-25717008-1');
  </script>
  <!-- GA4 tag (gtag.js) -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=G-H2E8XGNRFR"></script>
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'G-H2E8XGNRFR');
  </script>


  <script type="text/javascript">
    var pcat = 'ekonomi';
  </script>
  <link rel="shortcut icon" href="https://www.beritasatu.com/favicon.ico" type="image/x-icon">
  <link rel="icon" href="https://www.beritasatu.com/favicon.ico" type="image/x-icon">	
  <link rel="stylesheet" href="https://www.beritasatu.com/assets/css/bootstrap.min.css">
  <link href="https://www.beritasatu.com/assets/css/bootstrap-4-hover-navbar.css" rel="stylesheet">
  <link rel="stylesheet" href="https://www.beritasatu.com/assets/css/bs-style.css?v=221021">
  <link rel="preload stylesheet" rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/6.1.2/css/all.min.css" as="style">
  <link rel="stylesheet" href="https://www.beritasatu.com/assets/vendor/swiper/css/swiper.min.css">
  <link rel="alternate" type="application/rss+xml" title="BeritaSatu.com News RSS Feed" href="https://www.beritasatu.com/sitemap_news.xml" />
  <link rel="sitemap" type="application/xml" title="BeritaSatu.com Sitemap" href="https://www.beritasatu.com/sitemap_post.xml" />
  <link rel="sitemap" type="application/xml" title="BeritaSatu.com Sitemap" href="https://www.beritasatu.com/sitemap_tag.xml" />
  <link rel="sitemap" type="application/xml" title="BeritaSatu.com Sitemap" href="https://www.beritasatu.com/basic.xml" />
  <link rel="dns-prefetch" href="https://connect.facebook.net" />
  <link rel="dns-prefetch" href="https://twitter.com">
  <link rel="dns-prefetch" href="https://platform.twitter.com" />
  <link rel="dns-prefetch" href="https://pagead2.googlesyndication.com" />
  <link rel="dns-prefetch" href="https://googleads.g.doubleclick.net" />
  <link rel="dns-prefetch" href="https://www.google-analytics.com" />
  <link rel="dns-prefetch" href="https://d31qbv1cthcecs.cloudfront.net" />
  <link rel="dns-prefetch" href="https://d5nxst8fruw4z.cloudfront.net" />
  <link rel="dns-prefetch" href="https://stats.g.doubleclick.net" />
  <title>Bank Mandiri Konservasi Lahan Mangrove Seluas 500 Hektare</title>
  <script>
    var adLoad = function() {
      var pads = document.createElement('script');
      var useSSL = 'https:' == document.location.protocol;
      pads.src = (useSSL ? 'https:' : 'http:') + '//securepubads.g.doubleclick.net/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(pads, node);
    };
    setTimeout(adLoad, 3000);
  </script>
  <script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
	googletag.defineSlot('/12743180/bsm_desktop_ekonomi/billboard', [[970, 250],[1, 1]], 'div-gpt-ad-1648027261712-0').addService(googletag.pubads());
    googletag.defineSlot('/12743180/bsm_desktop_ekonomi/bottom_frame', [[970, 90]], 'div-gpt-ad-1648027352537-0').addService(googletag.pubads());
    googletag.defineSlot('/12743180/bsm_desktop_ekonomi/center_banner', [468, 60], 'div-gpt-ad-1648033932322-0').addService(googletag.pubads());
    googletag.defineSlot('/12743180/bsm_desktop_ekonomi/leaderboard', [[1, 1], [970, 90],[728, 90]], 'div-gpt-ad-1648178906051-0').addService(googletag.pubads());
    googletag.defineSlot('/12743180/bsm_desktop_ekonomi/rectangle1', [[300, 600], [300, 250], [1, 1]], 'div-gpt-ad-1648027526484-0').addService(googletag.pubads());
    googletag.defineSlot('/12743180/bsm_desktop_ekonomi/rectangle2', [300, 250], 'div-gpt-ad-1648027621536-0').addService(googletag.pubads());
    googletag.defineSlot('/12743180/bsm_desktop_ekonomi/rectangle3', [300, 250], 'div-gpt-ad-1648027684126-0').addService(googletag.pubads());
    googletag.defineSlot('/12743180/bsm_desktop_ekonomi/rectangle4', [300, 250], 'div-gpt-ad-1648027726023-0').addService(googletag.pubads());
    googletag.defineSlot('/12743180/bsm_desktop_ekonomi/skinner_left', [[120, 600], [160, 600]], 'div-gpt-ad-1648027796382-0').addService(googletag.pubads());
    googletag.defineSlot('/12743180/bsm_desktop_ekonomi/skinner_right', [[120, 600], [160, 600]], 'div-gpt-ad-1648027826129-0').addService(googletag.pubads());
    googletag.defineSlot('/12743180/bsm_desktop_ekonomi/skycrapper', [120, 600], 'div-gpt-ad-1648027853993-0').addService(googletag.pubads());
    <!--ad props -->
    googletag.defineSlot('/12743180/bsm_desktop_ekonomi/inimage', [[320,50]], 'div-gpt-ad-inimage').addService(googletag.pubads());
    googletag.defineSlot('/12743180/bsm_desktop_ekonomi/flyingcarpet', [[300,600]], 'div-gpt-ad-flyingcarpet').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/12743180/bsm_desktop_ekonomi/oop', 'div-gpt-ad-oop').addService(googletag.pubads());
    googletag.defineSlot('/12743180/bsm_desktop_ekonomi/partner', [[1,1]], 'div-gpt-ad-partner').addService(googletag.pubads());
      

  <!-- Props start -->
  var topic = ["Bank Mandiri,Konservasi Lahan,Mangrove,BMRI,Beritasatu Bisnis"];
    googletag.pubads().setTargeting('topic', topic);
    googletag.pubads().setCentering(true);
    <!-- Props end -->
    googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
  googletag.enableServices();
});
</script>
  </head>

<body ><div class="nav-grey-top mb-3">
  <div class="container def-container p-0">
    <div class="row align-items-center">
      <div class="col-10 pb-1">
        <small>
          <a href="https://www.beritasatu.com" class="black">Beritasatu.com</a> &nbsp; | &nbsp; <a href="https://btv.id" target="_blank" class="black">BTV</a> &nbsp; | &nbsp; <a href="https://investor.id" target="_blank" class="black">Investor.id</a> &nbsp; | &nbsp;
          <a href="https://jakartaglobe.id" target="_blank" class="black">Jakartaglobe.id</a> &nbsp; | &nbsp; <a href="https://subscribe.investor.id" target="_blank" class="black">e-Paper</a> &nbsp; | &nbsp;
          <a href="https://www.beritasatu.com/livestream" class="black"><img src="https://www.beritasatu.com/assets/img/nav-livetv.png" width="70" height="17" alt="Streaming TV" /></a>
        </small>
      </div>
      <div class="col-2">
        <img src="https://www.beritasatu.com/assets/img/Buniverse40.jpg" alt="B UNIVERSE" class="float-right" height="25" width="auto" />
      </div>
    </div>
  </div>
</div>
<div class="container def-container d-flex justify-content-center mb-3 p-0 banner">
  <!-- /12743180/bsm_desktop_wp/leaderboard -->
<div id='div-gpt-ad-1648178906051-0' style='min-width: 728px; min-height: 90px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1648178906051-0'); });
</script>
</div></div>
<div class="container def-container">
  <div class="row align-items-center bg-white">
    <div class="col-3 p-0">
      <a class="navbar-brand" href="https://www.beritasatu.com/"><img src="https://www.beritasatu.com/assets/img/news_logo.png" width="180" height="30" alt="Logo BeritaSatu" /></a>
    </div>
    <div class="col-6 p-0">
      <form class="form-inline my-2 my-lg-0 justify-content-md-center" method="post" action="https://www.beritasatu.com/search">
        <div class="input-group align-self-center" style="width:80%">
          <input id="param" type="search" name="param" class="form-control norm" placeholder="Masukan kata kunci" aria-label="Masukan kata kunci" value="" required>
          <div class="input-group-append">
            <button class="btn btn-danger btn-search" type="submit" id="cari">CARI</button>
          </div>
        </div>
      </form>
    </div>
    <div class="col-3 pr-0">
      <div class="col text-right pr-0">
                          <button class="btn btn-danger btn-small py-1 px-2 mr-2" data-toggle="modal" data-target="#signupModal" style="font-size:75%;font-weight:unset;border-radius:1rem">REGISTER</button>
          <button class="btn btn-outline-danger btn-small py-1 px-2" data-toggle="modal" data-target="#loginModal" style="font-size:75%;font-weight:unset;border-radius:1rem">LOGIN</button>
              </div>
    </div>
        <style>
      .dd {
        position: relative;
        display: inline-block;
      }

      .dd-content {
        display: none;
        position: absolute;
        background-color: #f9f9f9;
        min-width: 160px;
        box-shadow: 0px 8px 16px 0px rgba(0, 0, 0, 0.2);
        z-index: 7;
        border-top: 3px solid #d01f27;
        right: 35px;
      }

      .dd-content::before {
        content: "";
        position: absolute;
        right: 50%;
        top: -8px;
        width: 0;
        height: 0;
        border-left: 5px solid transparent;
        border-right: 5px solid transparent;
        border-bottom: 5px solid #d01f27;
      }

      .dd-content a {
        color: black;
        padding: 12px 16px;
        text-decoration: none;
        display: block;
        border-bottom: 1px solid #ccc;
      }

      .dd-content a:hover {
        background-color: #f1f1f1;
        font-weight: bold;
      }

      .dd:hover .dd-content {
        display: block;
      }
    </style>

    <div id="bsnav" class="def-container">
      <div class="navbar navbar-expand-md navbar-light navbar-desktop btco-hover-menu">
        <div class="collapse navbar-collapse" id="navbarNavDropdown">
          <ul class="nav">
                                      <li class="nav-item"><a href="https://www.beritasatu.com/" class="nav-link cat-text-desktop "><i class="fas fa-home"></i><div class="d-none">HOME</div><!-- ekonomi --></a></li>
                                                  <li class="nav-item"><a href="https://www.beritasatu.com/semesta-bola-2022" class="nav-link cat-text-desktop "><div class="row no-gutters">
                <div class="text-nowrap">SEMESTA BOLA 2022</div><div style="width:8px"><i class="fab fa-hotjar small ml-1" style="position:absolute"></i></div>
              </div></a></li>
                                                  <li class="nav-item"><a href="https://www.beritasatu.com/news" class="nav-link cat-text-desktop ">NEWS<!-- ekonomi --></a></li>
                                                  <li class="nav-item"><a href="https://www.beritasatu.com/ekonomi" class="nav-link cat-text-desktop red">EKONOMI<!-- ekonomi --></a></li>
                                                  <li class="nav-item"><a href="https://www.beritasatu.com/bola" class="nav-link cat-text-desktop ">BOLA<!-- ekonomi --></a></li>
                                                  <li class="nav-item"><a href="https://www.beritasatu.com/sport" class="nav-link cat-text-desktop ">SPORT<!-- ekonomi --></a></li>
                                                  <li class="nav-item"><a href="https://www.beritasatu.com/otomotif" class="nav-link cat-text-desktop ">OTOMOTIF<!-- ekonomi --></a></li>
                                                  <li class="nav-item"><a href="https://www.beritasatu.com/lifestyle" class="nav-link cat-text-desktop ">LIFESTYLE<!-- ekonomi --></a></li>
                                                  <li class="nav-item"><a href="https://www.beritasatu.com/opini" class="nav-link cat-text-desktop ">OPINI<!-- ekonomi --></a></li>
                                                  <li class="nav-item"><a href="https://www.beritasatu.com/fokus" class="nav-link cat-text-desktop ">FOKUS<!-- ekonomi --></a></li>
                                              </ul>
        </div>
      </div>
                    <div class="col-breaking">
          <div class="container">
            <div class="row">
                              <div class="breaking-div active mr-2 ml-1">
                  <div class="row">
                    <div><img src="https://www.beritasatu.com/assets/img/breaking-l.jpg" width="22" height="29" alt="Breaking News" /></div>
                    <div style="background:url('https://www.beritasatu.com/assets/img/breaking-m.jpg'); padding-top:3px">HEADLINE</div>
                    <div><img src="https://www.beritasatu.com/assets/img/breaking-r.jpg" width="11" height="29" alt="Breaking News"></div>
                  </div>
                </div>
                <div class="col mrq-saham">
                  <p><b><a href="https://www.beritasatu.com/news/1003887/soal-pemimpin-berambut-putih-begini-kata-fahri-hamzah" class="white">Soal Pemimpin Berambut Putih, Begini Kata Fahri Hamzah</a><span class="mx-5">|</span><a href="https://www.beritasatu.com/semesta-bola-2022/1003885/piala-dunia-2022-sengit-ghana-tundukkan-korsel-32" class="white">Piala Dunia 2022: Sengit, Ghana Tundukkan Korsel 3-2</a><span class="mx-5">|</span><a href="https://www.beritasatu.com/ekonomi/1003883/bapanas-impor-beras-pilihan-terakhir" class="white">Bapanas: Impor Beras Pilihan Terakhir</a><span class="mx-5">|</span><a href="https://www.beritasatu.com/news/1003839/direktur-utama-jakpro-widi-amanasto-dicopot" class="white">Direktur Utama Jakpro Widi Amanasto Dicopot</a></b></p>
                </div>
                          </div>
          </div>
        </div>
          </div>
  </div>
</div>

<div class="container def-container d-flex justify-content-center mt-2 mb-2 p-0 banner">
  <!-- /12743180/bsm_desktop_wp/billboard -->
<div id='div-gpt-ad-1648027261712-0' style='min-width: 728px; min-height: 90px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1648027261712-0'); });
</script>
</div>
</div>

<div class="container def-container">
  <div class="row">
    <div class="col-8 px-0">
      <!-- left start -->
      <div class="bc">
        <a href="https://www.beritasatu.com/" class="text-muted">Home</a> > <a href="https://www.beritasatu.com/ekonomi" class="red">Ekonomi</a>      </div>
                              <h1>Bank Mandiri Konservasi Lahan Mangrove Seluas 500 Hektare</h1>
        <p class="editor">
          Senin, 28 November 2022 | 21:37 WIB<br />
          Oleh : Prisma Ardianto /  
                    FER        </p>
        
        
                  <div id="b1Photo" class="carousel slide" data-ride="carousel">
            <div class="carousel-inner">
                              <div class="carousel-item active">
                  <img src="https://img.beritasatu.com/cache/beritasatu/620x350-2/1669645211_1489_992.jpeg.webp" class="img-fluid" width="660" height="420" alt="PT Bank Mandiri (Persero) Tbk melakukan konservasi lahan sampai dengan 500 hektare (Ha) di sejumlah titik di Indonesia. Salah satunya yakni di wilayah Demak, Jawa Tengah.">
                  <div class="story caption-dtp text-muted mb-3"><div class="small">PT Bank Mandiri (Persero) Tbk melakukan konservasi lahan sampai dengan 500 hektare (Ha) di sejumlah titik di Indonesia. Salah satunya yakni di wilayah Demak, Jawa Tengah. (Foto: Istimewa)</div></div>
                </div>
                                        </div>
             
            	
          </div>
      
      
            <div class="bodyContentWrapper" style="display:flex">
        <div itemprop="articleBody" class="story" >
          <p><strong>Jakarta, Beritasatu.com -</strong> PT <a href="https://www.beritasatu.com/tag/bank-mandiri">Bank Mandiri</a> (Persero) Tbk mendorong pendekatan ekonomi hijau untuk menangkap potensi perkembangan bisnis ke depan. Pendekatan tersebut diwujudkan melalui konsistensi dan dukungan menjaga kelestarian lingkungan hidup, salah satunya <a href="https://www.beritasatu.com/tag/konservasi-lahan">konservasi lahan</a> seluas 500 hektare (Ha) yang tersebar di berbagai wilayah di Indonesia.</p>
<p>Selaras dengan komitmen Indonesia yakni <a href="https://www.beritasatu.com/tag/cop-27">COP-27</a> di Sharm el-Sheikh di Mesir, Indonesia menaikkan komitmen adaptasi perubahan iklim melalui Enhanced Nationally Determined Contribution (ENDC) untuk mengurangi emisi sebesar 31,89% tanpa syarat. Serta sebesar 43.2% dengan dukungan internasional pada 2030.</p>
<p>Bank Mandiri bertepatan pada Hari Menanam Pohon Indonesia mulai melaksanakan kegiatan konservasi lahan yang memanfaatkan konsep Nature-Based Solution (NBS). Upaya konservasi ini didukung pendekatan kolaborasi Pentahelix dengan melibatkan pemangku kepentingan setempat.</p>
<div class="card bg-light-3 mb-3 p-2"><div class="card-body"><span class="h6 red">BACA JUGA</span><br><span class="card-text line-unset"><b><a class="black" href="https://www.beritasatu.com/ekonomi/991391/sukses-salurkan-rp-778-m-bank-mandiri-pacu-kpr-lewat-mfpi">Sukses Salurkan Rp 778 M, Bank Mandiri Pacu KPR Lewat MFPI</a></b></span></div></div>
<p>Direktur Hubungan Kelembagaan Bank Mandiri Rohan Hafas menjelaskan, Bank Mandiri melaksanakan konservasi awal berkonsep NBS ini di Desa Bedono, Kecamatan Sayung Demak serta tiga titik lokasi lain. Selain itu, ke depan perseroan akan memperluas wilayah konservasi secara bertahap ke berbagai titik di Indonesia hingga mencapai 500 Ha.</p>
<p>"Program yang dilaksanakan Bank Mandiri ini selaras dengan <em>sustainability commitment</em> perseroan untuk menjadi <em>Indonesia&rsquo;s Sustainability Champion for Better Future</em>, dimana salah satu targetnya adalah mencapai <em>Net Zero Emission</em> (NZE) operasional pada 2030," ujar Rohan, di Jakarta, Senin (28/11/2022).</p>
<p>Proyek awal yang berlokasi di Desa Bedono (Demak), Desa Pati Ayam (Kudus), Desa Kedung Malang (Jepara) dan Desa Mulyorejo (Pekalongan) ini adalah untuk meningkatkan ketahanan pantai dan dukungan hutan bagi ratusan orang rentan terdampak.</p>
<div class="card bg-light-3 mb-3 p-2"><div class="card-body"><span class="h6 red">BACA JUGA</span><br><span class="card-text line-unset"><b><a class="black" href="https://www.beritasatu.com/ekonomi/990619/bank-mandiri-dan-mandiri-sekuritas-edukasi-pasar-modal">Bank Mandiri dan Mandiri Sekuritas Edukasi Pasar Modal</a></b></span></div></div>
<p>"Proyek ini akan menghindari banjir dan erosi lebih lanjut di pantai, termasuk kolam budidaya. Tanpa adanya proyek ini, erosi pantai akan terus berlanjut dan tanah pesisir pantai utara akan terus hilang," imbuh Rohan.</p>
<p>Revitalisasi berkelanjutan diperkenalkan dengan metode inovatif dan praktik terbaik dimana Bank Mandiri melibatkan kolaborasi pentahelix yaitu pemerintah setempat, Dinas Lingkungan Hidup, Kelompok Tani serta akademisi atau praktisi Lingkungan. Bank Mandiri, juga mendorong pemberdayaan ekonomi kreatif warga sekitar termasuk menyediakan pembiayaan guna meningkatkan pertumbuhan ekonomi inklusif dan kemandirian masyarakat.</p>
<p>"Melalui program ini, kami juga akan mengembangkan desa ekowisata serta pertumbuhan ekonomi inklusif melalui penyaluran Kredit Usaha Rakyat (KUR) kepada Petambak Kerang, expedisi truk angkut, sewa perahu, nelayan ikan laut, pemilik penyewaan perahu hingga toko kelontong. Langkah ini juga kami barengi dengan upaya digitalisasi transaksi di daerah melalui pemasangan QR Code Indonesian Standard (QRIS) pada sejumlah warung di lokasi konservasi," terang Rohan.</p><br/><br/>
          
          
         <p>Saksikan live streaming program-program BTV <a href="https://www.beritasatu.com/livestream">di sini</a></p>

                      <p class="mb-3">Sumber: Investor Daily</p>                          <div class="container">
                <div class="row">
                  <div class="col-1 p-0">
                    <span class="h4">TAG:&nbsp;</span>
                  </div>
                  <div class="col p-0">
                    <a href="https://www.beritasatu.com/tag/bank-mandiri"><span class="badge badge-primary p-2 mb-1">Bank Mandiri</span></a> <a href="https://www.beritasatu.com/tag/konservasi-lahan"><span class="badge badge-primary p-2 mb-1">Konservasi Lahan</span></a> <a href="https://www.beritasatu.com/tag/mangrove"><span class="badge badge-primary p-2 mb-1">Mangrove</span></a> <a href="https://www.beritasatu.com/tag/bmri"><span class="badge badge-primary p-2 mb-1">BMRI</span></a> <a href="https://www.beritasatu.com/tag/beritasatu-bisnis"><span class="badge badge-primary p-2 mb-1">Beritasatu Bisnis</span></a>                   </div>
                </div>
              </div>
                  </div>
              </div>
      <div class="mt-4">
        <span class="h4">BAGIKAN</span>
        <hr class="h1">
        
        <a class="btn facebook-button" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbrt.st%2FjOf" >
          <span class="icon-white"><i class="fab fa-facebook-f"></i></span>
        </a>
        <a class="btn twitter-button" target="_blank" href="https://twitter.com/intent/tweet?text=Bank+Mandiri+Konservasi+Lahan+Mangrove+Seluas+500+Hektare&url=https://brt.st/jOf&via=beritasatu&related=@beritasatu" >
          <span class="icon-white"><i class="fab fa-twitter"></i></span>
        </a>
        <a class="btn whatsapp-button" target="_blank" href="https://api.whatsapp.com/send?text=Bank Mandiri Konservasi Lahan Mangrove Seluas 500 Hektare https://brt.st/jOf" >
          <span class="icon-white"><i class="fab fa-whatsapp"></i></span>
        </a>
        <a class="btn email-button" target="_blank" href="mailto:?subject=Bank Mandiri Konservasi Lahan Mangrove Seluas 500 Hektare&body=Bank Mandiri Konservasi Lahan Mangrove Seluas 500 Hektare%0D%0Ahttps://brt.st/jOf%0D%0ADibagikan dari BeritaSatu.com" >
          <span class="icon-white"><i class="far fa-envelope"></i></span>
        </a>
              </div>

            <div class="mt-4">
        <span class="h6 mt-4">BERITA TERKAIT</span>
        <hr class="h1" />
        <div class="row">
                      <div class="col-4 pr-2 mb-3">
              <a href="https://www.beritasatu.com/ekonomi/1002253/mantap-transaksi-livin-by-mandiri-dekati-rp-2500-triliun?utm_source=berita.com&utm_medium=article&utm_campaign=Terkait">
                <div class="img-thumb-5">
                  <img src="https://img.beritasatu.com/cache/beritasatu/320x220-2/b1-default-grey.jpg.webp" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1669208165_865_485.jpg.webp" class="lazy" alt="Mantap! Transaksi Livin by Mandiri Dekati Rp 2.500 Triliun">
                </div>
              </a>
              <h2 class="h4"><a href="https://www.beritasatu.com/ekonomi/1002253/mantap-transaksi-livin-by-mandiri-dekati-rp-2500-triliun/?utm_source=berita.com&utm_medium=article&utm_campaign=Terkait" class="black">Mantap! Transaksi Livin by Mandiri Dekati Rp 2.500 Triliun</a></h2>
            </div>
                      <div class="col-4 px-2 mb-3">
              <a href="https://www.beritasatu.com/ekonomi/997087/bps-akan-umumkan-pdb-indonesia-kuartal-iii-2022-ini-tebakan-pengamat?utm_source=berita.com&utm_medium=article&utm_campaign=Terkait">
                <div class="img-thumb-5">
                  <img src="https://img.beritasatu.com/cache/beritasatu/320x220-2/b1-default-grey.jpg.webp" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1666971253_3264_2233.jpg.webp" class="lazy" alt="BPS Akan Umumkan PDB Indonesia Kuartal III 2022, Ini Tebakan Pengamat">
                </div>
              </a>
              <h2 class="h4"><a href="https://www.beritasatu.com/ekonomi/997087/bps-akan-umumkan-pdb-indonesia-kuartal-iii-2022-ini-tebakan-pengamat/?utm_source=berita.com&utm_medium=article&utm_campaign=Terkait" class="black">BPS Akan Umumkan PDB Indonesia Kuartal III 2022, Ini Tebakan Pengamat</a></h2>
            </div>
                      <div class="col-4 pl-2 mb-3">
              <a href="https://www.beritasatu.com/ekonomi/996937/babak-baru-dimulai-inta-raih-restrukturisasi-utang-dari-mandiri?utm_source=berita.com&utm_medium=article&utm_campaign=Terkait">
                <div class="img-thumb-5">
                  <img src="https://img.beritasatu.com/cache/beritasatu/320x220-2/b1-default-grey.jpg.webp" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1410937311.jpg.webp" class="lazy" alt="Babak Baru Dimulai, INTA Raih Restrukturisasi Utang dari Mandiri">
                </div>
              </a>
              <h2 class="h4"><a href="https://www.beritasatu.com/ekonomi/996937/babak-baru-dimulai-inta-raih-restrukturisasi-utang-dari-mandiri/?utm_source=berita.com&utm_medium=article&utm_campaign=Terkait" class="black">Babak Baru Dimulai, INTA Raih Restrukturisasi Utang dari Mandiri</a></h2>
            </div>
                      <div class="col-4 pr-2 mb-3">
              <a href="https://www.beritasatu.com/ekonomi/996377/ekonomi-indonesia-diprediksi-tumbuh-6-di-kuartal-iii-2022?utm_source=berita.com&utm_medium=article&utm_campaign=Terkait">
                <div class="img-thumb-5">
                  <img src="https://img.beritasatu.com/cache/beritasatu/320x220-2/b1-default-grey.jpg.webp" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1665744167_3264_1836.jpg.webp" class="lazy" alt="Ekonomi Indonesia Diprediksi Tumbuh 6% di Kuartal III 2022">
                </div>
              </a>
              <h2 class="h4"><a href="https://www.beritasatu.com/ekonomi/996377/ekonomi-indonesia-diprediksi-tumbuh-6-di-kuartal-iii-2022/?utm_source=berita.com&utm_medium=article&utm_campaign=Terkait" class="black">Ekonomi Indonesia Diprediksi Tumbuh 6% di Kuartal III 2022</a></h2>
            </div>
                      <div class="col-4 px-2 mb-3">
              <a href="https://www.beritasatu.com/ekonomi/991391/sukses-salurkan-rp-778-m-bank-mandiri-pacu-kpr-lewat-mfpi?utm_source=berita.com&utm_medium=article&utm_campaign=Terkait">
                <div class="img-thumb-5">
                  <img src="https://img.beritasatu.com/cache/beritasatu/320x220-2/b1-default-grey.jpg.webp" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1666224876_2000_1333.jpg.webp" class="lazy" alt="Sukses Salurkan Rp 778 M, Bank Mandiri Pacu KPR Lewat MFPI">
                </div>
              </a>
              <h2 class="h4"><a href="https://www.beritasatu.com/ekonomi/991391/sukses-salurkan-rp-778-m-bank-mandiri-pacu-kpr-lewat-mfpi/?utm_source=berita.com&utm_medium=article&utm_campaign=Terkait" class="black">Sukses Salurkan Rp 778 M, Bank Mandiri Pacu KPR Lewat MFPI</a></h2>
            </div>
                      <div class="col-4 pl-2 mb-3">
              <a href="https://www.beritasatu.com/ekonomi/990619/bank-mandiri-dan-mandiri-sekuritas-edukasi-pasar-modal?utm_source=berita.com&utm_medium=article&utm_campaign=Terkait">
                <div class="img-thumb-5">
                  <img src="https://img.beritasatu.com/cache/beritasatu/320x220-2/b1-default-grey.jpg.webp" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1666066728_1029_681.jpg.webp" class="lazy" alt="Bank Mandiri dan Mandiri Sekuritas Edukasi Pasar Modal">
                </div>
              </a>
              <h2 class="h4"><a href="https://www.beritasatu.com/ekonomi/990619/bank-mandiri-dan-mandiri-sekuritas-edukasi-pasar-modal/?utm_source=berita.com&utm_medium=article&utm_campaign=Terkait" class="black">Bank Mandiri dan Mandiri Sekuritas Edukasi Pasar Modal</a></h2>
            </div>
                  </div>
      </div>
            <div class="mt-4 mb-4">
	<!-- Begin Dable pc_bottom -->
	<div id="dablewidget_3o5jz67j" data-widget_id="3o5jz67j">
	<script>
	(function(d,a,b,l,e,_) {
	if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
	e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
	_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
	})(window,document,'dable','script');
	dable('setService', 'beritasatu.com');
	dable('sendLogOnce');
	dable('renderWidget', 'dablewidget_3o5jz67j');
	</script>
	</div>
	<!-- End pc_bottom -->
</div>



	    
                
            <hr class="h2 mt-4" />

              <span class="h6 mt-4">BERITA LAINNYA</span>
        <hr class="h1">
                  <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/ekonomi/1003901/buwas-impor-beras-untuk-antisipasi-produksi-dalam-negeri-tidak-cukup">
                <div class="img-thumb-5">
                <img src="https://img.beritasatu.com/cache/beritasatu/320x220-2/b1-default-grey.jpg.webp" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1669649429_1600_892.jpeg.webp" class="lazy" alt="Buwas: Impor Beras untuk Antisipasi Produksi Dalam Negeri Tidak Cukup">
                </div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/ekonomi/1003901/buwas-impor-beras-untuk-antisipasi-produksi-dalam-negeri-tidak-cukup" class="black">Buwas: Impor Beras untuk Antisipasi Produksi Dalam Negeri Tidak Cukup</a></h3>
              <p>Direktur Utama Perum Bulog Budi Waseso (Buwas) menegaskan, di tengah kondisi stok beras di gudang Bulog yang kian menipis, impor memang tidak mutlak dilakukan.</p>
              <div class="small"><a href="https://www.beritasatu.com/ekonomi" class="red">EKONOMI</a> | 28 November 2022</div>
            </div>
          </div>
      <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/ekonomi/1003891/pelaku-parekraf-bergotong-royong-bantu-korban-gempa-cianjur">
                <div class="img-thumb-5">
                <img src="https://img.beritasatu.com/cache/beritasatu/320x220-2/b1-default-grey.jpg.webp" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1669648294_1041_592.jpg.webp" class="lazy" alt="Pelaku Parekraf Bergotong Royong Bantu Korban Gempa Cianjur">
                </div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/ekonomi/1003891/pelaku-parekraf-bergotong-royong-bantu-korban-gempa-cianjur" class="black">Pelaku Parekraf Bergotong Royong Bantu Korban Gempa Cianjur</a></h3>
              <p>Menteri Pariwisata dan Ekonomi Kreatif (Menparekraf) Sandiaga Uno mengapresiasi&nbsp; upaya gotong royong pelaku Parekraf untuk membantu korban gempa Cianjur</p>
              <div class="small"><a href="https://www.beritasatu.com/ekonomi" class="red">EKONOMI</a> | 28 November 2022</div>
            </div>
          </div>
      <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/ekonomi/1003889/indonesia-ternyata-masih-impor-beras-untuk-apa-saja">
                <div class="img-thumb-5">
                <img src="https://img.beritasatu.com/cache/beritasatu/320x220-2/b1-default-grey.jpg.webp" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1615713982.jpg.webp" class="lazy" alt="Indonesia Ternyata Masih Impor Beras, untuk Apa Saja?">
                </div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/ekonomi/1003889/indonesia-ternyata-masih-impor-beras-untuk-apa-saja" class="black">Indonesia Ternyata Masih Impor Beras, untuk Apa Saja?</a></h3>
              <p>Perum Bulog pada akhir tahun ini berencana melakukan impor beras untuk memenuhi cadangan beras pemerintah (CBP).</p>
              <div class="small"><a href="https://www.beritasatu.com/ekonomi" class="red">EKONOMI</a> | 28 November 2022</div>
            </div>
          </div>
      <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/ekonomi/1003883/bapanas-impor-beras-pilihan-terakhir">
                <div class="img-thumb-5">
                <img src="https://img.beritasatu.com/cache/beritasatu/320x220-2/b1-default-grey.jpg.webp" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1669647882_1931_1079.jpg.webp" class="lazy" alt="Bapanas: Impor Beras Pilihan Terakhir">
                </div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/ekonomi/1003883/bapanas-impor-beras-pilihan-terakhir" class="black">Bapanas: Impor Beras Pilihan Terakhir</a></h3>
              <p>Kepala Bapanas/NFA Arief Prasetyo Adi menegaskan, dalam memenuhi kebutuhan beras dalam negeri, penyerapan beras dari petani harus menjadi prioritas utama.</p>
              <div class="small"><a href="https://www.beritasatu.com/ekonomi" class="red">EKONOMI</a> | 28 November 2022</div>
            </div>
          </div>
      <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/ekonomi/1003881/apindo-berencana-gugat-permenaker-182022-soal-ump-ke-mk">
                <div class="img-thumb-5">
                <img src="https://img.beritasatu.com/cache/beritasatu/320x220-2/b1-default-grey.jpg.webp" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/111434509406.jpg.webp" class="lazy" alt="Apindo Berencana Gugat Permenaker 18/2022 Soal UMP ke MK">
                </div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/ekonomi/1003881/apindo-berencana-gugat-permenaker-182022-soal-ump-ke-mk" class="black">Apindo Berencana Gugat Permenaker 18/2022 Soal UMP ke MK</a></h3>
              <p>"Kami akan membawa ke Mahkamah Konstitusi (MK) untuk memastikan apakah Permenaker 18/2022 soal UMP ini bertentangan atau tidak," kata Anton.</p>
              <div class="small"><a href="https://www.beritasatu.com/ekonomi" class="red">EKONOMI</a> | 28 November 2022</div>
            </div>
          </div>
      <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/ekonomi/1003867/aspek-sebut-kenaikan-ump-perkuat-laju-perekonomian-domestik">
                <div class="img-thumb-5">
                <img src="https://img.beritasatu.com/cache/beritasatu/320x220-2/b1-default-grey.jpg.webp" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1588479916.jpg.webp" class="lazy" alt="Aspek Sebut Kenaikan UMP Perkuat Laju Perekonomian Domestik">
                </div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/ekonomi/1003867/aspek-sebut-kenaikan-ump-perkuat-laju-perekonomian-domestik" class="black">Aspek Sebut Kenaikan UMP Perkuat Laju Perekonomian Domestik</a></h3>
              <p>Mirah mengungkapkan, kenaikan UMP akan meningkatkan produktivitas pekerja, sekaligus memperkuat ekonomi domestik dari kondisi krisis.</p>
              <div class="small"><a href="https://www.beritasatu.com/ekonomi" class="red">EKONOMI</a> | 28 November 2022</div>
            </div>
          </div>
      <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/ekonomi/1003865/pertamina-smexpo-2022-ajang-pamer-produk-asli-indonesia">
                <div class="img-thumb-5">
                <img src="https://img.beritasatu.com/cache/beritasatu/320x220-2/b1-default-grey.jpg.webp" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1669644079_3268_1838.jpg.webp" class="lazy" alt="Pertamina SMEXPO 2022, Ajang Pamer Produk Asli Indonesia">
                </div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/ekonomi/1003865/pertamina-smexpo-2022-ajang-pamer-produk-asli-indonesia" class="black">Pertamina SMEXPO 2022, Ajang Pamer Produk Asli Indonesia</a></h3>
              <p>Pertamina kembali menggelar Pertamina SMEXPO 2022 secara <em>hybrid</em> yang digelar pada 28 November hingga 4 Desember 2022.</p>
              <div class="small"><a href="https://www.beritasatu.com/ekonomi" class="red">EKONOMI</a> | 28 November 2022</div>
            </div>
          </div>
      <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/ekonomi/1003863/krakatau-steel-resmi-kuasai-50-saham-krakatau-posco">
                <div class="img-thumb-5">
                <img src="https://img.beritasatu.com/cache/beritasatu/320x220-2/b1-default-grey.jpg.webp" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1669643452_1280_720.jpeg.webp" class="lazy" alt="Krakatau Steel Resmi Kuasai 50% Saham Krakatau Posco">
                </div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/ekonomi/1003863/krakatau-steel-resmi-kuasai-50-saham-krakatau-posco" class="black">Krakatau Steel Resmi Kuasai 50% Saham Krakatau Posco</a></h3>
              <p>Silmy Karim mengatakan, proses tersebut sudah dimulai sejak 2016 silam ketika dilakukan penandatangan <em>Minutes of Agreement</em> Krakatau Steel dan Krakatau Posco.</p>
              <div class="small"><a href="https://www.beritasatu.com/ekonomi" class="red">EKONOMI</a> | 28 November 2022</div>
            </div>
          </div>
      <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/ekonomi/1003849/ump-jawa-barat-2023-naik-788-jadi-rp198-juta">
                <div class="img-thumb-5">
                <img src="https://img.beritasatu.com/cache/beritasatu/320x220-2/b1-default-grey.jpg.webp" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1669640546_1920_1080.jpg.webp" class="lazy" alt="UMP Jawa Barat 2023 Naik 7,88% Jadi Rp1,98 Juta">
                </div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/ekonomi/1003849/ump-jawa-barat-2023-naik-788-jadi-rp198-juta" class="black">UMP Jawa Barat 2023 Naik 7,88% Jadi Rp1,98 Juta</a></h3>
              <p>Pemprov Jawa Barat menetapkan besaran upah minimum provinsi atau UMP Jabar naik sebesar 7,88 Persen menjadi Rp 1.986.670 atau Rp 1,98 juta.&nbsp;</p>
              <div class="small"><a href="https://www.beritasatu.com/ekonomi" class="red">EKONOMI</a> | 28 November 2022</div>
            </div>
          </div>
      <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/ekonomi/1003847/le-parc-apartemen-sultan-diganjar-best-condo-development">
                <div class="img-thumb-5">
                <img src="https://img.beritasatu.com/cache/beritasatu/320x220-2/b1-default-grey.jpg.webp" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1669637620_1949_1233.jpg.webp" class="lazy" alt="Le Parc, Apartemen Sultan Diganjar <em>Best Condo Development</em>">
                </div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/ekonomi/1003847/le-parc-apartemen-sultan-diganjar-best-condo-development" class="black">Le Parc, Apartemen Sultan Diganjar <em>Best Condo Development</em></a></h3>
              <p>PT Putragaya Wahana melalui proyek Le Parc at Thamrin Nine, diganjar penghargaan <em>Best Condo Development</em> di ajang Indonesia Property Award (IPA) 2022.</p>
              <div class="small"><a href="https://www.beritasatu.com/ekonomi" class="red">EKONOMI</a> | 28 November 2022</div>
            </div>
          </div>
      
      <div id="list" class="mb-3"></div>
      <div class="my-3 col text-center px-0" id="load_more" data-val="1" data-param="ekonomi" data-lastid="1003847" data-id="1003875" data-action="inactive">
        <div style="display: none" id="loader-b1"><img src="https://www.beritasatu.com/assets/img/motogp-loading.gif" alt="Loading.." width="180" height="135"></div>
      </div>
      <br /><br />
      <!-- left end -->
    </div>
    <div class="col-4 pr-0">
      <!-- right start -->

      <div id="mr1">
        <div class="banner d-flex justify-content-center pt-2 pb-2">
          <!-- /12743180/bsm_desktop_wp/rectangle1 -->
<div id='div-gpt-ad-1648027526484-0' style='min-width: 300px; min-height: 250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1648027526484-0'); });
</script>
</div>        </div>
      </div>

      <div id="mr2">
        <div class="banner d-flex justify-content-center pt-2 pb-2 my-3">
          <!-- /12743180/bsm_desktop_wp/rectangle2 -->
<div id='div-gpt-ad-1648027621536-0' style='min-width: 300px; min-height: 250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1648027621536-0'); });
</script>
</div>        </div>
      </div>

      <span class="h6">TAG POPULER</span>
      <hr class="h1 mb-3 mt-2" />
              <h4><a href="https://www.beritasatu.com/tag/gempa-cianjur" class="black"><span class="text-muted">#</span> Gempa Cianjur</a></h4>
        <hr class="hr-tag">
              <h4><a href="https://www.beritasatu.com/tag/piala-dunia-2022" class="black"><span class="text-muted">#</span> Piala Dunia 2022</a></h4>
        <hr class="hr-tag">
              <h4><a href="https://www.beritasatu.com/tag/vaksinasi-booster" class="black"><span class="text-muted">#</span> Vaksinasi Booster</a></h4>
        <hr class="hr-tag">
              <h4><a href="https://www.beritasatu.com/tag/pushbike" class="black"><span class="text-muted">#</span> Pushbike</a></h4>
        <hr class="hr-tag">
              <h4><a href="https://www.beritasatu.com/tag/ferdy-sambo" class="black"><span class="text-muted">#</span> Ferdy Sambo</a></h4>
        <hr class="hr-tag">
      
                <div class="p-3 position-relative mt-5" style="border-radius:.5rem;background-color:#2054a1;">
            <div class="rounded-circle p-2 position-absolute" style="background-color:#2054a1; top:0; left:50%; transform: translate(-50%,-50%)!important">
              <div class="rounded-circle text-white border border-white text-center" style="font-size:32pt; width:66px; height:66px">
                <i class="fas fa-envelope"></i>
              </div>
            </div>
            <div class="text-white" style="width:100%">
              <center>
                <p>&nbsp;</p>
                <p class="h3"><b>NEWSLETTER</b></p>
                <div class="small">Dapatkan informasi terbaru dari kami</div>
                <div class="input-group input-group-sm my-3">
                  <input type="email" name="email-newsletter" id="email-newsletter-widget" class="form-control small" placeholder="Masukan email Anda.." aria-label="Masukan email Anda.." aria-describedby="btn-newsletter">
                  <div class="input-group-append">
                    <button class="btn btn-danger" type="button" id="btn-newsletter-widget" style="border-top-right-radius:.25rem;border-bottom-right-radius:.25rem;">SUBSCRIBE</button>
                  </div>
                  <div id="email-newsletterFeedback-widget" class="invalid-feedback text-white text-left d-none">
                    Email yang Anda masukkan tidak valid.
                  </div>
                </div>
              </center>
            </div>
          </div>
      <div class="widget-box mt-4">
              </div>
      <br />

      <span class="h6">TERKINI</span>
      <hr class="h1" />
              <a href="https://www.beritasatu.com/bola/1003899/ini-28-pemain-yang-dipanggil-ke-pemusatan-latihan-piala-aff">
          <div class="img-thumb-4">
            <img src="https://img.beritasatu.com/cache/beritasatu/320x220-2/b1-default-grey.jpg.webp" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1663936878_4000_2662.jpg.webp" class="lazy" alt="Ini 28 Pemain yang Dipanggil ke Pemusatan Latihan Piala AFF">
          </div>
        </a>
        <h3><a href="https://www.beritasatu.com/bola/1003899/ini-28-pemain-yang-dipanggil-ke-pemusatan-latihan-piala-aff" class="black">Ini 28 Pemain yang Dipanggil ke Pemusatan Latihan Piala AFF</a></h3>
        <div class="small"><a href="https://www.beritasatu.com/bola" class="red">BOLA</a> | 10 menit yang lalu</div>
        <hr>
                    <div class="row">
          <div class="col-auto"><a href="https://www.beritasatu.com/semesta-bola-2022/1003895/neymar-absen-ini-susunan-pemain-brasil-vs-swiss">
              <div class="img-thumb" style="width:90px;height:90px">
                <img src="https://img.beritasatu.com/cache/beritasatu/120x120-2/b1-default-grey.jpg.webp" data-src="https://img.beritasatu.com/cache/beritasatu/120x120-2/1669618670_910_580.jpg.webp" class="lazy" alt="Neymar Absen, Ini Susunan Pemain Brasil vs Swiss">
              </div>
            </a></div>
          <div class="col pl-0">
            <h4><a href="https://www.beritasatu.com/semesta-bola-2022/1003895/neymar-absen-ini-susunan-pemain-brasil-vs-swiss" class="black">Neymar Absen, Ini Susunan Pemain Brasil vs Swiss</a></h4>
            <div class="small"><a href="https://www.beritasatu.com/semesta-bola-2022" class="red">SEMESTA BOLA 2022</a> | 11 menit yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-auto"><a href="https://www.beritasatu.com/ekonomi/1003901/buwas-impor-beras-untuk-antisipasi-produksi-dalam-negeri-tidak-cukup">
              <div class="img-thumb" style="width:90px;height:90px">
                <img src="https://img.beritasatu.com/cache/beritasatu/120x120-2/b1-default-grey.jpg.webp" data-src="https://img.beritasatu.com/cache/beritasatu/120x120-2/1669649429_1600_892.jpeg.webp" class="lazy" alt="Buwas: Impor Beras untuk Antisipasi Produksi Dalam Negeri Tidak Cukup">
              </div>
            </a></div>
          <div class="col pl-0">
            <h4><a href="https://www.beritasatu.com/ekonomi/1003901/buwas-impor-beras-untuk-antisipasi-produksi-dalam-negeri-tidak-cukup" class="black">Buwas: Impor Beras untuk Antisipasi Produksi Dalam Negeri Tidak Cukup</a></h4>
            <div class="small"><a href="https://www.beritasatu.com/ekonomi" class="red">EKONOMI</a> | 12 menit yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-auto"><a href="https://www.beritasatu.com/news/1003897/fahri-hamzah-apresiasi-pembangunan-infrastruktur-era-jokowi">
              <div class="img-thumb" style="width:90px;height:90px">
                <img src="https://img.beritasatu.com/cache/beritasatu/120x120-2/b1-default-grey.jpg.webp" data-src="https://img.beritasatu.com/cache/beritasatu/120x120-2/1669649291_1600_895.jpeg.webp" class="lazy" alt="Fahri Hamzah Apresiasi Pembangunan Infrastruktur Era Jokowi">
              </div>
            </a></div>
          <div class="col pl-0">
            <h4><a href="https://www.beritasatu.com/news/1003897/fahri-hamzah-apresiasi-pembangunan-infrastruktur-era-jokowi" class="black">Fahri Hamzah Apresiasi Pembangunan Infrastruktur Era Jokowi</a></h4>
            <div class="small"><a href="https://www.beritasatu.com/news" class="red">NEWS</a> | 18 menit yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-auto"><a href="https://www.beritasatu.com/bola/1003893/timnas-indonesia-gelar-latihan-di-bali-sandy-walsh-dan-jordi-amat-belum-gabung">
              <div class="img-thumb" style="width:90px;height:90px">
                <img src="https://img.beritasatu.com/cache/beritasatu/120x120-2/b1-default-grey.jpg.webp" data-src="https://img.beritasatu.com/cache/beritasatu/120x120-2/1669648626_4080_2296.jpg.webp" class="lazy" alt="Timnas Indonesia Gelar Latihan di Bali, Sandy Walsh dan Jordi Amat Belum Gabung">
              </div>
            </a></div>
          <div class="col pl-0">
            <h4><a href="https://www.beritasatu.com/bola/1003893/timnas-indonesia-gelar-latihan-di-bali-sandy-walsh-dan-jordi-amat-belum-gabung" class="black">Timnas Indonesia Gelar Latihan di Bali, Sandy Walsh dan Jordi Amat Belum Gabung</a></h4>
            <div class="small"><a href="https://www.beritasatu.com/bola" class="red">BOLA</a> | 21 menit yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-auto"><a href="https://www.beritasatu.com/ekonomi/1003889/indonesia-ternyata-masih-impor-beras-untuk-apa-saja">
              <div class="img-thumb" style="width:90px;height:90px">
                <img src="https://img.beritasatu.com/cache/beritasatu/120x120-2/b1-default-grey.jpg.webp" data-src="https://img.beritasatu.com/cache/beritasatu/120x120-2/1615713982.jpg.webp" class="lazy" alt="Indonesia Ternyata Masih Impor Beras, untuk Apa Saja?">
              </div>
            </a></div>
          <div class="col pl-0">
            <h4><a href="https://www.beritasatu.com/ekonomi/1003889/indonesia-ternyata-masih-impor-beras-untuk-apa-saja" class="black">Indonesia Ternyata Masih Impor Beras, untuk Apa Saja?</a></h4>
            <div class="small"><a href="https://www.beritasatu.com/ekonomi" class="red">EKONOMI</a> | 22 menit yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-auto"><a href="https://www.beritasatu.com/news/1003887/soal-pemimpin-berambut-putih-begini-kata-fahri-hamzah">
              <div class="img-thumb" style="width:90px;height:90px">
                <img src="https://img.beritasatu.com/cache/beritasatu/120x120-2/b1-default-grey.jpg.webp" data-src="https://img.beritasatu.com/cache/beritasatu/120x120-2/1568132104.jpg.webp" class="lazy" alt="Soal Pemimpin Berambut Putih, Begini Kata Fahri Hamzah">
              </div>
            </a></div>
          <div class="col pl-0">
            <h4><a href="https://www.beritasatu.com/news/1003887/soal-pemimpin-berambut-putih-begini-kata-fahri-hamzah" class="black">Soal Pemimpin Berambut Putih, Begini Kata Fahri Hamzah</a></h4>
            <div class="small"><a href="https://www.beritasatu.com/news" class="red">NEWS</a> | 30 menit yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-auto"><a href="https://www.beritasatu.com/ekonomi/1003891/pelaku-parekraf-bergotong-royong-bantu-korban-gempa-cianjur">
              <div class="img-thumb" style="width:90px;height:90px">
                <img src="https://img.beritasatu.com/cache/beritasatu/120x120-2/b1-default-grey.jpg.webp" data-src="https://img.beritasatu.com/cache/beritasatu/120x120-2/1669648294_1041_592.jpg.webp" class="lazy" alt="Pelaku Parekraf Bergotong Royong Bantu Korban Gempa Cianjur">
              </div>
            </a></div>
          <div class="col pl-0">
            <h4><a href="https://www.beritasatu.com/ekonomi/1003891/pelaku-parekraf-bergotong-royong-bantu-korban-gempa-cianjur" class="black">Pelaku Parekraf Bergotong Royong Bantu Korban Gempa Cianjur</a></h4>
            <div class="small"><a href="https://www.beritasatu.com/ekonomi" class="red">EKONOMI</a> | 32 menit yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-auto"><a href="https://www.beritasatu.com/semesta-bola-2022/1003885/piala-dunia-2022-sengit-ghana-tundukkan-korsel-32">
              <div class="img-thumb" style="width:90px;height:90px">
                <img src="https://img.beritasatu.com/cache/beritasatu/120x120-2/b1-default-grey.jpg.webp" data-src="https://img.beritasatu.com/cache/beritasatu/120x120-2/1669647929_960_1200.jpeg.webp" class="lazy" alt="Piala Dunia 2022: Sengit, Ghana Tundukkan Korsel 3-2">
              </div>
            </a></div>
          <div class="col pl-0">
            <h4><a href="https://www.beritasatu.com/semesta-bola-2022/1003885/piala-dunia-2022-sengit-ghana-tundukkan-korsel-32" class="black">Piala Dunia 2022: Sengit, Ghana Tundukkan Korsel 3-2</a></h4>
            <div class="small"><a href="https://www.beritasatu.com/semesta-bola-2022" class="red">SEMESTA BOLA 2022</a> | 34 menit yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-auto"><a href="https://www.beritasatu.com/ekonomi/1003883/bapanas-impor-beras-pilihan-terakhir">
              <div class="img-thumb" style="width:90px;height:90px">
                <img src="https://img.beritasatu.com/cache/beritasatu/120x120-2/b1-default-grey.jpg.webp" data-src="https://img.beritasatu.com/cache/beritasatu/120x120-2/1669647882_1931_1079.jpg.webp" class="lazy" alt="Bapanas: Impor Beras Pilihan Terakhir">
              </div>
            </a></div>
          <div class="col pl-0">
            <h4><a href="https://www.beritasatu.com/ekonomi/1003883/bapanas-impor-beras-pilihan-terakhir" class="black">Bapanas: Impor Beras Pilihan Terakhir</a></h4>
            <div class="small"><a href="https://www.beritasatu.com/ekonomi" class="red">EKONOMI</a> | 38 menit yang lalu</div>
          </div>
        </div>
        <hr>
      
      <div id="mr3">
        <div class="banner d-flex justify-content-center pt-2 pb-2 mt-3">
          <!-- /12743180/bsm_desktop_wp/rectangle3 -->
<div id='div-gpt-ad-1648027684126-0' style='min-width: 300px; min-height: 250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1648027684126-0'); });
</script>
</div>        </div>
      </div>

      <div id="mr4">
        <div class="banner d-flex justify-content-center pt-2 pb-2 mt-3">
          <!-- /12743180/bsm_desktop_wp/rectangle4 -->
<div id='div-gpt-ad-1648027726023-0' style='min-width: 300px; min-height: 250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1648027726023-0'); });
</script>
</div>        </div>
      </div>

      <div class="banner d-flex justify-content-center pt-1 mt-3">
        <iframe src="https://id.beritasatu.com/ekonomi/1003875/bank-mandiri-konservasi-lahan-mangrove-seluas-500-hektare" width="100%" height="90" frameborder="0" loading="lazy" scrolling="no" title="Widget ID" id="idwidget"></iframe>
      </div>
      <div id="sticky-subnav" class="mb-4" style="top:102px">
              <div class="row mt-3">
        <div class="col pr-0">
          <span class="h6 mt-1 mb-0">BERITA TERPOPULER</span>
        </div>
        <div class="col-auto text-right pl-0"><a href="https://www.beritasatu.com/terpopuler" class="text-muted small">+ SELENGKAPNYA</a></div>
      </div>
      <hr class="h1 mt-1" />
      <div class="card card-2 mb-4" style="overflow:hidden">
        <img data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1669630301_2048_1353.jpg.webp" src="https://img.beritasatu.com/cache/beritasatu/320x220-2/b1-default-grey.jpg" class="card-img card-img-top-2 lazy" width="313" height="183" alt="Naik 5,6 Persen, UMP DKI Jakarta Jadi Rp 4,9 Juta">
        <div class="card-body" style="margin-top:-70px">
                      <div class="card card-3">
              <div class="card-body">
                <div class="row">
                  <div class="col-4 text-center numb">1</div>
                  <div class="col pl-0">
                    <span class="h3 d-block"><a href="https://www.beritasatu.com/news/1003745/naik-56-persen-ump-dki-jakarta-jadi-rp-49-juta?utm_source=populer&utm_medium=article&utm_campaign=Terpopuler" class="black">Naik 5,6 Persen, UMP DKI Jakarta Jadi Rp 4,9 Juta</a></span>
                      <small><a href="https://www.beritasatu.com/news" class="red">NEWS</a></small>                  </div>
                </div>
              </div>
            </div>
                      <div class="card card-3">
              <div class="card-body">
                <div class="row">
                  <div class="col-4 text-center numb">2</div>
                  <div class="col pl-0">
                    <span class="h3 d-block"><a href="https://www.beritasatu.com/semesta-bola-2022/1003835/piala-dunia-2022-ini-susunan-pemain-korsel-vs-ghana?utm_source=populer&utm_medium=article&utm_campaign=Terpopuler" class="black">Piala Dunia 2022; Ini Susunan Pemain Korsel vs Ghana</a></span>
                      <small><a href="https://www.beritasatu.com/semesta-bola-2022" class="red">SEMESTA BOLA 2022</a></small>                  </div>
                </div>
              </div>
            </div>
                      <div class="card card-3">
              <div class="card-body">
                <div class="row">
                  <div class="col-4 text-center numb">3</div>
                  <div class="col pl-0">
                    <span class="h3 d-block"><a href="https://www.beritasatu.com/news/1003783/putri-terus-menangis-saat-beberkan-skenario-ferdy-sambo?utm_source=populer&utm_medium=article&utm_campaign=Terpopuler" class="black">Putri Terus Menangis Saat Beberkan Skenario Ferdy Sambo</a></span>
                      <small><a href="https://www.beritasatu.com/news" class="red">NEWS</a></small>                  </div>
                </div>
              </div>
            </div>
                      <div class="card card-3">
              <div class="card-body">
                <div class="row">
                  <div class="col-4 text-center numb">4</div>
                  <div class="col pl-0">
                    <span class="h3 d-block"><a href="https://www.beritasatu.com/news/1003653/jadwal-sidang-ferdy-sambo-dkk-di-pn-jaksel-pekan-ini?utm_source=populer&utm_medium=article&utm_campaign=Terpopuler" class="black">Jadwal Sidang Ferdy Sambo Dkk di PN Jaksel Pekan Ini</a></span>
                      <small><a href="https://www.beritasatu.com/news" class="red">NEWS</a></small>                  </div>
                </div>
              </div>
            </div>
                      <div class="card card-3">
              <div class="card-body">
                <div class="row">
                  <div class="col-4 text-center numb">5</div>
                  <div class="col pl-0">
                    <span class="h3 d-block"><a href="https://www.beritasatu.com/news/1003753/kasal-yudo-margono-dipilih-jokowi-jadi-calon-panglima-tni?utm_source=populer&utm_medium=article&utm_campaign=Terpopuler" class="black">Kasal Yudo Margono Dipilih Jokowi Jadi Calon Panglima TNI</a></span>
                      <small><a href="https://www.beritasatu.com/news" class="red">NEWS</a></small>                  </div>
                </div>
              </div>
            </div>
                  </div>
      </div>      </div>
      <!-- right end -->
    </div>
  </div>
</div>


    <div class="bot-bar">
      <div class="container def-container">
        <div class="row pb-3">
          <div class="col-3 p-0">
            <div class="col pt-3 pl-0 pr-0">
              <div class="text-center">
                <a href="https://www.beritasatu.com/"><img data-src="https://www.beritasatu.com/assets/img/Buniverse40.jpg" alt="B UNIVERSE Logo" width="160" class="lazy" /></a>
                <div class="clearfix mb-4"></div>
                <small>TERKONEKSI BERSAMA KAMI</small>
                <div class="clearfix mb-2"></div>
                <a class="btn circle-black-20 fab fa-facebook-f" style="font-size:14pt; padding:4px 0 0 0;" href="https://www.facebook.com/beritasatu" target="_blank">
                  <div class="d-none">BeritaSatu Facebook</div>
                </a>
                <a class="btn circle-black-20 fab fa-twitter" style="font-size:14pt; padding:4px 0 0 0;" href="https://twitter.com/beritasatu" target="_blank">
                  <div class="d-none">BeritaSatu Twitter</div>
                </a>
                <a class="btn circle-black-20 fab fa-instagram" style="font-size:14pt; padding:4px 0 0 0;" href="https://www.instagram.com/beritasatu/" target="_blank">
                  <div class="d-none">BeritaSatu Instagram</div>
                </a>
                <a class="btn circle-black-20 fab fa-youtube" style="font-size:13pt; padding:4px 0 0 0;" href="https://www.youtube.com/user/BeritaSatu" target="_blank">
                  <div class="d-none">BeritaSatu YouTube</div>
                </a>
                <a class="btn circle-black-20 fab fa-tiktok" style="font-size:13pt; padding:4px 0 0 0;" href="https://www.tiktok.com/@beritasatu" target="_blank">
                  <div class="d-none">BeritaSatu TikTok</div>
                </a>
                <div class="clearfix mb-2"></div>
                <a href="https://brt.st/android" target="_blank"><img data-src="https://www.beritasatu.com/assets/img/button-google.png" alt="Android Icon" class="lazy" width="100" height="30" /></a>
                <a href="https://brt.st/ios" target="_blank"><img data-src="https://www.beritasatu.com/assets/img/button-apple.png" class="lazy" width="90" height="30" alt="iOS Icon" /></a>
                <div class="clearfix mb-2"></div>
                <small class="text-muted">
                  Copyright &copy; 2022 BeritaSatu<br />
                  Allright Reserved
                </small>
                <div class="clearfix mb-3"></div>
              </div>
            </div>
          </div>
          <div class="col-6">
            <div class="row pt-3">
              <div class="col-5 p-0">
                <span class="h6 black d-block">KATEGORI</span>
                <div class="row">
                  <div class="col pr-0">
                    <small>
                                              <a class="black text-muted text-uppercase" href="https://www.beritasatu.com/"><span>Home</span></a>
                      <br/>                        <a class="black text-muted text-uppercase" href="https://www.beritasatu.com/semesta-bola-2022"><span>Semesta Bola 2022</span></a>
                      <br/>                        <a class="black text-muted text-uppercase" href="https://www.beritasatu.com/news"><span>NEWS</span></a>
                      <br/>                        <a class="black text-muted text-uppercase" href="https://www.beritasatu.com/ekonomi"><span>EKONOMI</span></a>
                      <br/>                        <a class="black text-muted text-uppercase" href="https://www.beritasatu.com/bola"><span>BOLA</span></a>
                                          </small>
                  </div>
                  <div class="col pl-0">
                    <small>
                                              <a class="black text-muted" href="https://www.beritasatu.com/sport"><span>SPORT</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/otomotif"><span>OTOMOTIF</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/lifestyle"><span>LIFESTYLE</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/opini"><span>OPINI</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/fokus"><span>FOKUS</span></a>
                                          </small>
                  </div>
                </div>
              </div>
              <div class="col-4 p-0">
                <span class="h6 black d-block">NETWORK</span>
                <small>
                  <a href="https://www.beritasatu.com" class="black text-muted">BeritaSatu.com</a><br />
                  <a href="https://subscribe.investor.id" target="_blank" class="black text-muted">BeritaSatu Newsstand</a><br />
                  <a href="https://beritasatu.tv" target="_blank" class="black text-muted">BTV</a><br />
                  <a href="https://investor.id" target="_blank" class="black text-muted">Investor.id</a><br />
                  <a href="https://jakartaglobe.id" target="_blank" class="black text-muted">Jakartaglobe.id</a><br />
                </small>
              </div>
              <div class="col-3 p-0">
                <span class="h6 black d-block">INFORMASI</span>
                <small>
                  <a href="https://www.beritasatu.com/tentang-kami" class="black text-muted">Tentang Kami</a><br />
                  <a href="https://www.beritasatu.com/redaksi" class="black text-muted">Redaksi</a><br />
                  <a href="https://www.beritasatu.com/pedoman-media-siber" class="black text-muted">Pedoman Media Siber</a><br />
                  <a href="https://www.beritasatu.com/jurnalisme-positif" class="black text-muted" target="_blank">Jurnalisme Positif</a><br />
                  <a href="https://www.beritasatu.com/info-iklan" class="black text-muted">Info Iklan</a><br />
                  <a href="https://www.beritasatu.com/ketentuan-khusus" class="black text-muted">Ketentuan Khusus</a><br />
                  <a href="https://www.beritasatu.com/privacy-policy" class="black text-muted" target="blank">Privacy Policy</a><br />
                  <a href="http://beritasatumedia.com/career/" class="black text-muted" target="blank">Karir</a>
                </small>
              </div>
            </div>
          </div>
          <div class="col-3 p-0">
            <div class="col pt-3 pr-0">
              <span class="h6 black d-block">CONTACT US</span>
              <small class="text-muted">
                Commodity Square, Lantai 11 Kav. 35-36, <br />
                Jl. Jend. Gatot Subroto, Jakarta Selatan, Jakarta 12950<br />
                Telp: <a href="tel:+622129957500" class="text-muted text-decoration-none">+62 21 2995 7500</a> <br />
                Fax: +62 21 5277975 <br />
                B UNIVERSE
              </small>
            </div>
          </div>
        </div>
      </div>
    </div>


    <div class="sky-left" style="display: block;">
      <div class="d-flex text-right banner">
        <!-- /12743180/bsm_desktop_wp/skinner_left -->
<div id='div-gpt-ad-1648027796382-0' style='min-width: 120px; min-height: 600px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1648027796382-0'); });
</script>
</div>      </div>
    </div>

    <div class="sky-right" style="display: block;">
      <div class="d-flex text-left banner">
        <!-- /12743180/bsm_desktop_wp/skinner_right -->
<div id='div-gpt-ad-1648027826129-0' style='min-width: 120px; min-height: 600px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1648027826129-0'); });
</script>
</div>      </div>
    </div>
    <!--sticky bottom ads-->
    <div id="bottomAds" style="width: 990px !important;left: 50%; transform: translateX(-50%);">
      <div class='sticky-ads' id='sticky-ads' style="background-color:unset;">
        <div class='sticky-ads-close' id='sticky-ads-btn-close' style="display:none">
          <button id="xCloseBtn" onclick="closestickyAds();">CLOSE</button>
        </div>
        <div class='sticky-ads-content'>
          <!-- /12743180/bsm_desktop_wp/bottom_frame -->
<div id='div-gpt-ad-1648027352537-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1648027352537-0'); });
</script>
</div>        </div>
      </div>
    </div>

    <script src="https://www.beritasatu.com/assets/js/jquery-3.4.1.min.js"></script>
    <script src="https://www.beritasatu.com/assets/js/bootstrap.min.js"></script>
    <script src="https://www.beritasatu.com/assets/js/bootstrap-4-hover-navbar.js"></script>
    <script src="https://www.beritasatu.com/assets/vendor/swiper/js/swiper.min.js"></script>
    <script type='text/javascript' src="https://cdnjs.cloudflare.com/ajax/libs/jquery-ajaxtransport-xdomainrequest/1.0.1/jquery.xdomainrequest.min.js"></script>
    <script type="text/javascript"> 
      $(document).ready(function() {
        $('.lazy').lazy();
              });

      function closestickyAds() {
        var v = document.getElementById("bottomAds");
        v.style.display = "none";
      }

      function closeinimageAds() {
        var v = document.getElementById("inimage-ads");
        v.style.display = "none";
      }

      setTimeout(function() {
        const botAdsHeight = document.getElementById('sticky-ads').clientHeight;
        const botAdsBtnClose = document.getElementById('sticky-ads-btn-close');
        if (botAdsHeight > 5) {
          botAdsBtnClose.style.display = '';
        }

        $('div[id^="mr"]').each(function(){
          if ($(this).height() <= 20) {
            $(this).addClass('d-none');
          }
        });
      }, 5000);
    </script>
    <script src="https://www.beritasatu.com/assets/js/lazyload/jquery.lazy.min.js"></script>
    
      <link rel="stylesheet" href="https://www.beritasatu.com/assets/css/jquery.fancybox.min.css" />
      <script src="https://www.beritasatu.com/assets/js/jquery.fancybox.min.js"></script>
      <script type="text/javascript">
        $(document).ready(function(){
          var action = "inactive";
          var win = $(window);
          win.scroll(function(e) {
            if (win.scrollTop() + win.height()  >= $("#load_more").offset().top  && $("#load_more").data("action") == 'inactive') {
              e.preventDefault();
              var id = $("#load_more").data("id");
              var param = $("#load_more").data("param");
              var lastid = $("#load_more").data("lastid");
              var page = $("#load_more").data("val");
              if (page <= 10) {
                if ($("#load_more").data("action") == 'inactive'){
                  $("#load_more").data("action","active");
                  $("#loader-b1").show();
                  setTimeout(function(){
                    getMore(id,param,page,lastid);
                  }, 100);
                }
              }
            }
          });
        });
        var getMore = function(id,param,page,lastid){
          $.ajax({
            url:"https://www.beritasatu.com/article/moresuggestion",
            type:"GET",
            data: {id:id,param:param,page:page,lastid:lastid},
            cache:false
          }).done(function(response){
            $("#list").append(response);
            $("#loader-b1").hide();
            $("#btn_load").prop("disabled",false);
            $("#load_more").data("val", ($("#load_more").data("val")+1));
            $("#load_more").data("action","inactive")
          });
        };

        
      </script>
    <script>
      window.onscroll = function() {
        myFunction()
      };

      var navbar = document.getElementById("bsnav");
      var sticky = navbar.offsetTop;

      function myFunction() {
        if (window.pageYOffset >= sticky) {
          navbar.classList.add("sticky");
        } else {
          navbar.classList.remove("sticky");
        }
      }
    </script>
    <script src="https://www.beritasatu.com/assets/js/bs-ads-desktop.js"></script>
        <div class="modal fade" id="loginModal" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true">
      <div class="modal-dialog modal-lg modal-dialog-centered modal-dialog-scrollable">
        <div class="modal-content" style="border-radius:0;border-top-right-radius:50px;border-bottom-left-radius:50px;">
          <div class="modal-header pr-0" style="background-color:#e8242e;background-image:url('https://www.beritasatu.com/assets/img/login-modal-bs.jpg');background-repeat:no-repeat;border-radius:0;height:87px">
            <div class="row" style="width:100%;height:100%">
              <div class="col"></div>
              <div class="col text-center my-auto">
                <h2 class="white mb-0" id="loginModalLabel">BERITASATU <span style="font-weight:100">ID</span></h2>
              </div>
              <div class="col my-auto pr-2">
                <button type="button" class="close white" data-dismiss="modal" aria-label="Close" style="opacity:1;text-shadow:unset;outline:none">
                  <span aria-hidden="true" style="font-size:36pt">&times;</span>
                </button>
              </div>
            </div>
          </div>
          <div class="modal-body">
            <div class="row justify-content-md-center">
              <div class="col-8">
                <div class="mb-4 mt-2 text-center">Silakan masuk untuk melanjutkan aktivitas</div>
                <div id="loginAlert" class="alert alert-warning mt-3 text-center" role="alert" style="display:none">
                  Email/Password salah
                </div>

                <div class="form-group">
                  <label for="username"><b class="text-muted">USERNAME</b></label>
                  <input type="email" class="form-control" id="lgUsername" name="username" placeholder="Masukkan username Anda ..." style="background-color:#f4f4f4">
                </div>
                <div class="form-group">
                  <label for="password"><b class="text-muted">PASSWORD</b></label>
                  <input type="password" class="form-control" id="lgPassword" name="password" placeholder="Masukkan password Anda ..." style="background-color:#f4f4f4">
                </div>
                <div class="text-center">
                  <button type="submit" id="ssoLogin" class="btn btn-danger mt-3" style="width:200px">LOGIN</button>
                </div>

                <div class="mt-3 text-center">
                  <!-- <a href="#" class="black"><b class="text-muted">Lupa password?</b></a><br /> -->
                  Belum memiliki akun? <a href="#" data-toggle="modal" data-target="#signupModal" data-dismiss="modal">Daftar</a><br />
                  <span class="small text-muted">ATAU LOGIN DENGAN</span>
                </div>
                <div class="row my-3">
                  <div class="col pr-2">
                    <button class="btn btn-block btn-primary login-fb"><i class="fab fa-facebook align-middle" style="font-size:18pt"></i></button>
                  </div>
                  <div class="col pl-2">
                    <button class="btn btn-block btn-sso login-google" style="border-radius:.25rem;border-color:#8b8b8b"><img class="lazy" data-src="https://ad.beritasatumedia.com/sso/assets/img/btn-g.png" alt="Google Sign In" width="19" height="19"></button>
                  </div>
                </div>
              </div>
            </div>

          </div>
        </div>
      </div>
    </div>

    <div class="modal fade" id="signupModal" tabindex="-1" role="dialog" aria-labelledby="signupModalLabel" aria-hidden="true">
      <div class="modal-dialog modal-lg modal-dialog-centered modal-dialog-scrollable">
        <div class="modal-content" style="border-radius:0;border-top-right-radius:50px;border-bottom-left-radius:50px;">
          <div class="modal-header pr-0" style="background-color:#e8242e;background-image:url('https://www.beritasatu.com/assets/img/login-modal-bs.jpg');background-repeat:no-repeat;border-radius:0;height:87px">
            <div class="row" style="width:100%;height:100%">
              <div class="col"></div>
              <div class="col text-center my-auto">
                <h2 class="white mb-0" id="signupModalLabel">BERITASATU <span style="font-weight:100">ID</span></h2>
              </div>
              <div class="col my-auto pr-2">
                <button type="button" class="close white" data-dismiss="modal" aria-label="Close" style="opacity:1;text-shadow:unset;outline:none">
                  <span aria-hidden="true" style="font-size:36pt">&times;</span>
                </button>
              </div>
            </div>
          </div>
          <div class="modal-body">
            <div class="step step-danger mb-3">
              <div class="step-item active">
                <a class="step-item-link" href="#!">REGISTRASI</a>
              </div>
              <div class="step-item">
                <a class="step-item-link disabled" href="#!" tabindex="-1" aria-disabled="true">VERIFIKASI</a>
              </div>
              <div class="step-item">
                <a class="step-item-link disabled" href="#!" tabindex="-1" aria-disabled="true">SELESAI</a>
              </div>
            </div>
            <div class="row justify-content-md-center">
              <div class="col-8">
                <div id="signupAlert" class="alert alert-warning mt-3 text-center" role="alert" style="display:none"></div>
                <form>
                  <div class="form-group">
                    <label for="username"><b class="text-muted">NAMA</b></label>
                    <input type="text" class="form-control" id="nama" name="nama" placeholder="Masukkan nama Anda ..." style="background-color:#f4f4f4">
                  </div>
                  <div class="form-group">
                    <label for="username"><b class="text-muted">EMAIL</b></label>
                    <input type="email" class="form-control" id="username" name="username" placeholder="Masukkan email Anda ..." style="background-color:#f4f4f4">
                  </div>
                  <!-- <div class="form-group">
                    <label for="username"><b class="text-muted">No TELP</b></label>
                    <input type="tel" class="form-control" id="tel" name="tel" placeholder="Masukkan nomor telepon Anda ..." style="background-color:#f4f4f4">
                  </div> -->
                  <div class="form-group">
                    <label for="password"><b class="text-muted">PASSWORD</b></label>
                    <input type="password" class="form-control" id="password" name="password" placeholder="Masukkan password Anda ..." style="background-color:#f4f4f4">
                  </div>
                  <div class="form-group">
                    <label for="password"><b class="text-muted">ULANGI PASSWORD</b></label>
                    <input type="password" class="form-control" id="password2" name="password2" placeholder="Masukkan kembali password Anda ..." style="background-color:#f4f4f4">
                  </div>

                  <div class="text-center">
                    <button type="button" id="ssoSignup" class="btn btn-danger mt-3" style="width:200px">DAFTAR</button>
                  </div>
                </form>

                <div class="mt-3 text-center">
                  <span class="small text-muted">ATAU LOGIN DENGAN</span>
                </div>
                <div class="row mt-3">
                  <div class="col pr-2">
                    <button class="btn btn-block btn-primary login-fb"><i class="fab fa-facebook align-middle" style="font-size:18pt"></i></button>
                  </div>
                  <div class="col pl-2">
                    <button class="btn btn-block btn-sso login-google" style="border-radius:.25rem;border-color:#8b8b8b"><img src="https://ad.beritasatumedia.com/sso/assets/img/btn-g.png" alt="Google Sign In" width="19" height="19"></button>
                  </div>
                </div>
                <div class="text-centermy-3">
                  Sudah memiliki akun? <a href="#" data-toggle="modal" data-target="#loginModal" data-dismiss="modal">Login</a>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>

    <div class="modal fade" id="activationModal" tabindex="-1" role="dialog" aria-labelledby="activationModalLabel" aria-hidden="true">
      <div class="modal-dialog modal-lg modal-dialog-centered modal-dialog-scrollable">
        <div class="modal-content" style="border-radius:0;border-top-right-radius:50px;border-bottom-left-radius:50px;">
          <div class="modal-header pr-0" style="background-color:#e8242e;background-image:url('https://www.beritasatu.com/assets/img/login-modal-bs.jpg');background-repeat:no-repeat;border-radius:0;height:87px">
            <div class="row" style="width:100%;height:100%">
              <div class="col"></div>
              <div class="col text-center my-auto">
                <h2 class="white mb-0" id="signupModalLabel2">BERITASATU <span style="font-weight:100">ID</span></h2>
              </div>
              <div class="col my-auto pr-2">
                <button type="button" class="close white" data-dismiss="modal" aria-label="Close" style="opacity:1;text-shadow:unset;outline:none">
                  <span aria-hidden="true" style="font-size:36pt">&times;</span>
                </button>
              </div>
            </div>
          </div>
          <div class="modal-body">
            <div class="step step-danger mb-3">
              <div class="step-item active">
                <a class="step-item-link" href="#!">REGISTRASI</a>
              </div>
              <div class="step-item">
                <a class="step-item-link" href="#!">VERIFIKASI</a>
              </div>
              <div class="step-item">
                <a class="step-item-link disabled" href="#!" tabindex="-1" aria-disabled="true">SELESAI</a>
              </div>
            </div>
            <div class="row justify-content-md-center">
              <div class="col-8">
                <div class="text-center">
                  <h2>REQUEST EMAIL VALIDASI</h2>
                </div>
                <div id="activationAlert" class="alert alert-warning mt-3 text-center" role="alert" style="display:none"></div>
                <form>
                  <div class="form-group">
                    <label for="username"><b class="text-muted">EMAIL</b></label>
                    <input type="email" class="form-control" id="actusername" name="username" placeholder="Masukkan email Anda ..." style="background-color:#f4f4f4">
                  </div>
                  <div class="text-center">
                    <button type="button" id="ssoActivation" class="btn btn-danger mt-3" style="width:200px">KIRIM ULANG</button>
                  </div>
                </form>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>

          <script src="https://accounts.google.com/gsi/client" async defer></script>
      <div id="g_id_onload" data-client_id="1089615888105-s9pbe9o09eh72lt5mg8ophnbvjfv5jhs.apps.googleusercontent.com" data-context="signin" data-callback="googleLoginEndpoint" data-close_on_tap_outside="false"></div>
      <script>
        function googleLoginEndpoint(googleUser) {
          const origin = 'beritasatucom';
          const destination = window.location.href;
          $.ajax({
            type: "POST",
            url: "https://www.beritasatu.com/onetap",
            data: {
              origin: origin,
              destination: destination,
              id_token: googleUser.credential,
            }
          }).done(function(data) {
            window.location.href = 'https://www.beritasatu.com/member/sso_auth/?origin=' + origin +
              '&destination=' + destination + '&source=google&picturl=' + data.picture +
              '&token=' + data.token;
          });
        }
      </script>
        
        <div class="modal" tabindex="-1" id="popup">
      <div class="modal-dialog modal-dialog-centered" style="max-width:fit-content">
        <div class="modal-content" style="background-color:transparent; border:0;margin:0 auto;">
          <div id="pop-modal-body" class="modal-body position-relative p-0">
                        <button type="button" class="btn px-2 py-1 btn-dark position-absolute" data-dismiss="modal" aria-label="Close" style="top:-23px;right:0px;border-bottom-left-radius:0;border-bottom-right-radius:0;font-size:7pt">
              CLOSE
            </button>
          </div>
        </div>
      </div>
    </div>
    <script>
      setTimeout(function() {
        $('#popup').modal('show');
        let popModAds = document.getElementById('pop-modal-body').clientHeight;
        if (popModAds < 30) {
          $('#popup').modal('hide');
        }
      }, 8000);
    </script>
    
          <div class="modal" tabindex="-1" id="nltr">
        <div class="modal-dialog modal-dialog-centered">
          <div class="modal-content" style="background-color:transparent; border:0;width:385px;margin:0 auto;">
            <div class="modal-body">
              <div class="p-3 position-relative" style="border-radius:.5rem;background-color:#2054a1;">
                <button type="button" class="close white position-absolute" data-dismiss="modal" aria-label="Close" style="top:5px;right:8px;color:#fff;">
                  <span aria-hidden="true">&times;</span>
                </button>
                <div class="rounded-circle p-2 position-absolute" style="background-color:#2054a1; top:0; left:50%; transform: translate(-50%,-50%)!important">
                  <div class="rounded-circle text-white border border-white text-center" style="font-size:32pt; width:66px; height:66px">
                    <i class="fas fa-envelope"></i>
                  </div>
                </div>
                <div class="text-white text-center" style="width:320px">
                    <p>&nbsp;</p>
                    <p class="h3"><b>NEWSLETTER</b></p>
                    <div class="small">Dapatkan informasi terbaru dari kami</div>
                    <div class="input-group input-group-sm my-3">
                      <input type="email" name="email-newsletter" id="email-newsletter" class="form-control" placeholder="Masukan email Anda.." aria-label="Masukan email Anda.." aria-describedby="btn-newsletter">
                      <div class="input-group-append">
                        <button class="btn btn-danger" type="button" id="btn-newsletter" style="border-top-right-radius:.25rem;border-bottom-right-radius:.25rem;">SUBSCRIBE</button>
                      </div>
                      <div id="email-newsletterFeedback" class="invalid-feedback text-white text-left d-none">
                        Email yang Anda masukkan tidak valid.
                      </div>
                    </div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
      <script src="//cdn.jsdelivr.net/npm/sweetalert2@11"></script>
      <script type="text/javascript">
        
        $('#email-newsletter').on('focus', function() {
          $('#email-newsletter').removeClass('is-invalid');
          $('#email-newsletterFeedback').addClass('d-none');
        });

        $('#btn-newsletter').on('click', function() {
          let email = $('#email-newsletter').val();
          if (!validateEmail(email)) {
            $('#email-newsletter').addClass('is-invalid');
            $('#email-newsletterFeedback').removeClass('d-none');
          } else {
            $.ajax({
              type: "POST",
              url: "https://www.beritasatu.com/newsletter/regisnewsletter",
              dataType: "json",
              data: {
                email: email,
              },
              success: function(data) {
                if (data.status == 'succeed') {
                  $('#nltr').modal('hide');
                  swal.fire({
                    title: 'Berlangganan Newsletter',
                    html: 'Terima kasih Anda telah berhasil berlangganan email news update dari beritasatu.com',
                    icon: 'success',
                    showConfirmButton: false,
                    timer: 4000
                  });
                } else {
                  swal.fire({
                    title: 'Berlangganan Newsletter',
                    html: 'Gagal, email Anda sudah terdaftar!',
                    icon: 'error',
                    showConfirmButton: false,
                    timer: 4000
                  });
                }
              }
            });
          }
        })

        function validateEmail(email) {
          var regex = /^([a-zA-Z0-9_\.\-\+])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
          if (!regex.test(email)) {
            return false;
          } else {
            return true;
          }
        }

        function getCookie(cname) {
          let name = cname + "=";
          let ca = document.cookie.split(';');
          for (let i = 0; i < ca.length; i++) {
            let c = ca[i];
            while (c.charAt(0) == ' ') {
              c = c.substring(1);
            }
            if (c.indexOf(name) == 0) {
              return c.substring(name.length, c.length);
            }
          }
          return "";
        }

        function setCookie(cname, cvalue, exdays) {
          const d = new Date();
          d.setTime(d.getTime() + (exdays * 24 * 60 * 60 * 1000));
          let expires = "expires=" + d.toUTCString();
          document.cookie = cname + "=" + cvalue + ";" + expires;
        }

        $('#email-newsletter-widget').on('focus', function() {
          $('#email-newsletter-widget').removeClass('is-invalid');
          $('#email-newsletterFeedback-widget').addClass('d-none');
        });

        $('#btn-newsletter-widget').on('click', function() {
          let email = $('#email-newsletter-widget').val();
          if (!validateEmail(email)) {
            $('#email-newsletter-widget').addClass('is-invalid');
            $('#email-newsletterFeedback-widget').removeClass('d-none');
          } else {
            $.ajax({
              type: "POST",
              url: "https://www.beritasatu.com/newsletter/regisnewsletter",
              dataType: "json",
              data: {
                email: email,
              },
              success: function(data) {
                if (data.status == 'succeed') {
                  swal.fire({
                    title: 'Berlangganan Newsletter',
                    html: 'Terima kasih Anda telah berhasil berlangganan email news update dari beritasatu.com',
                    icon: 'success',
                    showConfirmButton: false,
                    timer: 4000
                  });
                } else {
                  swal.fire({
                    title: 'Berlangganan Newsletter',
                    html: 'Gagal, email Anda sudah terdaftar!',
                    icon: 'error',
                    showConfirmButton: false,
                    timer: 4000
                  });
                }
              }
            });
          }
        })
      </script>
    

        <script type="text/javascript">
      $('#profile').click(function() {
        $('[data-toggle="popover"]').popover();
      });

      $("[data-toggle=popover]").popover({
        container: "body",
        html: true
      });

      $('#loginModal').on('shown.bs.modal', function() {
        $('#username').trigger('focus');
      });

      $('#signupModal').on('shown.bs.modal', function() {
        $('#nama').trigger('focus');
      });

      $("#ssoLogin").click(function() {
        var username = $('#lgUsername').val(),
          password = $('#lgPassword').val();
        $('#loginAlert').hide();
        $.ajax({
          type: "POST",
          url: "https://ad.beritasatumedia.com/sso/member/auth",
          crossDomain: true,
          xhrFields: {
            withCredentials: true
          },
          dataType: "json",
          data: {
            username: username,
            password: password
          },
          success: function(data) {
            if (data.status == 'succeed') {
              window.location.replace('https://www.beritasatu.com/member/sso_auth/?token=' + data.account.token + '&picturl=' + data.account.picturl + '&source=beritasatucom&destination=https://www.beritasatu.com/ekonomi/1003875/bank-mandiri-konservasi-lahan-mangrove-seluas-500-hektare');
            } else {
              $('#loginAlert').fadeIn();
            }
          }
        });
      });

      $('.login-fb').click(function() {
        var origin = 'beritasatucom';
        var destination = window.location.href;
        $.ajax({
          xhrFields: {
            withCredentials: true
          },
          type: "POST",
          url: "https://ad.beritasatumedia.com/sso/member/sosmedloginurl",
          data: {
            origin: origin,
            destination: destination
          }
        }).done(function(data) {
          console.log(data);
          window.location.href = data.facebook_login_url;
        });
      });

      $('.login-google').click(function() {
        var origin = 'beritasatucom';
        var destination = window.location.href;
        $.ajax({
          xhrFields: {
            withCredentials: true
          },
          type: "POST",
          url: "https://ad.beritasatumedia.com/sso/member/sosmedloginurl",
          data: {
            origin: origin,
            destination: destination
          }
        }).done(function(data) {
          console.log(data);
          window.location.href = data.google_login_url;
        });
      });

      $("#ssoSignup").click(function() {
        var nama = $('#nama').val(),
          username = $('#username').val(),
          tel = $('#tel').val(),
          password = $('#password').val(),
          password2 = $('#password2').val();

        $('#signupAlert').html('');
        $('#signupAlert').hide();
        $.ajax({
          type: "POST",
          url: "https://ad.beritasatumedia.com/sso/member/ssosignup",
          crossDomain: true,
          xhrFields: {
            withCredentials: true
          },
          dataType: "json",
          data: {
            nama: nama,
            email: username,
            password: password,
            password2: password2
          },
          success: function(data) {
            if (data.status == 'succeed') {
              $('#signupModal').modal('hide');
              $('#activationAlert').html(data.message);
              $('#activationModal').modal('show');
              $('#activationModal').on('shown.bs.modal', function() {
                $('#username').trigger('focus');
                $('#activationAlert').fadeIn();
              });
            } else {
              $('#signupAlert').html(data.message);
              $('#signupAlert').fadeIn();
            }
          }
        });
      });

      $("#ssoActivation").click(function() {
        var username = $('#actusername').val();

        $('#activationAlert').html('');
        $('#activationAlert').hide();
        $.ajax({
          type: "POST",
          url: "https://ad.beritasatumedia.com/sso/member/ssoactivation",
          crossDomain: true,
          xhrFields: {
            withCredentials: true
          },
          dataType: "json",
          data: {
            email: username
          },
          success: function(data) {
            $('#activationAlert').html(data.message);
            $('#activationAlert').fadeIn();
          }
        });
      });
    </script>
          <script type="text/javascript">
        $.get("https://www.beritasatu.com/track/view.php", {
                      pageID: "1003875",
            pageType: "desktopView",
                    time: "1669649761"
        });
      </script>

          
     
      <script>
        const push = localStorage.getItem('Push');
        if (push != 1003899) {
          if (window.Notification && Notification.permission !== "denied") {
            Notification.requestPermission(function(status) {
              localStorage.setItem('Push', 1003899);
              var n = new Notification('Ini 28 Pemain yang Dipanggil ke Pemusatan Latihan Piala AFF', {
                body: 'Terdapat&nbsp;28 pemain yang dipanggil untuk menjalani pemusatan latihan Timnas Indonesia untuk kompetisi Piala AFF 2022.',
                icon: 'https://img.beritasatu.com/cache/beritasatu/120x120-2/1663936878_4000_2662.jpg.webp'
              });
              n.onclick = function(event) {
                event.preventDefault();
                window.open('https://www.beritasatu.com/bola/1003899/ini-28-pemain-yang-dipanggil-ke-pemusatan-latihan-piala-aff', '_blank');
              }
            });
          }
        }
      </script>

            <!-- oop -->
    <div id='div-gpt-ad-oop'>
      <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-oop'); });
      </script>
    </div>
    <!-- oop -->
    <!-- partner -->
    <div id='div-gpt-ad-partner'>
      <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-partner'); });
      </script>
    </div>
    <!-- partner -->
  </body>

</html>