<!doctype html>
<html lang="id">
<head>
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
            <meta content="450" http-equiv="refresh" id="wbreload" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
      <meta name="googlebot-news" content="index,follow" />
    <meta name="googlebot" content="index,follow" />
    <meta name="robots" content="index, follow" />
    <meta name="author" content="BeritaSatu.com">
  <meta name="language" content="id" />
  <meta name="geo.country" content="id" />
  <meta http-equiv="content-language" content="id" />
  <meta name="geo.placename" content="Indonesia" />
  <meta name="google-site-verification" content="HavNW69S_r9fKIYtkp9hMVP2-IVWDWyOCKanbAL2A6I" />
  <meta property="fb:pages" content="245209868865316" />
  <meta name="yandex-verification" content="215d94e4df94d90c" />
  <meta name="format-detection" content="telephone=no">
  <meta property="og:site_name" content="beritasatu.com" />
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@beritasatu" />
  <meta name="twitter:creator" content="@beritasatu">
  <meta name="twitter:app:name:iphone" content="BeritaSatu">
  <meta name="twitter:app:name:ipad" content="BeritaSatu">
  <meta name="twitter:app:name:googleplay" content="BeritaSatu">
  <meta name="twitter:app:id:iphone" content="726879438">
  <meta name="twitter:app:id:ipad" content="726879438">
  <meta name="twitter:app:id:googleplay" content="com.beritasatu">
    	<!--AdAsia-->
  	<script type="application/javascript" src="//anymind360.com/js/1418/ats.js"></script>
  	<!--AdAsia-->
    <meta name="keywords" content="Bahlil Lahadalia,Pengusaha,Pengusaha Daerah,BKPM,Menteri Investasi,Investasi,Investasi NTT" itemprop="keywords" />
    <meta name="description" content="Pemerintah berpihak pada pengusaha lokal, seperti UMKM dan pengusaha besar daerah dalam rangka peningkatan ekonomi." />
    <meta property="og:title" content="Bahlil: Investor Harus Kolaborasi dengan Pengusaha Daerah" />
    <meta property="og:image" content="https://img.beritasatu.com/cache/beritasatu/600x350-2/1618673440.jpg" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.beritasatu.com/ekonomi/777553/bahlil-investor-harus-kolaborasi-dengan-pengusaha-daerah" />
    <meta property="og:description" content="Pemerintah berpihak pada pengusaha lokal, seperti UMKM dan pengusaha besar daerah dalam rangka peningkatan ekonomi." />
    <meta name="twitter:title" content="Bahlil: Investor Harus Kolaborasi dengan Pengusaha Daerah">
    <meta name="twitter:description" content="Pemerintah berpihak pada pengusaha lokal, seperti UMKM dan pengusaha besar daerah dalam rangka peningkatan ekonomi.">
    <meta name="twitter:image" content="https://img.beritasatu.com/cache/beritasatu/600x350-2/1618673440.jpg">
    <meta name="twitter:domain" content="https://www.beritasatu.com/">
    <meta name="twitter:image:src" content="https://img.beritasatu.com/cache/beritasatu/600x350-2/1618673440.jpg">
    <meta name="twitter:app:url:iphone" content="http://brt.st/7dsa">
    <meta name="twitter:app:url:ipad" content="http://brt.st/7dsa">
    <meta name="twitter:app:url:googleplay" content="http://brt.st/7dsa">
    <meta name="refferal_url" content="https://www.beritasatu.com/ekonomi/777553/bahlil-investor-harus-kolaborasi-dengan-pengusaha-daerah" />
          <meta content="https://www.beritasatu.com/ekonomi/777553/bahlil-investor-harus-kolaborasi-dengan-pengusaha-daerah" itemprop="url" />
      <link rel="canonical" href="https://www.beritasatu.com/ekonomi/777553/bahlil-investor-harus-kolaborasi-dengan-pengusaha-daerah" />
      <link rel="amphtml" href="https://www.beritasatu.com/amp/ekonomi/777553/bahlil-investor-harus-kolaborasi-dengan-pengusaha-daerah">
  
      <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "WebPage",
        "headline": "Bahlil: Investor Harus Kolaborasi dengan Pengusaha Daerah",
        "url": "https://www.beritasatu.com/ekonomi/777553/bahlil-investor-harus-kolaborasi-dengan-pengusaha-daerah",
        "datePublished": "2021-05-23T18:49:09+07:00",
        "image": "https://img.beritasatu.com/cache/beritasatu/600x350-2/1618673440.jpg",
        "thumbnailUrl": "https://img.beritasatu.com/cache/beritasatu/200x200-2/1618673440.jpg"
      }
    </script>
    <script type="application/ld+json">
      {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
          "@type": "WebPage",
          "@id": "https://www.beritasatu.com/ekonomi/777553/bahlil-investor-harus-kolaborasi-dengan-pengusaha-daerah"
        },
        "headline": "Bahlil: Investor Harus Kolaborasi dengan Pengusaha Daerah",
        "description": "Pemerintah berpihak pada pengusaha lokal, seperti UMKM dan pengusaha besar daerah dalam rangka peningkatan ekonomi.",
        "image": {
          "@type": "ImageObject",
          "url": "https://img.beritasatu.com/cache/beritasatu/600x350-2/1618673440.jpg",
          "width": 600,
          "height": 350
        },
        "author": {
          "@type": "Person",
          "name": ""
        },
        "publisher": {
          "@type": "Organization",
          "name": "BeritaSatu.com",
          "logo": {
            "@type": "ImageObject",
            "url": "https://www.beritasatu.com/assets/img/news/news_logo.png",
            "width": 288,
            "height": 47
          }
        },
        "datePublished": "2021-05-23T18:49:09+07:00",
        "dateModified": "2021-05-23T18:49:09+07:00"
      }
    </script>
    
	        <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "WebSite",
      "url": "https://www.beritasatu.com/",
      "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.beritasatu.com/search/?key={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "Organization",
      "url": "https://www.beritasatu.com",
      "logo": "https://www.beritasatu.com/assets/img/news/news_logo.png",
      "sameAs": [
        "https://www.facebook.com/beritasatu",
        "https://www.twitter.com/beritasatu",
        "https://instagram.com/beritasatu",
        "https://www.youtube.com/user/BeritaSatu"
      ]
    }
  </script>

  <!-- Global site tag (gtag.js) - Google Analytics -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-25717008-1"></script>
  <script>
    window.dataLayer = window.dataLayer || [];

    function gtag() {
      dataLayer.push(arguments);
    }
    gtag('js', new Date());
    gtag('config', 'UA-25717008-1');
    
    gtag('event','75%', {
	    'event_category': 'NTG article milestone',
	    'event_label': 'Bahlil: Investor Harus Kolaborasi dengan Pengusaha Daerah',
	    'event_value': 75 ,
	    'non_interaction' : true
	});
  </script>

  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <script>
    (adsbygoogle = window.adsbygoogle || []).push({
      google_ad_client: "ca-pub-5223553402293534",
      enable_page_level_ads: true
    });
  </script>
    <!-- Start Alexa Certify Javascript -->
  <script type="text/javascript">
    _atrk_opts = {
      atrk_acct: "+wb4g1agwt00GY",
      domain: "beritasatu.com",
      dynamic: true
    };
    (function() {
      var as = document.createElement('script');
      as.type = 'text/javascript';
      as.async = true;
      as.src = "https://certify-js.alexametrics.com/atrk.js";
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(as, s);
    })();
  </script>
  <noscript><img src="https://certify.alexametrics.com/atrk.gif?account=+wb4g1agwt00GY" style="display:none" height="1" width="1" alt="" /></noscript>
  <!-- End Alexa Certify Javascript -->
    <script type="text/javascript">
    var pcat = 'ekonomi';
  </script>
  <link rel="shortcut icon" href="https://www.beritasatu.com/favicon.ico" type="image/x-icon">
  <link rel="icon" href="https://www.beritasatu.com/favicon.ico" type="image/x-icon">	
  <link rel="stylesheet" href="https://www.beritasatu.com/assets/css/bootstrap.min.css">
  <link href="https://www.beritasatu.com/assets/css/bootstrap-4-hover-navbar.css" rel="stylesheet">
  <link rel="stylesheet" href="https://www.beritasatu.com/assets/css/bs-style.css?v=1621773471">
  <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.12.1/css/all.css" integrity="sha384-v8BU367qNbs/aIZIxuivaU55N5GPF89WBerHoGA4QTcbUjYiLQtKdrfXnqAcXyTv" crossorigin="anonymous">
  <link href="https://www.beritasatu.com/assets/css/bootstrap-datepicker.min.css" rel="stylesheet" />
  <link rel="stylesheet" href="https://www.beritasatu.com/assets/vendor/swiper/css/swiper.min.css">
  <link rel="alternate" type="application/rss+xml" title="BeritaSatu.com News RSS Feed" href="https://www.beritasatu.com/sitemap_news.xml" />
  <link rel="sitemap" type="application/xml" title="BeritaSatu.com Sitemap" href="https://www.beritasatu.com/sitemap_post.xml" />
  <link rel="sitemap" type="application/xml" title="BeritaSatu.com Sitemap" href="https://www.beritasatu.com/sitemap_tag.xml" />
  <link rel="sitemap" type="application/xml" title="BeritaSatu.com Sitemap" href="https://www.beritasatu.com/basic.xml" />
  <link rel="dns-prefetch" href="https://connect.facebook.net" />
  <link rel="dns-prefetch" href="https://twitter.com">
  <link rel="dns-prefetch" href="https://platform.twitter.com" />
  <link rel="dns-prefetch" href="https://pagead2.googlesyndication.com" />
  <link rel="dns-prefetch" href="https://googleads.g.doubleclick.net" />
  <link rel="dns-prefetch" href="https://www.google-analytics.com" />
  <link rel="dns-prefetch" href="https://d31qbv1cthcecs.cloudfront.net" />
  <link rel="dns-prefetch" href="https://d5nxst8fruw4z.cloudfront.net" />
  <link rel="dns-prefetch" href="https://stats.g.doubleclick.net" />
  <title>Bahlil: Investor Harus Kolaborasi dengan Pengusaha Daerah</title>
</head>

<body ><div class="nav-grey-top mb-3">
  <div class="container def-container p-0">
    <div class="row align-items-center">
      <div class="col-10 pb-1">
        <small>
          <a href="https://beritasatu.com" class="black">Beritasatu.com</a> &nbsp; | &nbsp; <a href="http://beritasatu.tv" target="_blank" class="black">BeritasatuTV</a> &nbsp; | &nbsp; <a href="https://investor.id" target="_blank" class="black">Investor.id</a> &nbsp; | &nbsp;
          <a href="https://jakartaglobe.id" target="_blank" class="black">Jakartaglobe.id</a> &nbsp; | &nbsp; <a href="https://subscribe.investor.id" target="_blank" class="black">e-Paper</a> &nbsp; | &nbsp;
          <a href="https://www.beritasatu.com/livestream" class="black">Live Streaming</a>
        </small>
      </div>
      <div class="col-2">
        <img src="https://www.beritasatu.com/assets/img/bsmh-tagline.png" class="float-right" height="35" />
      </div>
    </div>
  </div>
</div>

<div class="container def-container p-0" class="ads">
  <div class="container ads d-flex justify-content-center p-0">
<ins data-revive-zoneid="108" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="ekonomi"></ins>
<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script>
</div></div>

<div class="container def-container mt-2">
  <div class="row align-items-center">
    <div class="col-3 p-0">
      <a class="navbar-brand" href="https://www.beritasatu.com/"><img src="https://www.beritasatu.com/assets/img/news_logo.png" width="150" alt="Logo BeritaSatu" /></a>
    </div>
    <div class="col-6">
      <form class="form-inline my-2 my-lg-0 justify-content-md-center" method="post" action="https://www.beritasatu.com/search">
        <div class="input-group align-self-center" style="width:80%">
          <input id="param" type="search" name="param" class="form-control norm" placeholder="Masukan kata kunci" aria-label="Masukan kata kunci" value="" required>
          <div class="input-group-append">
            <button class="btn btn-danger btn-search" type="submit" id="cari">CARI</button>
          </div>
        </div>
      </form>
    </div>
    <div class="col-3">
      <div class="row float-right">
                          <button class="btn btn-danger btn-small py-1 px-2 mr-2" data-toggle="modal" data-target="#signupModal" style="font-size:75%;font-weight:unset;border-radius:1rem">REGISTER</button>
          <button class="btn btn-outline-danger btn-small py-1 px-2" data-toggle="modal" data-target="#loginModal" style="font-size:75%;font-weight:unset;border-radius:1rem">LOGIN</button>
              </div>
    </div>

    <div id="bsnav" class="def-container">
      <nav class="navbar navbar-expand-md navbar-light navbar-desktop btco-hover-menu">
        <div class="collapse navbar-collapse" id="navbarNavDropdown">
          <ul class="nav">
                          <li class="nav-item"><a href="https://www.beritasatu.com/" class="nav-link cat-text-desktop "><i class="fas fa-home"></i></a></li>
              <!--li class="nav-item"><a href="https://www.beritasatu.com/" class="nav-link cat-text-desktop "><i class="fas fa-home"></i></a></li-->
                          <li class="nav-item"><a href="https://www.beritasatu.com/livestream" class="nav-link cat-text-desktop "><img src="https://www.beritasatu.com/assets/img/nav-livetv.png" alt="Streaming TV" /></a></li>
              <!--li class="nav-item"><a href="https://www.beritasatu.com/livestream" class="nav-link cat-text-desktop "><img src="https://www.beritasatu.com/assets/img/nav-livetv.png" alt="Streaming TV" /></a></li-->
                          <li class="nav-item"><a href="https://subscribe.investor.id/" target="_blank" class="nav-link cat-text-desktop "><img src="https://www.beritasatu.com/assets/img/nav-epaper.png" alt="ePaper" /></a></li>
              <!--li class="nav-item"><a href="https://www.beritasatu.com/epaper" class="nav-link cat-text-desktop "><img src="https://www.beritasatu.com/assets/img/nav-epaper.png" alt="ePaper" /></a></li-->
                          <li class="nav-item"><a href="https://www.beritasatu.com/nasional" class="nav-link cat-text-desktop ">NASIONAL</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/hukum">Hukum</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/nusantara">Nusantara</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/sosial">Sosial</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/pendidikan">Pendidikan</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/lingkungan">Lingkungan</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/hankam">Hankam</a></li></ul></li>
              <!--li class="nav-item"><a href="https://www.beritasatu.com/nasional" class="nav-link cat-text-desktop ">NASIONAL</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/hukum">Hukum</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/nusantara">Nusantara</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/sosial">Sosial</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/pendidikan">Pendidikan</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/lingkungan">Lingkungan</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/hankam">Hankam</a></li></ul></li-->
                          <li class="nav-item"><a href="https://www.beritasatu.com/politik" class="nav-link cat-text-desktop ">POLITIK</a></li>
              <!--li class="nav-item"><a href="https://www.beritasatu.com/politik" class="nav-link cat-text-desktop ">POLITIK</a></li-->
                          <li class="nav-item"><a href="https://www.beritasatu.com/dunia" class="nav-link cat-text-desktop ">DUNIA</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/dunia/asia">Asia</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/dunia/amerika">Amerika</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/dunia/eropa">Eropa</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/dunia/timur-tengah">Timur Tengah</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/dunia/afrika">Afrika</a></li></ul></li>
              <!--li class="nav-item"><a href="https://www.beritasatu.com/dunia" class="nav-link cat-text-desktop ">DUNIA</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/dunia/asia">Asia</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/dunia/amerika">Amerika</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/dunia/eropa">Eropa</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/dunia/timur-tengah">Timur Tengah</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/dunia/afrika">Afrika</a></li></ul></li-->
                          <li class="nav-item"><a href="https://www.beritasatu.com/megapolitan" class="nav-link cat-text-desktop ">MEGAPOLITAN</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/megapolitan/pelayanan-publik">Pelayanan Publik</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/megapolitan/aktualitas">Aktualitas</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/megapolitan/hukum-kriminalitas">Hukum & Kriminalitas</a></li></ul></li>
              <!--li class="nav-item"><a href="https://www.beritasatu.com/megapolitan" class="nav-link cat-text-desktop ">MEGAPOLITAN</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/megapolitan/pelayanan-publik">Pelayanan Publik</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/megapolitan/aktualitas">Aktualitas</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/megapolitan/hukum-kriminalitas">Hukum & Kriminalitas</a></li></ul></li-->
                          <li class="nav-item"><a href="https://www.beritasatu.com/ekonomi" class="nav-link cat-text-desktop red">EKONOMI</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/ekonomi-makro">Makro</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/pasar-modal">Pasar Modal</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/bisnis">Bisnis</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/bank">Bank</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/properti">Properti</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/infrastruktur">Infrastruktur</a></li></ul></li>
              <!--li class="nav-item"><a href="https://www.beritasatu.com/ekonomi" class="nav-link cat-text-desktop red">EKONOMI</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/ekonomi-makro">Makro</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/pasar-modal">Pasar Modal</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/bisnis">Bisnis</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/bank">Bank</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/properti">Properti</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/infrastruktur">Infrastruktur</a></li></ul></li-->
                          <li class="nav-item"><a href="https://www.beritasatu.com/otomotif" class="nav-link cat-text-desktop ">OTOMOTIF</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/otomotif/mobil">Mobil</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/otomotif/motor">Motor</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/otomotif/tips-otomotif">Tips</a></li></ul></li>
              <!--li class="nav-item"><a href="https://www.beritasatu.com/otomotif" class="nav-link cat-text-desktop ">OTOMOTIF</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/otomotif/mobil">Mobil</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/otomotif/motor">Motor</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/otomotif/tips-otomotif">Tips</a></li></ul></li-->
                          <li class="nav-item"><a href="https://www.beritasatu.com/bola" class="nav-link cat-text-desktop ">BOLA</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/inggris">Inggris</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/spanyol">Spanyol</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/italia">Italia</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/uefa">UEFA</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/indonesia">Indonesia</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/internasional">Internasional</a></li></ul></li>
              <!--li class="nav-item"><a href="https://www.beritasatu.com/bola" class="nav-link cat-text-desktop ">BOLA</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/inggris">Inggris</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/spanyol">Spanyol</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/italia">Italia</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/uefa">UEFA</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/indonesia">Indonesia</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/internasional">Internasional</a></li></ul></li-->
                        <li class="nav-item dropdown">
              <a class="nav-link dropdown-toggle cat-text-desktop" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">LAINNYA</a>
              <ul class="dropdown-menu">
                                  <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga">OLAHRAGA</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/bulutangkis">Bulutangkis</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/basket">Basket</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/tenis">Tenis</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/motogp">Motogp</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/f1">F-1</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/tinju">Tinju</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/lainnya">Lainnya</a></li></ul></li>
                                  <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/gaya-hidup">GAYA HIDUP</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/gaya-hidup/kuliner">Kuliner</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/gaya-hidup/wisata">Wisata</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/gaya-hidup/mode">Mode</a></li></ul></li>
                                  <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/hiburan">HIBURAN</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/hiburan/film">Film</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/hiburan/musik">Musik</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/hiburan/seleb">Seleb</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/hiburan/seni">Seni</a></li></ul></li>
                                  <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/kesehatan">KESEHATAN</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/kesehatan/kesehatan-aktualitas">Aktualitas</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/kesehatan/tips">Tips</a></li></ul></li>
                                  <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/digital">DIGITAL</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/digital/digital-life">Digital Life</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/digital/gadget">Gadget</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/digital/sains">Sains</a></li></ul></li>
                                  <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/pemda">PEMDA</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/pemda/kota-semarang">Kota Semarang</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/pemda/provinsi-jateng">Provinsi Jateng</a></li></ul></li>
                                  <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/fokus">FOKUS</a></li>
                                  <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/figur">FIGUR</a></li>
                                  <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/opini">OPINI</a></li>
                              </ul>
            </li>
          </ul>
        </div>
      </nav>
      <div class="sub-nav"><a href="https://www.beritasatu.com/ekonomi" class="black-sub"><b>EKONOMI</b></a> <span class="text-muted">|</span> <a href="https://www.beritasatu.com/ekonomi/ekonomi-makro" class="black-sub">Makro</a> <a href="https://www.beritasatu.com/ekonomi/pasar-modal" class="black-sub">Pasar Modal</a> <a href="https://www.beritasatu.com/ekonomi/bisnis" class="black-sub">Bisnis</a> <a href="https://www.beritasatu.com/ekonomi/bank" class="black-sub">Bank</a> <a href="https://www.beritasatu.com/ekonomi/properti" class="black-sub">Properti</a> <a href="https://www.beritasatu.com/ekonomi/infrastruktur" class="black-sub">Infrastruktur</a> </div>      <div class="col-breaking">
        <div class="container">
          <div class="row">
                          <div class="breaking-div active mr-2 ml-1">
                <div class="row">
                  <div><img src="https://www.beritasatu.com/assets/img/breaking-l.jpg"></div>
                  <div style="background:url('https://www.beritasatu.com/assets/img/breaking-m.jpg'); padding-top:3px">INDEX</div>
                  <div><img src="https://www.beritasatu.com/assets/img/breaking-r.jpg"></div>
                </div>
              </div>
              <div class="col mrq-saham">
                <p><b>AGRI <span class="green"><i class="fas fa-caret-up"></i> 1577 (0)</span> &nbsp; | &nbsp; BASIC-IND <span class="green"><i class="fas fa-caret-up"></i> 938 (0)</span> &nbsp; | &nbsp; BISNIS-27 <span class="red-x"><i class="fas fa-caret-down"></i> 477 (-5)</span> &nbsp; | &nbsp; COMPOSITE <span class="red-x"><i class="fas fa-caret-down"></i> 5975 (-53)</span> &nbsp; | &nbsp; CONSUMER <span class="green"><i class="fas fa-caret-up"></i> 1621 (0)</span> &nbsp; | &nbsp; DBX <span class="red-x"><i class="fas fa-caret-down"></i> 1411 (-16)</span> &nbsp; | &nbsp; FINANCE <span class="green"><i class="fas fa-caret-up"></i> 1361 (0)</span> &nbsp; | &nbsp; I-GRADE <span class="red-x"><i class="fas fa-caret-down"></i> 166 (-1)</span> &nbsp; | &nbsp; IDX30 <span class="red-x"><i class="fas fa-caret-down"></i> 471 (-4)</span> &nbsp; | &nbsp; IDX80 <span class="red-x"><i class="fas fa-caret-down"></i> 128 (-1)</span> &nbsp; | &nbsp; IDXBASIC <span class="red-x"><i class="fas fa-caret-down"></i> 1248 (-11)</span> &nbsp; | &nbsp; IDXBUMN20 <span class="red-x"><i class="fas fa-caret-down"></i> 358 (-2)</span> &nbsp; | &nbsp; IDXCYCLIC <span class="red-x"><i class="fas fa-caret-down"></i> 736 (-3)</span> &nbsp; | &nbsp; IDXENERGY <span class="green"><i class="fas fa-caret-up"></i> 747 (1)</span> &nbsp; | &nbsp; IDXESGL <span class="red-x"><i class="fas fa-caret-down"></i> 129 (-1)</span> &nbsp; | &nbsp; IDXFINANCE <span class="red-x"><i class="fas fa-caret-down"></i> 1325 (-12)</span> &nbsp; | &nbsp; IDXG30 <span class="red-x"><i class="fas fa-caret-down"></i> 135 (-1)</span> &nbsp; | &nbsp; IDXHEALTH <span class="red-x"><i class="fas fa-caret-down"></i> 1296 (-14)</span> &nbsp; | &nbsp; IDXHIDIV20 <span class="red-x"><i class="fas fa-caret-down"></i> 416 (-3)</span> &nbsp; | &nbsp; IDXINDUST <span class="red-x"><i class="fas fa-caret-down"></i> 956 (-21)</span> &nbsp; | &nbsp; IDXINFRA <span class="green"><i class="fas fa-caret-up"></i> 871 (-0)</span> &nbsp; | &nbsp; IDXMESBUMN <span class="green"><i class="fas fa-caret-up"></i> 102 (-0)</span> &nbsp; | &nbsp; IDXNONCYC <span class="red-x"><i class="fas fa-caret-down"></i> 740 (-6)</span> &nbsp; | &nbsp; IDXPROPERT <span class="red-x"><i class="fas fa-caret-down"></i> 877 (-12)</span> &nbsp; | &nbsp; IDXQ30 <span class="red-x"><i class="fas fa-caret-down"></i> 135 (-1)</span> &nbsp; | &nbsp; IDXSMC-COM <span class="red-x"><i class="fas fa-caret-down"></i> 282 (-1)</span> &nbsp; | &nbsp; IDXSMC-LIQ <span class="red-x"><i class="fas fa-caret-down"></i> 337 (-1)</span> &nbsp; | &nbsp; IDXTECHNO <span class="red-x"><i class="fas fa-caret-down"></i> 3348 (-40)</span> &nbsp; | &nbsp; IDXTRANS <span class="red-x"><i class="fas fa-caret-down"></i> 1056 (-1)</span> &nbsp; | &nbsp; IDXV30 <span class="red-x"><i class="fas fa-caret-down"></i> 127 (-1)</span> &nbsp; | &nbsp; INFOBANK15 <span class="red-x"><i class="fas fa-caret-down"></i> 952 (-11)</span> &nbsp; | &nbsp; INFRASTRUC <span class="green"><i class="fas fa-caret-up"></i> 1036 (0)</span> &nbsp; | &nbsp; Investor33 <span class="red-x"><i class="fas fa-caret-down"></i> 406 (-3)</span> &nbsp; | &nbsp; ISSI <span class="red-x"><i class="fas fa-caret-down"></i> 176 (-1)</span> &nbsp; | &nbsp; JII <span class="red-x"><i class="fas fa-caret-down"></i> 577 (-4)</span> &nbsp; | &nbsp; JII70 <span class="red-x"><i class="fas fa-caret-down"></i> 205 (-1)</span> &nbsp; | &nbsp; KOMPAS100 <span class="red-x"><i class="fas fa-caret-down"></i> 1130 (-11)</span> &nbsp; | &nbsp; LQ45 <span class="red-x"><i class="fas fa-caret-down"></i> 888 (-8)</span> &nbsp; | &nbsp; MANUFACTUR <span class="green"><i class="fas fa-caret-up"></i> 1250 (0)</span> &nbsp; | &nbsp; MBX <span class="red-x"><i class="fas fa-caret-down"></i> 1590 (-13)</span> &nbsp; | &nbsp; MINING <span class="green"><i class="fas fa-caret-up"></i> 1939 (0)</span> &nbsp; | &nbsp; MISC-IND <span class="green"><i class="fas fa-caret-up"></i> 1036 (0)</span> &nbsp; | &nbsp; MNC36 <span class="red-x"><i class="fas fa-caret-down"></i> 301 (-2)</span> &nbsp; | &nbsp; PEFINDO25 <span class="red-x"><i class="fas fa-caret-down"></i> 297 (-3)</span> &nbsp; | &nbsp; PROPERTY <span class="green"><i class="fas fa-caret-up"></i> 351 (0)</span> &nbsp; | &nbsp; SMinfra18 <span class="red-x"><i class="fas fa-caret-down"></i> 295 (-1)</span> &nbsp; | &nbsp; SRI-KEHATI <span class="red-x"><i class="fas fa-caret-down"></i> 340 (-3)</span> &nbsp; | &nbsp; TRADE <span class="green"><i class="fas fa-caret-up"></i> 872 (0)</span> &nbsp; | &nbsp; </b></p>
              </div>
                      </div>
        </div>
      </div>
    </div>

  </div>
</div>
<div class="mb-3"></div>
<div class="container def-container justify-content-center mb-3 p-0 ads">
   <ins data-revive-zoneid="34" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="ekonomi"></ins>
<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script> 


</div>

<div class="container def-container">

  <div class="row">
    <div class="col-8 pl-0 pr-0">
      <!-- left start -->
      <div class="bc">
        <a href="https://www.beritasatu.com/" class="text-muted">Home</a> > <a href="https://www.beritasatu.com/ekonomi" class="red">Ekonomi</a>      </div>
                              <h1>Bahlil: Investor Harus Kolaborasi dengan Pengusaha Daerah</h1>
        <p class="editor">
          Minggu, 23 Mei  2021 | 18:49 WIB<br />
          Oleh :  <a href="https://www.beritasatu.com/whisnu-bagus-prasetyo" class="red">WBP</a>
        </p>

                  <div id="b1Photo" class="carousel slide" data-ride="carousel">
            <div class="carousel-inner">
                              <div class="carousel-item active">
                  <img src="https://img.beritasatu.com/cache/beritasatu/910x580-2/1618673440.jpg" class="img-fluid" alt="Bahlil Lahadalia.">
                  <div class="story caption-dtp text-muted mb-3"><div class="small">Bahlil Lahadalia. (Foto: Antara)</div></div>
                </div>
                          </div>
                      </div>
      
      <div class="story">
        <p><strong>Kupang, Beritasatu.com -</strong> Menteri Investasi/Kepala Badan Koordinasi Penanaman Modal (BPKM)<a href="https://www.beritasatu.com/tag/bahlil-lahadalia"> Bahlil Lahadalia</a> menegaskan bahwa dengan adanya Undang-Undang (UU) Cipta Kerja setiap investor asing atau dalam negeri yang ingin berinvestasi di daerah harus berkolaborasi dengan investor daerah.</p>
<p>"Jadi sekarang perintah bapak Presiden lewat UU Cipta Kerja, maka setiap investasi yang masuk di daerah baik investasi asing maupun dalam negeri wajib berkolaborasi dengan pengusaha daerah atau UMKM," katanya di Kupang, Minggu (23/5/2021).</p>
<div class="card bg-light-3 mb-3 p-2"><div class="card-body"><h6 class="red">BACA JUGA</h6><p class="card-text line-unset"><b><a class="black" href="https://www.beritasatu.com/ekonomi/774621/bahlil-insentif-investasi-uea-di-aceh-dalam-proses-finalisasi">Bahlil: Insentif Investasi UEA di Aceh dalam Proses Finalisasi</a></b></p></div></div>
<p>Bahlil mengatakan bahwa aturan soal investasi tersebut sudah tertuang dalam Kepres Nomor 11 tahun 2021. Adapun yang bertanggungjawab memantau hal ini adalah Satgas Investasi.</p>
<p>Untuk wilayah Nusa Tenggara Timur, Nusa Tenggara Barat dan Bali, Bahlil telah menunjuk Ketua Pelaksana yakni Ketua Kadin NTT Abraham Paul Lianto. Sementara untuk pemerintah pusat, ketua satgas adalah Menteri Investasi, wakilnya adalah Wakil kepala Kepolisian RI dan Wakil Kejaksaan Agung RI. "Kalau ada investor mau masuk ke NTT misalnya, Kepala Dinas kasih izin ada investasi di NTT, tetapi syaratnya investor dari luar NTT itu harus punya partner orang NTT, bukan orang Jakarta yang datang ke NTT," tambahnya.</p>
<div class="card bg-light-3 mb-3 p-2"><div class="card-body"><h6 class="red">BACA JUGA</h6><p class="card-text line-unset"><b><a class="black" href="https://www.beritasatu.com/ekonomi/767535/kejar-target-investasi-rp-900-triliun-bahlil-akan-percepat-perizinan">Kejar Target Investasi Rp 900 Triliun, Bahlil Akan Percepat Perizinan</a></b></p></div></div>
<p>Hal ini merupakan bagian dari perhatian pemerintah kepada para pengusaha lokal, seperti UMKM dan pengusaha besar daerah dalam rangka peningkatan ekonomi. "Ini kado yang saya kasih. Kado ini saya perjuangkan agar anak-anak daerah menjadi subjek dan objek pembangunan ekonomi di daerah. Jangan SDA-nya diambil, kemudian perusahaannya dari luar kemudian anak-anak daerah tidak dilibatkan," tambahnya.</p>
<p>Kepres ini harus diterapkan oleh daerah, karena hal ini bukan aturan biasa atau "kacang goreng" yakni aturan yang dibicarakan saat minum kopi. "Ini kepres loh ya, bukan kacang goreng. Ini bukan omong-omong saja. Karena itu harus diterapkan," ujarnya.</p><br/><br/>
                  <p class="mb-3">Sumber: ANTARA</p>                      <div class="container">
              <div class="row">
                <div class="col-1 p-0">
                  <h4>TAG:&nbsp;</h4>
                </div>
                <div class="col p-0">
                  <a href="https://www.beritasatu.com/tag/bahlil-lahadalia"><span class="badge badge-primary p-2 mb-1">Bahlil Lahadalia</span></a> <a href="https://www.beritasatu.com/tag/pengusaha"><span class="badge badge-primary p-2 mb-1">Pengusaha</span></a> <a href="https://www.beritasatu.com/tag/pengusaha-daerah"><span class="badge badge-primary p-2 mb-1">Pengusaha Daerah</span></a> <a href="https://www.beritasatu.com/tag/bkpm"><span class="badge badge-primary p-2 mb-1">BKPM</span></a> <a href="https://www.beritasatu.com/tag/menteri-investasi"><span class="badge badge-primary p-2 mb-1">Menteri Investasi</span></a> <a href="https://www.beritasatu.com/tag/investasi"><span class="badge badge-primary p-2 mb-1">Investasi</span></a> <a href="https://www.beritasatu.com/tag/investasi-ntt"><span class="badge badge-primary p-2 mb-1">Investasi NTT</span></a>                 </div>
              </div>
            </div>
              </div>

      <br />
      <h4>BAGIKAN</h4>
      <hr class="h1">
      
      <a class="btn facebook-button" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fbrt.st%2F7dsa" >
        <span class="icon-white"><i class="fab fa-facebook-f"></i></span>
      </a>
      <a class="btn twitter-button" target="_blank" href="https://twitter.com/intent/tweet?text=Bahlil:+Investor+Harus+Kolaborasi+dengan+Pengusaha+Daerah&url=http://brt.st/7dsa&via=beritasatu&related=@beritasatu" >
        <span class="icon-white"><i class="fab fa-twitter"></i></span>
      </a>
      <a class="btn whatsapp-button" target="_blank" href="https://api.whatsapp.com/send?text=Bahlil%3A Investor Harus Kolaborasi dengan Pengusaha Daerah http://brt.st/7dsa" >
        <span class="icon-white"><i class="fab fa-whatsapp"></i></span>
      </a>
      <a class="btn email-button" target="_blank" href="mailto:?subject=Bahlil: Investor Harus Kolaborasi dengan Pengusaha Daerah&body=Bahlil: Investor Harus Kolaborasi dengan Pengusaha Daerah%0D%0Ahttp://brt.st/7dsa%0D%0ADibagikan dari BeritaSatu.com" >
        <span class="icon-white"><i class="far fa-envelope"></i></span>
      </a>

      <div id="commentar"></div>
      <script type="text/javascript">
        var commentconf = {
          'site': 'beritasatucom',
          'slug': 'bahlil-investor-harus-kolaborasi-dengan-pengusaha-daerah',
          'title': 'Bahlil%3A+Investor+Harus+Kolaborasi+dengan+Pengusaha+Daerah',
          'url': 'https://www.beritasatu.com/ekonomi/777553/bahlil-investor-harus-kolaborasi-dengan-pengusaha-daerah'
        };
      </script>
      <script type="text/javascript" src="https://ad.beritasatumedia.com/commentar/assets/js/vendor/easyXDM/easyXDM.js"></script>
      <script type="text/javascript" src="https://ad.beritasatumedia.com/commentar/embed.js"></script>


              <h6>REKOMENDASI</h6>
        <hr class="h1" />
        <div class="container">
          <div class="row">
                          <div class="col pl-0 pr-2">
                <a href="https://www.beritasatu.com/ekonomi/777079/arsjad-rasjid-pengusaha-agent-of-development-bidang-ekonomi">
                  <div class="img-thumb-5" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/320x220-2/1621568105.jpg'); background-size:cover" id="jazzy"></div>
                </a>
                <h3><a href="https://www.beritasatu.com/ekonomi/777079/arsjad-rasjid-pengusaha-agent-of-development-bidang-ekonomi" class="black">Arsjad Rasjid: Pengusaha <i>Agent of Development</i> Bidang Ekonomi</a></h3>
                <div class="small"><a href="https://www.beritasatu.com/ekonomi" class="red">EKONOMI</a> | 1 hari yang lalu</div>
              </div>
                          <div class="col pl-1 pr-1">
                <a href="https://www.beritasatu.com/ekonomi/777005/ini-cara-investasi-cerdas-saat-inflasi-naik">
                  <div class="img-thumb-5" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/320x220-2/941456139431.jpg'); background-size:cover" id="jazzy"></div>
                </a>
                <h3><a href="https://www.beritasatu.com/ekonomi/777005/ini-cara-investasi-cerdas-saat-inflasi-naik" class="black">Ini Cara Investasi Cerdas Saat Inflasi Naik</a></h3>
                <div class="small"><a href="https://www.beritasatu.com/ekonomi" class="red">EKONOMI</a> | 1 hari yang lalu</div>
              </div>
                          <div class="col pr-0 pl-2">
                <a href="https://www.beritasatu.com/ekonomi/776627/ini-empat-tips-memulai-investasi-untuk-pasangan-muda">
                  <div class="img-thumb-5" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/320x220-2/1621571362.jpg'); background-size:cover" id="jazzy"></div>
                </a>
                <h3><a href="https://www.beritasatu.com/ekonomi/776627/ini-empat-tips-memulai-investasi-untuk-pasangan-muda" class="black">Ini Empat Tips Memulai Investasi untuk Pasangan Muda</a></h3>
                <div class="small"><a href="https://www.beritasatu.com/ekonomi" class="red">EKONOMI</a> | 2 hari yang lalu</div>
              </div>
                                  </div>
        </div>
            <hr class="h2 mt-4" />
      <div class="col video mb-4">
    <div class="row">
      <div class="col-md-12 pl-0 pr-0" >
      	<div id="ivsplayer01-container">
	      <ivs-player
	          id="beritasatu_article"
	          data-ivs-key="f67162abff481364fe28023c8e240ad1"
	          data-ivs-spid="3001391"
	          data-ivs-wid="a60cbe93-7715"
	          data-ivs-disabledomaincookie="1">
	      </ivs-player>
	  </div>
	  <script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
      </div>
    </div>
</div>
      <hr class="h2 mt-4" />

              <h6 class="mt-4">BERITA LAINNYA</h6>
        <hr class="h1">
                  <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/ekonomi/777539/pelayaran-nelly-dwi-putri-akan-bagikan-dividen-rp-235-miliar">
                <div class="img-thumb-5" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/320x220-2/1621770496.jpg');"></div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/ekonomi/777539/pelayaran-nelly-dwi-putri-akan-bagikan-dividen-rp-235-miliar" class="black">Pelayaran Nelly Dwi Putri Akan Bagikan Dividen Rp 23,5 Miliar</a></h3>
              <p>PT Pelayaran Nelly Dwi Putri Tbk (NELLY) akan membagikan dividen tunai sebesar Rp 23,5 miliar atau setara dengan Rp 10 per saham.</p>
              <div class="small"><a href="https://www.beritasatu.com/ekonomi" class="red">EKONOMI</a> | 23 Mei  2021</div>
            </div>
          </div>
        <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/ekonomi/777533/pergerakan-penerbangan-masih-di-bawah-50-persen-dari-normal">
                <div class="img-thumb-5" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/320x220-2/lMBRJ0m8xuU.jpg');"></div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/ekonomi/777533/pergerakan-penerbangan-masih-di-bawah-50-persen-dari-normal" class="black">Pergerakan Penerbangan Masih di Bawah 50 Persen dari Normal</a></h3>
              <p>AirNav Indonesia melayani rata-rata 2.811 pergerakan penerbangan per hari di 50 bandara terpantau sepanjang periode 18-20 Mei 2021.</p>
              <div class="small"><a href="https://www.beritasatu.com/ekonomi" class="red">EKONOMI</a> | 23 Mei  2021</div>
            </div>
          </div>
        <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/ekonomi/777517/jalankan-putusan-pkpu-kreditur-apresiasi-itikad-baik-ioi">
                <div class="img-thumb-5" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/320x220-2/1620640154.jpeg');"></div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/ekonomi/777517/jalankan-putusan-pkpu-kreditur-apresiasi-itikad-baik-ioi" class="black">Jalankan Putusan PKPU, Kreditur Apresiasi Itikad Baik IOI</a></h3>
              <p>Manajemen IOI melakukan pembayaran cicilan yang dipercepat kepada 1.041 nasabah sebagai wujud nyata menjalankan kewajiban dari putusan PKPU.</p>
              <div class="small"><a href="https://www.beritasatu.com/ekonomi" class="red">EKONOMI</a> | 23 Mei  2021</div>
            </div>
          </div>
        <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/ekonomi/777503/baru-33-pemudik-sumatera-kembali-ke-jawa">
                <div class="img-thumb-5" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/320x220-2/1620172738.jpeg');"></div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/ekonomi/777503/baru-33-pemudik-sumatera-kembali-ke-jawa" class="black">Baru 33% Pemudik Sumatera Kembali ke Jawa</a></h3>
              <p>ASDP Indonesia Ferry memperkirakan sekitar 67% pemudik Sumatera belum kembali ke Jawa pasca-Lebaran 2021.</p>
              <div class="small"><a href="https://www.beritasatu.com/ekonomi" class="red">EKONOMI</a> | 23 Mei  2021</div>
            </div>
          </div>
        <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/ekonomi/777495/selain-jabodetabek-investree-fokuskan-pembiayaan-ke-ukm-di-jateng-dan-jatim">
                <div class="img-thumb-5" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/320x220-2/1621762552.jpeg');"></div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/ekonomi/777495/selain-jabodetabek-investree-fokuskan-pembiayaan-ke-ukm-di-jateng-dan-jatim" class="black">Selain Jabodetabek, Investree Fokuskan Pembiayaan ke UKM di Jateng dan Jatim</a></h3>
              <p>Perusahaan fintech lending Investree terus memperluas jangkauan layanannya. Tidak hanya di Jabodetabek, tetapi juga di Jawa Tengah dan Jawa Timur.</p>
              <div class="small"><a href="https://www.beritasatu.com/ekonomi" class="red">EKONOMI</a> | 23 Mei  2021</div>
            </div>
          </div>
        <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/ekonomi/777491/survei-publik-optimistis-perekonomian-setahun-ke-depan-membaik">
                <div class="img-thumb-5" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/320x220-2/1606397061.jpg');"></div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/ekonomi/777491/survei-publik-optimistis-perekonomian-setahun-ke-depan-membaik" class="black">Survei: Publik Optimistis Perekonomian Setahun ke Depan Membaik</a></h3>
              <p>Masyarakat yang optimistis terhadap pertumbuhan ekonomi sebesar 65,3%.</p>
              <div class="small"><a href="https://www.beritasatu.com/ekonomi" class="red">EKONOMI</a> | 23 Mei  2021</div>
            </div>
          </div>
        <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/ekonomi/777487/pesawat-batik-air-tabrak-garbarata-di-bandara-ngurah-rai-bali">
                <div class="img-thumb-5" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/320x220-2/1616932616.jpg');"></div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/ekonomi/777487/pesawat-batik-air-tabrak-garbarata-di-bandara-ngurah-rai-bali" class="black">Pesawat Batik Air Tabrak Garbarata di Bandara Ngurah Rai Bali</a></h3>
              <p>Batik Air telah mempersiapkan secara baik pada penerbangan ID-6508 dari kebutuhan pesawat udara, awak pesawat, teknisi, dan petugas layanan darat.</p>
              <div class="small"><a href="https://www.beritasatu.com/ekonomi" class="red">EKONOMI</a> | 23 Mei  2021</div>
            </div>
          </div>
        <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/ekonomi/777477/catur-sentosa-bidik-pendapatan-tumbuh-10">
                <div class="img-thumb-5" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/320x220-2/1621755730.jpg');"></div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/ekonomi/777477/catur-sentosa-bidik-pendapatan-tumbuh-10" class="black">Catur Sentosa Bidik Pendapatan Tumbuh 10%</a></h3>
              <p>Segmen distribusi ditargetkan tumbuh sebesar 6%, sedangkan segmen retail ditargetkan naik sebesar 15%.</p>
              <div class="small"><a href="https://www.beritasatu.com/ekonomi" class="red">EKONOMI</a> | 23 Mei  2021</div>
            </div>
          </div>
        <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/ekonomi/777467/kbri-antananarivo-fasilitasi-business-matching-pengusaha-madagaskar-dan-indonesia">
                <div class="img-thumb-5" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/320x220-2/1621754502.jpg');"></div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/ekonomi/777467/kbri-antananarivo-fasilitasi-business-matching-pengusaha-madagaskar-dan-indonesia" class="black">KBRI Antananarivo Fasilitasi <i>Business Matching</i> Pengusaha Madagaskar dan Indonesia</a></h3>
              <p>Madagaskar merupakan negara agraris dimana sebagian besar penduduknya bekerja di sektor pertanian, perikanan, dan peternakan.</p>
              <div class="small"><a href="https://www.beritasatu.com/ekonomi" class="red">EKONOMI</a> | 23 Mei  2021</div>
            </div>
          </div>
        <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/ekonomi/777461/miliki-rekam-jejak-baik-arsjad-rasjid-didukung-apkrindo-nakhodai-kadin">
                <div class="img-thumb-5" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/320x220-2/1621568147.jpg');"></div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/ekonomi/777461/miliki-rekam-jejak-baik-arsjad-rasjid-didukung-apkrindo-nakhodai-kadin" class="black">Miliki Rekam Jejak Baik, Arsjad Rasjid Didukung Apkrindo Nakhodai Kadin</a></h3>
              <p>Arsjad Rasjid, yang saat ini menjabat sebagai Presiden Direktur PT Indika Energy Tbk, dinilai memiliki rekam jejak yang baik di dunia usaha.</p>
              <div class="small"><a href="https://www.beritasatu.com/ekonomi" class="red">EKONOMI</a> | 23 Mei  2021</div>
            </div>
          </div>
                    <br /><br />
      <!-- left end -->
    </div>
    <div class="col-4 pr-0">
      <!-- right start -->

      <div class="banner d-flex justify-content-center pt-2 pb-2">
        <ins data-revive-zoneid="105" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="ekonomi" style="display: grid;"></ins>
<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script>      </div>

      <div class="banner d-flex justify-content-center pt-2 pb-2 my-3">
        <ins data-revive-zoneid="106" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="ekonomi" style="display: grid;"></ins>
<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script>      </div>

      <h6>TAG POPULER</h6>
      <hr class="h1 mb-3 mt-2" />
              <h4><a href="https://www.beritasatu.com/tag/jaringan-5g" class="black"><span class="text-muted">#</span> Jaringan 5G</a></h4>
        <hr class="hr-tag">
              <h4><a href="https://www.beritasatu.com/tag/khofifah-indar-parawansa" class="black"><span class="text-muted">#</span> Khofifah Indar Parawansa</a></h4>
        <hr class="hr-tag">
              <h4><a href="https://www.beritasatu.com/tag/anies-baswedan" class="black"><span class="text-muted">#</span> Anies Baswedan</a></h4>
        <hr class="hr-tag">
              <h4><a href="https://www.beritasatu.com/tag/semikonduktor" class="black"><span class="text-muted">#</span> Semikonduktor</a></h4>
        <hr class="hr-tag">
              <h4><a href="https://www.beritasatu.com/tag/donald-trump" class="black"><span class="text-muted">#</span> Donald Trump</a></h4>
        <hr class="hr-tag">
      
      <div class="widget-box mt-4">
              </div>
      <br />

      <h6>TERKINI</h6>
      <hr class="h1" />
              <a href="https://www.beritasatu.com/kesehatan/777579/97365-orang-di-kabupaten-bekasi-sudah-divaksinasi">
          <div class="img-thumb-4" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/320x220-2/1616910564.jpg');"></div>
        </a>
        <h3><a href="https://www.beritasatu.com/kesehatan/777579/97365-orang-di-kabupaten-bekasi-sudah-divaksinasi" class="black">97.365 Orang di Kabupaten Bekasi Sudah Divaksinasi</a></h3>
        <div class="small"><a href="https://www.beritasatu.com/kesehatan" class="red">KESEHATAN</a> | 5 menit yang lalu</div>
        <hr>
                    <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/megapolitan/777581/polisi-usut-kasus-pembakaran-alquran-yang-viral-di-instagram">
              <div class="img-thumb" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/120x120-2/1605187782.jpg');"></div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/megapolitan/777581/polisi-usut-kasus-pembakaran-alquran-yang-viral-di-instagram" class="black">Polisi Usut Kasus Pembakaran Alquran yang Viral di Instagram</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/megapolitan" class="red">MEGAPOLITAN</a> | 7 menit yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/politik/777577/masyarakat-belum-yakin-koalisi-poros-partai-islam-mampu-bawa-kepentingan-umat">
              <div class="img-thumb" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/120x120-2/1520207151.jpg');"></div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/politik/777577/masyarakat-belum-yakin-koalisi-poros-partai-islam-mampu-bawa-kepentingan-umat" class="black">Masyarakat Belum Yakin Koalisi Poros Partai Islam Mampu Bawa Kepentingan Umat</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/politik" class="red">POLITIK</a> | 15 menit yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/berita-grafik/777573/data-10-provinsi-dengan-tingkat-kesembuhan-terendah-covid19-pada-23-mei-2021">
              <div class="img-thumb" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/120x120-2/1621771326.jpg');"></div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/berita-grafik/777573/data-10-provinsi-dengan-tingkat-kesembuhan-terendah-covid19-pada-23-mei-2021" class="black">Data 10 Provinsi dengan Tingkat Kesembuhan Terendah Covid-19 pada 23 Mei 2021</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/berita-grafik" class="red">BERITA GRAFIK</a> | 23 menit yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/olahraga/777575/pramudyayeremmia-juara-ganda-putra-spain-masters-2021">
              <div class="img-thumb" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/120x120-2/1621772357.jpg');"></div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/olahraga/777575/pramudyayeremmia-juara-ganda-putra-spain-masters-2021" class="black">Pramudya/Yeremmia Juara Ganda Putra Spain Masters 2021</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/olahraga" class="red">OLAHRAGA</a> | 24 menit yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/berita-grafik/777571/data-pergerakan-kasus-positif-harian-covid19-sampai-23-mei-2021">
              <div class="img-thumb" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/120x120-2/1621771286.jpg');"></div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/berita-grafik/777571/data-pergerakan-kasus-positif-harian-covid19-sampai-23-mei-2021" class="black">Data Pergerakan Kasus Positif Harian Covid-19 sampai 23 Mei 2021</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/berita-grafik" class="red">BERITA GRAFIK</a> | 24 menit yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/nasional/777569/bukan-pasukan-setan-garuda-siliwangi-ke-papua-disebut-bawa-misi-perdamaian">
              <div class="img-thumb" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/120x120-2/1621770721.jpg');"></div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/nasional/777569/bukan-pasukan-setan-garuda-siliwangi-ke-papua-disebut-bawa-misi-perdamaian" class="black">Bukan “Pasukan Setan”, Garuda Siliwangi ke Papua Disebut Bawa Misi Perdamaian</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/nasional" class="red">NASIONAL</a> | 28 menit yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/nasional/777565/antisipasi-macet-total-polres-cianjur-tutup-jalur-ke-puncak">
              <div class="img-thumb" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/120x120-2/1621771507.jpg');"></div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/nasional/777565/antisipasi-macet-total-polres-cianjur-tutup-jalur-ke-puncak" class="black">Antisipasi Macet Total, Polres Cianjur Tutup Jalur ke Puncak</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/nasional" class="red">NASIONAL</a> | 30 menit yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/ekonomi/777563/layanan-bus-akap-dibuka-penumpang-cenderung-meningkat">
              <div class="img-thumb" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/120x120-2/1549200468.jpg');"></div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/ekonomi/777563/layanan-bus-akap-dibuka-penumpang-cenderung-meningkat" class="black">Layanan Bus AKAP Dibuka, Penumpang Cenderung Meningkat</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/ekonomi" class="red">EKONOMI</a> | 33 menit yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/bola/777567/lionel-messi-isyaratkan-bertahan-di-barcelona">
              <div class="img-thumb" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/120x120-2/1599056565.jpg');"></div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/bola/777567/lionel-messi-isyaratkan-bertahan-di-barcelona" class="black">Lionel Messi Isyaratkan Bertahan di Barcelona</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/bola" class="red">BOLA</a> | 34 menit yang lalu</div>
          </div>
        </div>
        <hr>
      
      <div class="banner d-flex justify-content-center pt-2 pb-2 mt-3">
        <ins data-revive-zoneid="112" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="ekonomi" style="display: grid;"></ins>
<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script>      </div>

      <div class="banner d-flex justify-content-center pt-2 pb-2 mt-3">
        <ins data-revive-zoneid="39" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="ekonomi" style="display: grid;"></ins>
<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script>      </div>
      <div class="banner d-flex justify-content-center pt-1 mt-3">
        <iframe src="https://id.beritasatu.com/widget-idsub.html" width="100%" height="80" frameborder="0" scrolling="no" title="Widget ID" id="idwidget"></iframe>

      </div>
      <div id="sticky-subnav" class="mb-4" style="top:102px">
              <div class="row mt-3">
        <div class="col-7 pr-0">
          <h6 class="mt-1 mb-0">BERITA TERPOPULER</h6>
        </div>
        <div class="col-5 text-right pl-0"><a href="https://www.beritasatu.com/terpopuler" class="text-muted small">+ SELENGKAPNYA</a></div>
      </div>
      <hr class="h1" />
      <div class="card card-2">
        <img src="https://img.beritasatu.com/cache/beritasatu/600x350-2/1621684831.jpg" class="card-img card-img-top-2" alt="TGUPP: Rumah Mewah Itu Bukan Punya Anies">
        <div class="card-body" style="margin-top:-70px">
                    <div class="card card-3">
            <div class="card-body">
              <table class="table table-borderless cat-table">
                <tr>
                  <td width="35%" class="td-populer"><center><span class="numb">1</span></center></td>
                  <td width="65%" class="td-populer">
                    <h3><a href="https://www.beritasatu.com/megapolitan/777217/tgupp-rumah-mewah-itu-bukan-punya-anies" class="black">TGUPP: Rumah Mewah Itu Bukan Punya Anies</a></h3>
                    <small><a href="https://www.beritasatu.com/megapolitan" class="red">MEGAPOLITAN</a></small>                  </td>
                </tr>
              </table>
            </div>
          </div>
                    <div class="card card-3">
            <div class="card-body">
              <table class="table table-borderless cat-table">
                <tr>
                  <td width="35%" class="td-populer"><center><span class="numb">2</span></center></td>
                  <td width="65%" class="td-populer">
                    <h3><a href="https://www.beritasatu.com/megapolitan/777249/wakil-ketua-dprd-bantah-tuduhan-anies-dapat-rumah-mewah-dari-pengembang-reklamasi" class="black">Wakil Ketua DPRD Bantah Tuduhan Anies Dapat Rumah Mewah dari Pengembang Reklamasi</a></h3>
                    <small><a href="https://www.beritasatu.com/megapolitan" class="red">MEGAPOLITAN</a></small>                  </td>
                </tr>
              </table>
            </div>
          </div>
                    <div class="card card-3">
            <div class="card-body">
              <table class="table table-borderless cat-table">
                <tr>
                  <td width="35%" class="td-populer"><center><span class="numb">3</span></center></td>
                  <td width="65%" class="td-populer">
                    <h3><a href="https://www.beritasatu.com/nasional/777465/tak-undang-ganjar-di-pengarahan-puan-pdip-jateng-bila-kamu-pintar-jangan-sok-pintar" class="black">Tak Undang Ganjar di Pengarahan Puan, PDIP Jateng: Bila Kamu Pintar, Jangan Sok Pintar</a></h3>
                    <small><a href="https://www.beritasatu.com/nasional" class="red">NASIONAL</a></small>                  </td>
                </tr>
              </table>
            </div>
          </div>
                    <div class="card card-3">
            <div class="card-body">
              <table class="table table-borderless cat-table">
                <tr>
                  <td width="35%" class="td-populer"><center><span class="numb">4</span></center></td>
                  <td width="65%" class="td-populer">
                    <h3><a href="https://www.beritasatu.com/nasional/777257/muhammadiyah-kumpulkan-donasi-rp-7-miliar-bantu-palestina" class="black">Muhammadiyah Kumpulkan Donasi Rp 7 Miliar Bantu Palestina</a></h3>
                    <small><a href="https://www.beritasatu.com/nasional" class="red">NASIONAL</a></small>                  </td>
                </tr>
              </table>
            </div>
          </div>
                    <div class="card card-3">
            <div class="card-body">
              <table class="table table-borderless cat-table">
                <tr>
                  <td width="35%" class="td-populer"><center><span class="numb">5</span></center></td>
                  <td width="65%" class="td-populer">
                    <h3><a href="https://www.beritasatu.com/nasional/777389/kpk-bantah-ott-bupati-nganjuk-ditangani-bareskrim-karena-polemik-twk-pegawai" class="black">KPK Bantah OTT Bupati Nganjuk Ditangani Bareskrim karena Polemik TWK Pegawai</a></h3>
                    <small><a href="https://www.beritasatu.com/nasional" class="red">NASIONAL</a></small>                  </td>
                </tr>
              </table>
            </div>
          </div>
                  </div>
      </div>      </div>
      <!-- right end -->
    </div>
  </div>

</div>    <div class="bot-bar">
      <div class="container def-container">
        <div class="row pb-3">
          <div class="col-3 p-0">
            <div class="col pt-3 pl-0 pr-0">
              <center>
                <a href="https://www.beritasatu.com/"><img src="https://www.beritasatu.com/assets/img/news_logo.png" width="160" /></a>
                <div class="clearfix mb-4"></div>
                <small>TERKONEKSI BERSAMA KAMI</small>
                <div class="clearfix mb-2"></div>
                <a class="btn circle-black-20 fab fa-facebook-f" style="font-size:14pt; padding:4px 0 0 0;" href="https://www.facebook.com/beritasatu" target="_blank"></a>
                <a class="btn circle-black-20 fab fa-twitter" style="font-size:14pt; padding:4px 0 0 0;" href="https://twitter.com/beritasatu" target="_blank"></a>
                <a class="btn circle-black-20 fab fa-instagram" style="font-size:14pt; padding:4px 0 0 0;" href="https://www.instagram.com/beritasatu/" target="_blank"></a>
                <a class="btn circle-black-20 fab fa-youtube" style="font-size:13pt; padding:4px 0 0 0;" href="https://www.youtube.com/user/BeritaSatu" target="_blank"></a>
                <div class="clearfix mb-2"></div>
                <a href="http://brt.st/android" target="_blank"><img src="https://www.beritasatu.com/assets/img/button-google.png" height="30" /></a>
                <a href="http://brt.st/ios" target="_blank"><img src="https://www.beritasatu.com/assets/img/button-apple.png" height="30" /></a>
                <div class="clearfix mb-2"></div>
                <small class="text-muted">
                  Copyright &copy; 2021 BeritaSatu<br />
                  Allright Reserved
                </small>
                <div class="clearfix mb-3"></div>
              </center>
            </div>
          </div>
          <div class="col-6">
            <div class="row pt-3">
              <div class="col-5 p-0">
                <h6 class="black">KATEGORI</h6>
                <div class="row">
                  <div class="col pr-0">
                    <small>
                                              <a class="black text-muted" href="https://www.beritasatu.com/"><span>Home</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/livestream"><span>LIVE TV</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/epaper"><span>E-Paper</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/nasional"><span>Nasional</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/politik"><span>Politik</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/dunia"><span>Dunia</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/megapolitan"><span>Megapolitan</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/ekonomi"><span>Ekonomi</span></a>
                                          </small>
                  </div>
                  <div class="col pl-0">
                    <small>
                                              <a class="black text-muted" href="https://www.beritasatu.com/otomotif"><span>Otomotif</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/bola"><span>Bola</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/olahraga"><span>Olahraga</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/gaya-hidup"><span>Gaya Hidup</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/hiburan"><span>Hiburan</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/kesehatan"><span>Kesehatan</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/digital"><span>Digital</span></a>
                                          </small>
                  </div>
                </div>
              </div>
              <div class="col-4 p-0">
                <h6 class="black">NETWORK</h6>
                <small>
                  <a href="https://beritasatu.com" class="black text-muted">BeritaSatu.com</a><br />
                  <a href="https://subscribe.investor.id" target="_blank" class="black text-muted">BeritaSatu Newsstand</a><br />
                  <a href="http://beritasatu.tv" target="_blank" class="black text-muted">BeritasatuTV</a><br />
                  <a href="https://investor.id" target="_blank" class="black text-muted">Investor.id</a><br />
                  <a href="https://jakartaglobe.id" target="_blank" class="black text-muted">Jakartaglobe.id</a><br />
                </small>
              </div>
              <div class="col-3 p-0">
                <h6 class="black">INFORMASI</h6>
                <small>
                  <a href="https://www.beritasatu.com/tentang-kami" class="black text-muted">Tentang Kami</a><br />
                  <a href="https://www.beritasatu.com/redaksi" class="black text-muted">Redaksi</a><br />
                  <a href="https://www.beritasatu.com/pedoman-media-siber" class="black text-muted">Pedoman Media Siber</a><br />
                  <a href="https://www.beritasatu.com/jurnalisme-positif" class="black text-muted" target="_blank">Jurnalisme Positif</a><br />
                  <a href="https://www.beritasatu.com/info-iklan" class="black text-muted">Info Iklan</a><br />
                  <a href="https://www.beritasatu.com/ketentuan-khusus" class="black text-muted">Ketentuan Khusus</a><br />
                  <a href="http://beritasatumedia.com/career/" class="black text-muted" target="blank">Karir</a>
                </small>
              </div>
            </div>
          </div>
          <div class="col-3 p-0">
            <div class="col pt-3">
              <h6 class="black">CONTACT US</h6>
              <small class="text-muted">
                Berita Satu Plaza, Lantai 11 Kav. 35-36, <br />
                Jl. Jend. Gatot Subroto, Jakarta Selatan, Jakarta 12950<br />
                Telp: +62 21 2995 7500 <br />
                Fax: +62 21 5277975 <br />
                BeritaSatu Media Holdings
              </small>
            </div>
          </div>
        </div>
      </div>
    </div>


    <div class="sky-left" style="display: block;">
      <div class="d-flex justify-content-center banner">
      	        <ins data-revive-zoneid="109" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="ekonomi"></ins>
<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script>      </div>
    </div>

    <div class="sky-right" style="display: block;">
      <div class="d-flex justify-content-center banner">
        <ins data-revive-zoneid="110" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="ekonomi"></ins>
<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script>      </div>
    </div>

    <div id="floatAds">
      <div id="floatAdsX">CLOSE ADS</div>
      <div class="d-flex justify-content-center banner">
        <ins data-revive-zoneid="21" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="ekonomi" style="display: grid;"></ins>
<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script>      </div>
    </div>


    <script src="https://www.beritasatu.com/assets/js/jquery-3.4.1.min.js"></script>
    <script type='text/javascript' src="https://cdnjs.cloudflare.com/ajax/libs/jquery-ajaxtransport-xdomainrequest/1.0.1/jquery.xdomainrequest.min.js"></script>
    <script src="https://cdn.jsdelivr.net/npm/popper.js@1.16.0/dist/umd/popper.min.js" integrity="sha384-Q6E9RHvbIyZFJoft+2mJbHaEWldlvI9IOYy5n3zV9zzTtmI3UksdQRVvoxMfooAo" crossorigin="anonymous"></script>
    <script src="https://www.beritasatu.com/assets/js/bootstrap.min.js"></script>
    <script src="https://www.beritasatu.com/assets/js/bootstrap-4-hover-navbar.js"></script>
    <script src="https://www.beritasatu.com/assets/vendor/swiper/js/swiper.min.js"></script>
    <script src="https://www.beritasatu.com/assets/js/jazzy.js"></script>
    
        <link rel="stylesheet" href="https://www.beritasatu.com/assets/css/jquery.fancybox.min.css" />
        <script src="https://www.beritasatu.com/assets/js/jquery.fancybox.min.js"></script>
        <script>
        $(document).ready(function(){
            $("tweeter-widget").css("width:unset!important");
			
			var win = $(window);
	        var action = "inactive";
	        win.scroll(function(e) {
			  if ($(window).scrollTop() + $(window).height()  >= $(document).height()  && action == 'inactive') {
	            e.preventDefault();
	            var page = $("#load_more").data("val");
				var param = $("#load_more").data("param");
	            if (page <= 10) {
	              if (action == 'inactive'){
	                action = 'active';
	                $("#loader").show();
	                setTimeout(function(){
	                  getTerkini(param,page);
	                  action = 'inactive';
	                }, 500);
	              }
	            }
	          }
	        });
	      });
		  
		  var getTerkini = function(param,page){
            $("#load_more").show();
            $.ajax({
              url:"https://www.beritasatu.com/listing/getTerkini",
              type:"GET",
              data: {param:param,page:page}
            }).done(function(response){
              $("#loader").hide();
              $("#list").append(response);
              
              $("#load_more").data("val", ($("#load_more").data("val")+1));
              var total = $("#total").val();
              if (((total-10)-(page*10))<=0) $("#load_more").hide();
            });
          };
			
        </script>    <script>
      window.onscroll = function() {
        myFunction()
      };

      var navbar = document.getElementById("bsnav");
      var sticky = navbar.offsetTop;

      function myFunction() {
        if (window.pageYOffset >= sticky) {
          navbar.classList.add("sticky");
        } else {
          navbar.classList.remove("sticky");
        }
      }
    </script>
    <script src="https://www.beritasatu.com/assets/js/bs-ads-desktop.js"></script>
    <!--popup large-->
    <div id="popupLarge"><!-- Popup Large -->
<style>
	.custom-modal-lg {
		width: 785px;
		height: 440px;
	}
	.modal-dialog {
	    max-width: 785px;
	    margin: 1.75rem auto;
	}
	.close-ads{
	    background: #000;
	    padding: 3px 10px;
	    border: 0;
	    border-radius: 0;
	    padding-left: 35px;
	    display: inline-block;
	    color: #fff;
	    font: 11px/16px Helvetica,Arial,sans-serif;
	    text-transform: uppercase;
	    cursor: pointer;
	    position: relative;
	    /* margin-bottom: -30px; */
	}
	.close-ads:before{
		position: absolute;
		top: 0;
		left: 0;
		content: 'x';
		padding: 3px 8px;
		background: #A51820;
	}
	.close-ads:hover{
		background: #C41B22;
		color: #fff;
	}
</style>

<div id="b1-popup-large" class="modal fade" tabindex="-1" role="dialog">
    <div class="modal-dialog custom-modal-lg" role="document">
    	<div style="width:100%; margin:0; text-align: right;"> 
			<span class="btn btn-default close-ads" data-dismiss="modal">Close</span>
        </div>
        <div class="modal-content">
			<ins data-revive-zoneid="25" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="ekonomi"></ins>
			<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script>
		</div>
        <!-- /.modal-content -->
    </div>
    <!-- /.modal-dialog -->
</div>

<script type="text/javascript">
$(document).ready(function() {
	
	setTimeout(function() { showAd(); }, 2000);

	function showAd(){
	
		var windH_popuplarge = window.innerHeight;
		var windWMportrait = window.innerWidth;
	
		var screenImage_popuplarge = $("#b1-popup-large .custom-modal-lg .modal-content img");
		var theImage_popuplarge = new Image();
		theImage_popuplarge.src = screenImage_popuplarge.attr("src");
	
		var imageWidth_popuplarge = theImage_popuplarge.width;
		var imageHeight_popuplarge = theImage_popuplarge.height;
		//console.log(imageWidth_popuplarge);
		//console.log(theImage_popuplarge.src);
		$('#b1-popup-large').css('top', function() {
			return (windH_popuplarge-440) / 2;
		});
		
		if( imageWidth_popuplarge > 1) {
			$('#b1-popup-large').modal('show');
		}
	}
});
</script></div>

    <div class="modal fade" id="loginModal" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true">
      <div class="modal-dialog modal-lg modal-dialog-centered modal-dialog-scrollable">
        <div class="modal-content" style="border-radius:0;border-top-right-radius:50px;border-bottom-left-radius:50px;">
          <div class="modal-header pr-0" style="background-color:#e8242e;background-image:url('https://www.beritasatu.com/assets/img/login-modal-bs.jpg');background-repeat:no-repeat;border-radius:0;height:87px">
            <div class="row" style="width:100%;height:100%">
              <div class="col"></div>
              <div class="col text-center my-auto">
                <h2 class="white mb-0" id="loginModalLabel">BERITASATU <span style="font-weight:100">ID</span></h2>
              </div>
              <div class="col my-auto pr-2">
                <button type="button" class="close white" data-dismiss="modal" aria-label="Close" style="opacity:1;text-shadow:unset;outline:none">
                  <span aria-hidden="true" style="font-size:36pt">&times;</span>
                </button>
              </div>
            </div>
          </div>
          <div class="modal-body">
            <div class="row justify-content-md-center">
              <div class="col-8">
                <center class="mb-4 mt-2">Silakan masuk untuk melanjutkan aktivitas</center>

                <div id="loginAlert" class="alert alert-warning mt-3 text-center" role="alert" style="display:none">
                  Email/Password salah
                </div>

                <div class="form-group">
                  <label for="username"><b class="text-muted">USERNAME</b></label>
                  <input type="email" class="form-control" id="lgUsername" name="username" placeholder="Masukkan username Anda ..." style="background-color:#f4f4f4">
                </div>
                <div class="form-group">
                  <label for="password"><b class="text-muted">PASSWORD</b></label>
                  <input type="password" class="form-control" id="lgPassword" name="password" placeholder="Masukkan password Anda ..." style="background-color:#f4f4f4">
                </div>
                <center>
                  <button type="submit" id="ssoLogin" class="btn btn-danger mt-3" style="width:200px">LOGIN</button>
                </center>

                <center class="mt-3">
                  <!-- <a href="#" class="black"><b class="text-muted">Lupa password?</b></a><br /> -->
                  Belum memiliki akun? <a href="#" data-toggle="modal" data-target="#signupModal" data-dismiss="modal">Daftar</a><br />
                  <span class="small text-muted">ATAU LOGIN DENGAN</span>
                </center>
                <div class="row my-3">
                  <div class="col pr-2">
                    <button class="btn btn-block btn-primary login-fb"><i class="fab fa-facebook align-middle" style="font-size:18pt"></i></button>
                  </div>
                  <div class="col pl-2">
                    <button class="btn btn-block btn-sso login-google" style="border-radius:.25rem;border-color:#8b8b8b"><img src="https://ad.beritasatumedia.com/sso/assets/img/btn-g.png" width="19"></button>
                  </div>
                </div>
              </div>
            </div>

          </div>
        </div>
      </div>
    </div>

    <div class="modal fade" id="signupModal" tabindex="-1" role="dialog" aria-labelledby="signupModalLabel" aria-hidden="true">
      <div class="modal-dialog modal-lg modal-dialog-centered modal-dialog-scrollable">
        <div class="modal-content" style="border-radius:0;border-top-right-radius:50px;border-bottom-left-radius:50px;">
          <div class="modal-header pr-0" style="background-color:#e8242e;background-image:url('https://www.beritasatu.com/assets/img/login-modal-bs.jpg');background-repeat:no-repeat;border-radius:0;height:87px">
            <div class="row" style="width:100%;height:100%">
              <div class="col"></div>
              <div class="col text-center my-auto">
                <h2 class="white mb-0" id="signupModalLabel">BERITASATU <span style="font-weight:100">ID</span></h2>
              </div>
              <div class="col my-auto pr-2">
                <button type="button" class="close white" data-dismiss="modal" aria-label="Close" style="opacity:1;text-shadow:unset;outline:none">
                  <span aria-hidden="true" style="font-size:36pt">&times;</span>
                </button>
              </div>
            </div>
          </div>
          <div class="modal-body">
            <div class="step step-danger mb-3">
              <div class="step-item active">
                <a class="step-item-link" href="#!">REGISTRASI</a>
              </div>
              <div class="step-item">
                <a class="step-item-link disabled" href="#!" tabindex="-1" aria-disabled="true">VERIFIKASI</a>
              </div>
              <div class="step-item">
                <a class="step-item-link disabled" href="#!" tabindex="-1" aria-disabled="true">SELESAI</a>
              </div>
            </div>
            <div class="row justify-content-md-center">
              <div class="col-8">
                <div id="signupAlert" class="alert alert-warning mt-3 text-center" role="alert" style="display:none"></div>
                <form>
                  <div class="form-group">
                    <label for="username"><b class="text-muted">NAMA</b></label>
                    <input type="text" class="form-control" id="nama" name="nama" placeholder="Masukkan nama Anda ..." style="background-color:#f4f4f4">
                  </div>
                  <div class="form-group">
                    <label for="username"><b class="text-muted">EMAIL</b></label>
                    <input type="email" class="form-control" id="username" name="username" placeholder="Masukkan email Anda ..." style="background-color:#f4f4f4">
                  </div>
                  <!-- <div class="form-group">
                    <label for="username"><b class="text-muted">No TELP</b></label>
                    <input type="tel" class="form-control" id="tel" name="tel" placeholder="Masukkan nomor telepon Anda ..." style="background-color:#f4f4f4">
                  </div> -->
                  <div class="form-group">
                    <label for="password"><b class="text-muted">PASSWORD</b></label>
                    <input type="password" class="form-control" id="password" name="password" placeholder="Masukkan password Anda ..." style="background-color:#f4f4f4">
                  </div>
                  <div class="form-group">
                    <label for="password"><b class="text-muted">ULANGI PASSWORD</b></label>
                    <input type="password" class="form-control" id="password2" name="password2" placeholder="Masukkan kembali password Anda ..." style="background-color:#f4f4f4">
                  </div>

                  <center>
                    <button type="button" id="ssoSignup" class="btn btn-danger mt-3" style="width:200px">DAFTAR</button>
                  </center>
                </form>

                <center class="mt-3">
                  <span class="small text-muted">ATAU LOGIN DENGAN</span>
                </center>
                <div class="row mt-3">
                  <div class="col pr-2">
                    <button class="btn btn-block btn-primary login-fb"><i class="fab fa-facebook align-middle" style="font-size:18pt"></i></button>
                  </div>
                  <div class="col pl-2">
                    <button class="btn btn-block btn-sso login-google" style="border-radius:.25rem;border-color:#8b8b8b"><img src="https://ad.beritasatumedia.com/sso/assets/img/btn-g.png" width="19"></button>
                  </div>
                </div>
                <center class="my-3">
                  Sudah memiliki akun? <a href="#" data-toggle="modal" data-target="#loginModal" data-dismiss="modal">Login</a>
                </center>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>

    <div class="modal fade" id="activationModal" tabindex="-1" role="dialog" aria-labelledby="activationModalLabel" aria-hidden="true">
      <div class="modal-dialog modal-lg modal-dialog-centered modal-dialog-scrollable">
        <div class="modal-content" style="border-radius:0;border-top-right-radius:50px;border-bottom-left-radius:50px;">
          div class="modal-header pr-0" style="background-color:#e8242e;background-image:url('https://www.beritasatu.com/assets/img/login-modal-bs.jpg');background-repeat:no-repeat;border-radius:0;height:87px">
          <div class="row" style="width:100%;height:100%">
            <div class="col"></div>
            <div class="col text-center my-auto">
              <h2 class="white mb-0" id="signupModalLabel">BERITASATU <span style="font-weight:100">ID</span></h2>
            </div>
            <div class="col my-auto pr-2">
              <button type="button" class="close white" data-dismiss="modal" aria-label="Close" style="opacity:1;text-shadow:unset;outline:none">
                <span aria-hidden="true" style="font-size:36pt">&times;</span>
              </button>
            </div>
          </div>
        </div>
        <div class="modal-body">
          <div class="step step-danger mb-3">
            <div class="step-item active">
              <a class="step-item-link" href="#!">REGISTRASI</a>
            </div>
            <div class="step-item">
              <a class="step-item-link" href="#!">VERIFIKASI</a>
            </div>
            <div class="step-item">
              <a class="step-item-link disabled" href="#!" tabindex="-1" aria-disabled="true">SELESAI</a>
            </div>
          </div>
          <div class="row justify-content-md-center">
            <div class="col-8">
              <center>
                <h2>REQUEST EMAIL VALIDASI</h2>
              </center>
              <div id="activationAlert" class="alert alert-warning mt-3 text-center" role="alert" style="display:none"></div>
              <form>
                <div class="form-group">
                  <label for="username"><b class="text-muted">EMAIL</b></label>
                  <input type="email" class="form-control" id="actusername" name="username" placeholder="Masukkan email Anda ..." style="background-color:#f4f4f4">
                </div>
                <center>
                  <button type="button" id="ssoActivation" class="btn btn-danger mt-3" style="width:200px">KIRIM ULANG</button>
                </center>
              </form>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
	
	    <script>
      $('#profile').click(function() {
        $('[data-toggle="popover"]').popover();
      });

      $("[data-toggle=popover]").popover({
        container: "body",
        html: true
      });

      $('#loginModal').on('shown.bs.modal', function() {
        $('#username').trigger('focus');
      })

      $('#signupModal').on('shown.bs.modal', function() {
        $('#nama').trigger('focus');
      })

      $("#ssoLogin").click(function() {
        var username = $('#lgUsername').val(),
          password = $('#lgPassword').val()
        $('#loginAlert').hide();
        $.ajax({
          type: "POST",
          url: "https://ad.beritasatumedia.com/sso/member/auth",
          crossDomain: true,
          xhrFields: {
            withCredentials: true
          },
          dataType: "json",
          data: {
            username: username,
            password: password
          },
          success: function(data) {
            if (data.status == 'succeed') {
              window.location.replace('https://www.beritasatu.com/member/sso_auth/?token=' + data.account.token + '&picturl=' + data.account.picturl + '&source=beritasatucom&destination=https://www.beritasatu.com/ekonomi/777553/bahlil-investor-harus-kolaborasi-dengan-pengusaha-daerah');
            } else {
              $('#loginAlert').fadeIn();
            }
          }
        });
      });

      $('.login-fb').click(function() {
        var origin = 'beritasatucom';
        var destination = window.location.href;
        $.ajax({
          xhrFields: {
            withCredentials: true
          },
          type: "POST",
          url: "https://ad.beritasatumedia.com/sso/member/sosmedloginurl",
          data: {
            origin: origin,
            destination: destination
          }
        }).done(function(data) {
          console.log(data);
          window.location.href = data.facebook_login_url;
        });
      })

      $('.login-google').click(function() {
        var origin = 'beritasatucom';
        var destination = window.location.href;
        $.ajax({
          xhrFields: {
            withCredentials: true
          },
          type: "POST",
          url: "https://ad.beritasatumedia.com/sso/member/sosmedloginurl",
          data: {
            origin: origin,
            destination: destination
          }
        }).done(function(data) {
          console.log(data);
          window.location.href = data.google_login_url;
        });
      });

      $("#ssoSignup").click(function() {
        var nama = $('#nama').val(),
          username = $('#username').val(),
          tel = $('#tel').val(),
          password = $('#password').val(),
          password2 = $('#password2').val();

        $('#signupAlert').html('');
        $('#signupAlert').hide();
        $.ajax({
          type: "POST",
          url: "https://ad.beritasatumedia.com/sso/member/ssosignup",
          crossDomain: true,
          xhrFields: {
            withCredentials: true
          },
          dataType: "json",
          data: {
            nama: nama,
            email: username,
            password: password,
            password2: password2
          },
          success: function(data) {
            if (data.status == 'succeed') {
              $('#signupModal').modal('hide');
              $('#activationAlert').html(data.message);
              $('#activationModal').modal('show');
              $('#activationModal').on('shown.bs.modal', function() {
                $('#username').trigger('focus');
                $('#activationAlert').fadeIn();
              });
            } else {
              $('#signupAlert').html(data.message);
              $('#signupAlert').fadeIn();
            }
          }
        });
      });

      $("#ssoActivation").click(function() {
        var username = $('#actusername').val()

        $('#activationAlert').html('');
        $('#activationAlert').hide();
        $.ajax({
          type: "POST",
          url: "https://ad.beritasatumedia.com/sso/member/ssoactivation",
          crossDomain: true,
          xhrFields: {
            withCredentials: true
          },
          dataType: "json",
          data: {
            email: username
          },
          success: function(data) {
            $('#activationAlert').html(data.message);
            $('#activationAlert').fadeIn();
          }
        });
      });
    </script>
          <script type="text/javascript">
        $.get("https://www.beritasatu.com/track/view.php", {
                      pageID: "777553",
            pageType: "desktopView",
                    time: "1621773471"
        });
      </script>

      <script src="https://www.beritasatu.com/assets/js/b1_.js"></script>        
    
    
    </body>

    </html>