<!doctype html> <html lang="id"> <head> <meta charset="utf-8"> <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"> <meta http-equiv="content-type" content="text/html; charset=UTF-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="googlebot-news" content="index,follow" /> <meta name="googlebot" content="index,follow" /> <meta name="robots" content="index, follow" /> <meta name="author" content="BeritaSatu.com"> <meta name="language" content="id" /> <meta name="geo.country" content="id" /> <meta http-equiv="content-language" content="id" /> <meta name="geo.placename" content="Indonesia" /> <meta name="google-site-verification" content="HavNW69S_r9fKIYtkp9hMVP2-IVWDWyOCKanbAL2A6I" /> <meta property="fb:pages" content="245209868865316" /> <meta name="yandex-verification" content="215d94e4df94d90c" /> <meta name="format-detection" content="telephone=no"> <meta property="og:site_name" content="beritasatu.com" /> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="@beritasatu" /> <meta name="twitter:creator" content="@beritasatu"> <meta name="twitter:app:name:iphone" content="BeritaSatu"> <meta name="twitter:app:name:ipad" content="BeritaSatu"> <meta name="twitter:app:name:googleplay" content="BeritaSatu"> <meta name="twitter:app:id:iphone" content="726879438"> <meta name="twitter:app:id:ipad" content="726879438"> <meta name="twitter:app:id:googleplay" content="com.beritasatu"> <meta name="keywords" content="G20,Muhammad Lutfi,Beritasatu Bisnis,Kementerian Perdagangan" itemprop="keywords" /> <meta name="description" content="Menteri Perdagangan (Mendag) negara-negara anggota G20 berkomitmen untuk berkontribusi dalam pemulihan ekonomi dari pandemi Covid-19." /> <meta property="og:title" content="Para Mendag G20 Komit Pulihkan Ekonomi dari Pandemi" /> <meta property="og:image" content="https://img.beritasatu.com/cache/beritasatu/600x350-2/1634449043.jpeg" /> <meta property="og:type" content="article" /> <meta property="og:url" content="https://www.beritasatu.com/ekonomi/842023/para-mendag-g20-komit-pulihkan-ekonomi-dari-pandemi" /> <meta property="og:description" content="Menteri Perdagangan (Mendag) negara-negara anggota G20 berkomitmen untuk berkontribusi dalam pemulihan ekonomi dari pandemi Covid-19." /> <meta name="twitter:title" content="Para Mendag G20 Komit Pulihkan Ekonomi dari Pandemi"> <meta name="twitter:description" content="Menteri Perdagangan (Mendag) negara-negara anggota G20 berkomitmen untuk berkontribusi dalam pemulihan ekonomi dari pandemi Covid-19."> <meta name="twitter:image" content="https://img.beritasatu.com/cache/beritasatu/600x350-2/1634449043.jpeg"> <meta name="twitter:domain" content="https://www.beritasatu.com/"> <meta name="twitter:image:src" content="https://img.beritasatu.com/cache/beritasatu/600x350-2/1634449043.jpeg"> <meta name="twitter:app:url:iphone" content="https://brt.st/7r0v"> <meta name="twitter:app:url:ipad" content="https://brt.st/7r0v"> <meta name="twitter:app:url:googleplay" content="https://brt.st/7r0v"> <meta name="refferal_url" content="https://www.beritasatu.com/ekonomi/842023/para-mendag-g20-komit-pulihkan-ekonomi-dari-pandemi" /> <meta content="https://www.beritasatu.com/ekonomi/842023/para-mendag-g20-komit-pulihkan-ekonomi-dari-pandemi" itemprop="url" /> <link rel="canonical" href="https://www.beritasatu.com/ekonomi/842023/para-mendag-g20-komit-pulihkan-ekonomi-dari-pandemi" /> <link rel="amphtml" href="https://www.beritasatu.com/amp/ekonomi/842023/para-mendag-g20-komit-pulihkan-ekonomi-dari-pandemi"> <script type="application/ld+json"> { "@context": "http://schema.org", "@type": "WebPage", "headline": "Para Mendag G20 Komit Pulihkan Ekonomi dari Pandemi", "url": "https://www.beritasatu.com/ekonomi/842023/para-mendag-g20-komit-pulihkan-ekonomi-dari-pandemi", "datePublished": "2021-10-17T12:32:05+07:00", "image": "https://img.beritasatu.com/cache/beritasatu/600x350-2/1634449043.jpeg", "thumbnailUrl": "https://img.beritasatu.com/cache/beritasatu/200x200-2/1634449043.jpeg" } </script> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.beritasatu.com/ekonomi/842023/para-mendag-g20-komit-pulihkan-ekonomi-dari-pandemi" }, "headline": "Para Mendag G20 Komit Pulihkan Ekonomi dari Pandemi", "description": "Menteri Perdagangan (Mendag) negara-negara anggota G20 berkomitmen untuk berkontribusi dalam pemulihan ekonomi dari pandemi Covid-19.", "image": { "@type": "ImageObject", "url": "https://img.beritasatu.com/cache/beritasatu/600x350-2/1634449043.jpeg", "width": 600, "height": 350 }, "author": { "@type": "Person", "name": "" }, "publisher": { "@type": "Organization", "name": "BeritaSatu.com", "logo": { "@type": "ImageObject", "url": "https://www.beritasatu.com/assets/img/news/news_logo.png", "width": 288, "height": 47 } }, "datePublished": "2021-10-17T12:32:05+07:00", "dateModified": "2021-10-17T12:32:05+07:00" } </script> <script type="application/ld+json"> { "@context": "http://schema.org", "@type": "WebSite", "url": "https://www.beritasatu.com/", "potentialAction": { "@type": "SearchAction", "target": "https://www.beritasatu.com/search/?key={search_term_string}", "query-input": "required name=search_term_string" } } </script> <script type="application/ld+json"> { "@context": "http://schema.org", "@type": "Organization", "url": "https://www.beritasatu.com", "logo": "https://www.beritasatu.com/assets/img/news/news_logo.png", "sameAs": [ "https://www.facebook.com/beritasatu", "https://www.twitter.com/beritasatu", "https://instagram.com/beritasatu", "https://www.youtube.com/user/BeritaSatu" ] } </script> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-25717008-1"></script> <script> window.dataLayer = window.dataLayer || []; function gtag() { dataLayer.push(arguments); } gtag('js', new Date()); gtag('config', 'UA-25717008-1'); </script> <!-- Start Alexa Certify Javascript --> <script type="text/javascript"> _atrk_opts = { atrk_acct: "+wb4g1agwt00GY", domain: "beritasatu.com", dynamic: true }; (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })(); </script> <noscript><img src="https://certify.alexametrics.com/atrk.gif?account=+wb4g1agwt00GY" style="display:none" height="1" width="1" alt="" /></noscript> <!-- End Alexa Certify Javascript --> <script type="text/javascript"> var pcat = 'ekonomi'; </script> <link rel="shortcut icon" href="https://www.beritasatu.com/favicon.ico" type="image/x-icon"> <link rel="icon" href="https://www.beritasatu.com/favicon.ico" type="image/x-icon"> <link rel="stylesheet" href="https://www.beritasatu.com/assets/css/bootstrap.min.css"> <link href="https://www.beritasatu.com/assets/css/bootstrap-4-hover-navbar.css" rel="stylesheet"> <link rel="stylesheet" href="https://www.beritasatu.com/assets/css/bs-style.css?v=18082021"> <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.12.1/css/all.css" integrity="sha384-v8BU367qNbs/aIZIxuivaU55N5GPF89WBerHoGA4QTcbUjYiLQtKdrfXnqAcXyTv" crossorigin="anonymous"> <link rel="stylesheet" href="https://www.beritasatu.com/assets/vendor/swiper/css/swiper.min.css"> <link rel="alternate" type="application/rss+xml" title="BeritaSatu.com News RSS Feed" href="https://www.beritasatu.com/sitemap_news.xml" /> <link rel="sitemap" type="application/xml" title="BeritaSatu.com Sitemap" href="https://www.beritasatu.com/sitemap_post.xml" /> <link rel="sitemap" type="application/xml" title="BeritaSatu.com Sitemap" href="https://www.beritasatu.com/sitemap_tag.xml" /> <link rel="sitemap" type="application/xml" title="BeritaSatu.com Sitemap" href="https://www.beritasatu.com/basic.xml" /> <link rel="dns-prefetch" href="https://connect.facebook.net" /> <link rel="dns-prefetch" href="https://twitter.com"> <link rel="dns-prefetch" href="https://platform.twitter.com" /> <link rel="dns-prefetch" href="https://pagead2.googlesyndication.com" /> <link rel="dns-prefetch" href="https://googleads.g.doubleclick.net" /> <link rel="dns-prefetch" href="https://www.google-analytics.com" /> <link rel="dns-prefetch" href="https://d31qbv1cthcecs.cloudfront.net" /> <link rel="dns-prefetch" href="https://d5nxst8fruw4z.cloudfront.net" /> <link rel="dns-prefetch" href="https://stats.g.doubleclick.net" /> <title>Para Mendag G20 Komit Pulihkan Ekonomi dari Pandemi</title> </head> <body ><div class="nav-grey-top mb-3"> <div class="container def-container p-0"> <div class="row align-items-center"> <div class="col-10 pb-1"> <small> <a href="https://www.beritasatu.com" class="black">Beritasatu.com</a> &nbsp; | &nbsp; <a href="https://beritasatu.tv" target="_blank" class="black">BeritasatuTV</a> &nbsp; | &nbsp; <a href="https://investor.id" target="_blank" class="black">Investor.id</a> &nbsp; | &nbsp; <a href="https://jakartaglobe.id" target="_blank" class="black">Jakartaglobe.id</a> &nbsp; | &nbsp; <a href="https://subscribe.investor.id" target="_blank" class="black">e-Paper</a> &nbsp; | &nbsp; <a href="https://www.beritasatu.com/livestream" class="black">Live Streaming</a> </small> </div> <div class="col-2"> <img src="https://www.beritasatu.com/assets/img/bsmh-tagline.png" alt="BeritaSatu Media Holdings" class="float-right" height="35" width="215" /> </div> </div> </div> </div> <div class="container def-container justify-content-center mb-3 p-0 ads"> <ins data-revive-zoneid="34" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="ekonomi"></ins> </div> <div class="container def-container"> <div class="row align-items-center"> <div class="col-3 p-0"> <a class="navbar-brand" href="https://www.beritasatu.com/"><img src="https://www.beritasatu.com/assets/img/news_logo.png" width="180" height="30" alt="Logo BeritaSatu" /></a> </div> <div class="col-6"> <form class="form-inline my-2 my-lg-0 justify-content-md-center" method="post" action="https://www.beritasatu.com/search"> <div class="input-group align-self-center" style="width:80%"> <input id="param" type="search" name="param" class="form-control norm" placeholder="Masukan kata kunci" aria-label="Masukan kata kunci" value="" required> <div class="input-group-append"> <button class="btn btn-danger btn-search" type="submit" id="cari">CARI</button> </div> </div> </form> </div> <div class="col-3 pr-0"> <div class="col pr-0 text-right"> <button class="btn btn-danger btn-small py-1 px-2 mr-2" data-toggle="modal" data-target="#signupModal" style="font-size:75%;font-weight:unset;border-radius:1rem">REGISTER</button> <button class="btn btn-outline-danger btn-small py-1 px-2" data-toggle="modal" data-target="#loginModal" style="font-size:75%;font-weight:unset;border-radius:1rem">LOGIN</button> </div> </div> <style> .dd { position: relative; display: inline-block; } .dd-content { display: none; position: absolute; background-color: #f9f9f9; min-width: 160px; box-shadow: 0px 8px 16px 0px rgba(0, 0, 0, 0.2); z-index: 7; border-top: 3px solid #d01f27; right:35px; } .dd-content::before{ content: ""; position: absolute; right: 50%; top: -8px; width: 0; height: 0; border-left: 5px solid transparent; border-right: 5px solid transparent; border-bottom: 5px solid #d01f27; } .dd-content a { color: black; padding: 12px 16px; text-decoration: none; display: block; border-bottom: 1px solid #ccc; } .dd-content a:hover { background-color: #f1f1f1; font-weight: bold; } .dd:hover .dd-content { display: block; } </style> <div id="bsnav" class="def-container"> <div class="navbar navbar-expand-md navbar-light navbar-desktop btco-hover-menu"> <div class="collapse navbar-collapse" id="navbarNavDropdown"> <ul class="nav"> <li class="nav-item"><a href="https://www.beritasatu.com/" class="nav-link cat-text-desktop "><i class="fas fa-home"></i><div class="d-none">HOME</div></a></li> <li class="nav-item"><a href="https://www.beritasatu.com/livestream" class="nav-link cat-text-desktop "><img src="https://www.beritasatu.com/assets/img/nav-livetv.png" width="70" height="17" alt="Streaming TV" /></a></li> <li class="nav-item"><a href="https://subscribe.investor.id/" target="_blank" class="nav-link cat-text-desktop "><img src="https://www.beritasatu.com/assets/img/nav-epaper.png" width="68" height="17" alt="ePaper" /></a></li> <li class="nav-item"><a href="https://www.beritasatu.com/bumee" class="nav-link cat-text-desktop "><img src="https://www.beritasatu.com/assets/microsite/bumee/img/nav-bumee.png" width="56" height="17" alt="Bumee" style="margin-top:-5px" /></a></li> <li class="nav-item"><a href="https://www.beritasatu.com/nasional" class="nav-link cat-text-desktop ">NASIONAL</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/hukum">Hukum</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/nusantara">Nusantara</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/sosial">Sosial</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/pendidikan">Pendidikan</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/lingkungan">Lingkungan</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/hankam">Hankam</a></li></ul></li> <li class="nav-item"><a href="https://www.beritasatu.com/politik" class="nav-link cat-text-desktop ">POLITIK</a></li> <li class="nav-item"><a href="https://www.beritasatu.com/dunia" class="nav-link cat-text-desktop ">DUNIA</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/dunia/asia">Asia</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/dunia/amerika">Amerika</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/dunia/eropa">Eropa</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/dunia/timur-tengah">Timur Tengah</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/dunia/afrika">Afrika</a></li></ul></li> <li class="nav-item"><a href="https://www.beritasatu.com/megapolitan" class="nav-link cat-text-desktop ">MEGAPOLITAN</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/megapolitan/pelayanan-publik">Pelayanan Publik</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/megapolitan/aktualitas">Aktualitas</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/megapolitan/hukum-kriminalitas">Hukum & Kriminalitas</a></li></ul></li> <li class="nav-item"><a href="https://www.beritasatu.com/ekonomi" class="nav-link cat-text-desktop red">EKONOMI</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/ekonomi-makro">Makro</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/pasar-modal">Pasar Modal</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/bisnis">Bisnis</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/bank">Bank</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/properti">Properti</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/ekonomi-infrastruktur">Infrastruktur</a></li></ul></li> <li class="nav-item"><a href="https://www.beritasatu.com/otomotif" class="nav-link cat-text-desktop ">OTOMOTIF</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/otomotif/mobil">Mobil</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/otomotif/motor">Motor</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/otomotif/tips-otomotif">Tips</a></li></ul></li> <li class="nav-item dropdown"> <a class="nav-link dropdown-toggle cat-text-desktop" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">LAINNYA</a> <ul class="dropdown-menu"> <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola">BOLA</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/inggris">Inggris</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/spanyol">Spanyol</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/italia">Italia</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/uefa">UEFA</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/indonesia">Indonesia</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/internasional">Internasional</a></li></ul></li> <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga">OLAHRAGA</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/bulutangkis">Bulutangkis</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/basket">Basket</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/tenis">Tenis</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/motogp">Motogp</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/f1">F-1</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/tinju">Tinju</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/lainnya">Lainnya</a></li></ul></li> <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/gaya-hidup">GAYA HIDUP</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/gaya-hidup/kuliner">Kuliner</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/gaya-hidup/wisata">Wisata</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/gaya-hidup/mode">Mode</a></li></ul></li> <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/hiburan">HIBURAN</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/hiburan/film">Film</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/hiburan/musik">Musik</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/hiburan/seleb">Seleb</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/hiburan/seni">Seni</a></li></ul></li> <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/kesehatan">KESEHATAN</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/kesehatan/kesehatan-aktualitas">Aktualitas</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/kesehatan/tips">Tips</a></li></ul></li> <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/digital">DIGITAL</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/digital/digital-life">Digital Life</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/digital/gadget">Gadget</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/digital/sains">Sains</a></li></ul></li> <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/berita-grafik">BERITA GRAFIK</a></li> <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/pemda">PEMDA</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/pemda/kota-semarang">Kota Semarang</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/pemda/provinsi-jateng">Provinsi Jateng</a></li></ul></li> <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/fokus">FOKUS</a></li> <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/figur">FIGUR</a></li> <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/opini">OPINI</a></li> </ul> </li> </ul> </div> </div> <div class="sub-nav"><a href="https://www.beritasatu.com/ekonomi" class="black-sub"><b>EKONOMI</b></a> <span class="text-muted">|</span> <a href="https://www.beritasatu.com/ekonomi/ekonomi-makro" class="black-sub">Makro</a> <a href="https://www.beritasatu.com/ekonomi/pasar-modal" class="black-sub">Pasar Modal</a> <a href="https://www.beritasatu.com/ekonomi/bisnis" class="black-sub">Bisnis</a> <a href="https://www.beritasatu.com/ekonomi/bank" class="black-sub">Bank</a> <a href="https://www.beritasatu.com/ekonomi/properti" class="black-sub">Properti</a> <a href="https://www.beritasatu.com/ekonomi/ekonomi-infrastruktur" class="black-sub">Infrastruktur</a> </div> <div class="col-breaking"> <div class="container"> <div class="row"> <div class="breaking-div active mr-2 ml-1"> <div class="row"> <div><img src="https://www.beritasatu.com/assets/img/breaking-l.jpg" width="22" height="29" alt="Breaking News" /></div> <div style="background:url('https://www.beritasatu.com/assets/img/breaking-m.jpg'); padding-top:3px">INDEX</div> <div><img src="https://www.beritasatu.com/assets/img/breaking-r.jpg" width="11" height="29" alt="Breaking News"></div> </div> </div> <div class="col mrq-saham"> <p><b>AGRI <span class="green"><i class="fas fa-caret-up"></i> 1577 (0)</span> &nbsp; | &nbsp; BASIC-IND <span class="green"><i class="fas fa-caret-up"></i> 938 (0)</span> &nbsp; | &nbsp; BISNIS-27 <span class="red-x"><i class="fas fa-caret-down"></i> 477 (-5)</span> &nbsp; | &nbsp; COMPOSITE <span class="red-x"><i class="fas fa-caret-down"></i> 5975 (-53)</span> &nbsp; | &nbsp; CONSUMER <span class="green"><i class="fas fa-caret-up"></i> 1621 (0)</span> &nbsp; | &nbsp; DBX <span class="red-x"><i class="fas fa-caret-down"></i> 1411 (-16)</span> &nbsp; | &nbsp; FINANCE <span class="green"><i class="fas fa-caret-up"></i> 1361 (0)</span> &nbsp; | &nbsp; I-GRADE <span class="red-x"><i class="fas fa-caret-down"></i> 166 (-1)</span> &nbsp; | &nbsp; IDX30 <span class="red-x"><i class="fas fa-caret-down"></i> 471 (-4)</span> &nbsp; | &nbsp; IDX80 <span class="red-x"><i class="fas fa-caret-down"></i> 128 (-1)</span> &nbsp; | &nbsp; IDXBASIC <span class="red-x"><i class="fas fa-caret-down"></i> 1248 (-11)</span> &nbsp; | &nbsp; IDXBUMN20 <span class="red-x"><i class="fas fa-caret-down"></i> 358 (-2)</span> &nbsp; | &nbsp; IDXCYCLIC <span class="red-x"><i class="fas fa-caret-down"></i> 736 (-3)</span> &nbsp; | &nbsp; IDXENERGY <span class="green"><i class="fas fa-caret-up"></i> 747 (1)</span> &nbsp; | &nbsp; IDXESGL <span class="red-x"><i class="fas fa-caret-down"></i> 129 (-1)</span> &nbsp; | &nbsp; IDXFINANCE <span class="red-x"><i class="fas fa-caret-down"></i> 1325 (-12)</span> &nbsp; | &nbsp; IDXG30 <span class="red-x"><i class="fas fa-caret-down"></i> 135 (-1)</span> &nbsp; | &nbsp; IDXHEALTH <span class="red-x"><i class="fas fa-caret-down"></i> 1296 (-14)</span> &nbsp; | &nbsp; IDXHIDIV20 <span class="red-x"><i class="fas fa-caret-down"></i> 416 (-3)</span> &nbsp; | &nbsp; IDXINDUST <span class="red-x"><i class="fas fa-caret-down"></i> 956 (-21)</span> &nbsp; | &nbsp; IDXINFRA <span class="green"><i class="fas fa-caret-up"></i> 871 (-0)</span> &nbsp; | &nbsp; IDXMESBUMN <span class="green"><i class="fas fa-caret-up"></i> 102 (-0)</span> &nbsp; | &nbsp; IDXNONCYC <span class="red-x"><i class="fas fa-caret-down"></i> 740 (-6)</span> &nbsp; | &nbsp; IDXPROPERT <span class="red-x"><i class="fas fa-caret-down"></i> 877 (-12)</span> &nbsp; | &nbsp; IDXQ30 <span class="red-x"><i class="fas fa-caret-down"></i> 135 (-1)</span> &nbsp; | &nbsp; IDXSMC-COM <span class="red-x"><i class="fas fa-caret-down"></i> 282 (-1)</span> &nbsp; | &nbsp; IDXSMC-LIQ <span class="red-x"><i class="fas fa-caret-down"></i> 337 (-1)</span> &nbsp; | &nbsp; IDXTECHNO <span class="red-x"><i class="fas fa-caret-down"></i> 3348 (-40)</span> &nbsp; | &nbsp; IDXTRANS <span class="red-x"><i class="fas fa-caret-down"></i> 1056 (-1)</span> &nbsp; | &nbsp; IDXV30 <span class="red-x"><i class="fas fa-caret-down"></i> 127 (-1)</span> &nbsp; | &nbsp; INFOBANK15 <span class="red-x"><i class="fas fa-caret-down"></i> 952 (-11)</span> &nbsp; | &nbsp; INFRASTRUC <span class="green"><i class="fas fa-caret-up"></i> 1036 (0)</span> &nbsp; | &nbsp; Investor33 <span class="red-x"><i class="fas fa-caret-down"></i> 406 (-3)</span> &nbsp; | &nbsp; ISSI <span class="red-x"><i class="fas fa-caret-down"></i> 176 (-1)</span> &nbsp; | &nbsp; JII <span class="red-x"><i class="fas fa-caret-down"></i> 577 (-4)</span> &nbsp; | &nbsp; JII70 <span class="red-x"><i class="fas fa-caret-down"></i> 205 (-1)</span> &nbsp; | &nbsp; KOMPAS100 <span class="red-x"><i class="fas fa-caret-down"></i> 1130 (-11)</span> &nbsp; | &nbsp; LQ45 <span class="red-x"><i class="fas fa-caret-down"></i> 888 (-8)</span> &nbsp; | &nbsp; MANUFACTUR <span class="green"><i class="fas fa-caret-up"></i> 1250 (0)</span> &nbsp; | &nbsp; MBX <span class="red-x"><i class="fas fa-caret-down"></i> 1590 (-13)</span> &nbsp; | &nbsp; MINING <span class="green"><i class="fas fa-caret-up"></i> 1939 (0)</span> &nbsp; | &nbsp; MISC-IND <span class="green"><i class="fas fa-caret-up"></i> 1036 (0)</span> &nbsp; | &nbsp; MNC36 <span class="red-x"><i class="fas fa-caret-down"></i> 301 (-2)</span> &nbsp; | &nbsp; PEFINDO25 <span class="red-x"><i class="fas fa-caret-down"></i> 297 (-3)</span> &nbsp; | &nbsp; PROPERTY <span class="green"><i class="fas fa-caret-up"></i> 351 (0)</span> &nbsp; | &nbsp; SMinfra18 <span class="red-x"><i class="fas fa-caret-down"></i> 295 (-1)</span> &nbsp; | &nbsp; SRI-KEHATI <span class="red-x"><i class="fas fa-caret-down"></i> 340 (-3)</span> &nbsp; | &nbsp; TRADE <span class="green"><i class="fas fa-caret-up"></i> 872 (0)</span> &nbsp; | &nbsp; </b></p> </div> </div> </div> </div> </div> </div> </div> <div class="mb-3"></div> <div class="container def-container"> <div class="row"> <div class="col-8 px-0"> <!-- left start --> <div class="bc"> <a href="https://www.beritasatu.com/" class="text-muted">Home</a> > <a href="https://www.beritasatu.com/ekonomi" class="red">Ekonomi</a> </div> <h1>Para Mendag G20 Komit Pulihkan Ekonomi dari Pandemi</h1> <p class="editor"> Minggu, 17 Oktober 2021 | 12:32 WIB<br /> Oleh : <a href="https://www.beritasatu.com/faisal-maliki-baskoro" class="red">FMB</a> </p> <div id="b1Photo" class="carousel slide" data-ride="carousel"> <div class="carousel-inner"> <div class="carousel-item active"> <img src="https://img.beritasatu.com/cache/beritasatu/910x580-2/1634449043.jpeg" class="img-fluid" width="660" height="420" alt="Menteri Perdagangan Muhammad Lutfi (kiri) pada pertemuan ‘G20 Trade and Investment Ministers’ Meeting (TIMM), Selasa (12/10) di Sorrento, Italia."> <div class="story caption-dtp text-muted mb-3"><div class="small">Menteri Perdagangan Muhammad Lutfi (kiri) pada pertemuan ‘G20 Trade and Investment Ministers’ Meeting (TIMM), Selasa (12/10) di Sorrento, Italia. (Foto: Kementerian Perdagangan)</div></div> </div> </div> </div> <div class="story"> <p><strong>Jakarta, Beritasatu.com</strong> - Menteri Perdagangan (Mendag) negara-negara anggota <a href="https://www.beritasatu.com/tag/g20">G20</a> berkomitmen untuk berkontribusi dalam pemulihan ekonomi dari pandemi Covid-19 yang dituangkan dalam pernyataan bersama para menteri sebagai hasil G20 Trade and Investment Ministers&rsquo; Meeting (TIMM) di Sorrento, Italia.</p> <p>&ldquo;Krisis pandemi telah memberi kita pelajaran penting bahwa di bawah Presidensi Italia, para menteri perdagangan negara G20 mampu hadir dan sepakat untuk mengembalikan perdagangan sebagai mesin penggerak pemulihan ekonomi," kata Mendag M Lutfii sekaligus pemimpin Delegasi Indonesia dalam pertemuan lewat keterangannya diterima di Jakarta, Minggu (17/10/2021).</p> <p>Mendag Lutfi menyampaikan Indonesia siap memikul tanggung jawab sebagai Presidensi G20 tahun 2022 serta melanjutkan kerja dan memastikan agar seluruh negara anggota dapat pulih bersama dan pulih dengan kuat pada tahun depan.</p> <div class="card bg-light-3 mb-3 p-2"><div class="card-body"><span class="h6 red">BACA JUGA</span><p class="card-text line-unset"><b><a class="black" href="https://www.beritasatu.com/ekonomi/840927/jokowi-ingin-labuan-bajo-ditata-untuk-ktt-g20-dan-asean-2023">Jokowi Ingin Labuan Bajo Ditata untuk KTT G20 dan ASEAN 2023</a></b></p></div></div> <p>Ia menyampaikan pertemuan G20 TIMM kali ini juga menjadi kesempatan bagi Indonesia untuk mengajak dunia pulih dan bangkit bersama dari pandemi Covid-19. Semangat ini menjadi misi Indonesia pada Presidensi G20 tahun 2022 dengan tema utama &ldquo;Recover Together, Recover Stronger&rdquo;.</p> <p>Membuka pertemuan G20 TIMM, tuan rumah yaitu Menteri Luar Negeri dan Kerja Sama Internasional Italia Luigi Di Matteo menggarisbawahi tantangan pemulihan pertumbuhan ekonomi global akibat pandemi memerlukan aksi konkret dari seluruh anggota G20 di segala lini, termasuk kebijakan perdagangan dan investasi.</p> <p>Perdagangan merupakan salah satu penopang utama pertumbuhan ekonomi dan pembangunan yang inklusif.</p> <p>Italia sebagai Ketua G20 tahun 2021 memprioritaskan aksi kolektif di bidang perdagangan dan investasi yang dıdasarkan pada tiga pilar 3P (People, Planet, and Prosperity) sebagai tema besar Presidensi G20 tahun 2021, dengan fokus pembahasan pada isu pemulihan ekonomi yang kuat, inklusif, dan berkelanjutan.</p> <div class="card bg-light-3 mb-3 p-2"><div class="card-body"><span class="h6 red">BACA JUGA</span><p class="card-text line-unset"><b><a class="black" href="https://www.beritasatu.com/nasional/838529/jokowi-ingin-pastikan-indonesia-tampilkan-yang-terbaik-di-ktt-g20">Jokowi Ingin Pastikan Indonesia Tampilkan yang Terbaik di KTT G20</a></b></p></div></div> <p>Untuk itu TIMM membahas beberapa topik terkait kebijakan perdagangan dan investasi, yaitu perdagangan dan kesehatan; perdagangan dan kelestarian lingkungan; partisipasi UMKM dalam perdagangan dunia; perdagangan jasa dan investasi; dukungan pemerintah khususnya di sektor industri; dan reformasi WTO.</p> <p>Pembahasan difokuskan untuk menyepakati Ministerial Statement yang nantinya akan menjadi bagian dari komitmen G20 Rome Leaders&rsquo; Declaration.</p> <p>Presidensi G20 Italia juga mengangkat permasalahan isu <em>government support</em> yang telah berkontribusi pada distorsi perdagangan global dengan penekanan pada beberapa sektor vital yang dipandang telah mendistorsi perdagangan global.</p> <p>Pertemuan G20 TIMM ini merupakan bagian dari rangkaian kegiatan G20 menuju Pertemuan Puncak pada 30&ndash;31 Oktober 2021 mendatang di Roma, Italia.</p><br/><br/> <p><b>Saksikan live streaming program-program BeritaSatu TV <a href="https://www.beritasatu.com/livestream">di sini</a></b></p> <p class="mb-3">Sumber: ANTARA</p> <div class="container"> <div class="row"> <div class="col-1 p-0"> <span class="h4">TAG:&nbsp;</span> </div> <div class="col p-0"> <a href="https://www.beritasatu.com/tag/g20"><span class="badge badge-primary p-2 mb-1">G20</span></a> <a href="https://www.beritasatu.com/tag/muhammad-lutfi"><span class="badge badge-primary p-2 mb-1">Muhammad Lutfi</span></a> <a href="https://www.beritasatu.com/tag/beritasatu-bisnis"><span class="badge badge-primary p-2 mb-1">Beritasatu Bisnis</span></a> <a href="https://www.beritasatu.com/tag/kementerian-perdagangan"><span class="badge badge-primary p-2 mb-1">Kementerian Perdagangan</span></a> </div> </div> </div> </div> <div class="mt-4"> <span class="h4">BAGIKAN</span> <hr class="h1"> <a class="btn facebook-button" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbrt.st%2F7r0v" > <span class="icon-white"><i class="fab fa-facebook-f"></i></span> </a> <a class="btn twitter-button" target="_blank" href="https://twitter.com/intent/tweet?text=Para+Mendag+G20+Komit+Pulihkan+Ekonomi+dari+Pandemi&url=https://brt.st/7r0v&via=beritasatu&related=@beritasatu" > <span class="icon-white"><i class="fab fa-twitter"></i></span> </a> <a class="btn whatsapp-button" target="_blank" href="https://api.whatsapp.com/send?text=Para Mendag G20 Komit Pulihkan Ekonomi dari Pandemi https://brt.st/7r0v" > <span class="icon-white"><i class="fab fa-whatsapp"></i></span> </a> <a class="btn email-button" target="_blank" href="mailto:?subject=Para Mendag G20 Komit Pulihkan Ekonomi dari Pandemi&body=Para Mendag G20 Komit Pulihkan Ekonomi dari Pandemi%0D%0Ahttps://brt.st/7r0v%0D%0ADibagikan dari BeritaSatu.com" > <span class="icon-white"><i class="far fa-envelope"></i></span> </a> </div> <div class="mt-4"> <span class="h6 mt-4">REKOMENDASI</span> <hr class="h1" /> <div class="row"> <div class="col-4 mb-3 "> <a href="https://www.beritasatu.com/ekonomi/842055/430-sarhunta-lengkapi-kawasan-wisata-bromo-tengger-semeru"> <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1634454018.jpg"> <div class="d-none">430 Sarhunta Lengkapi Kawasan Wisata Bromo Tengger Semeru</div> </div> </a> <h2 class="h4"><a href="https://www.beritasatu.com/ekonomi/842055/430-sarhunta-lengkapi-kawasan-wisata-bromo-tengger-semeru" class="black">430 Sarhunta Lengkapi Kawasan Wisata Bromo Tengger Semeru</a></h2> <div class="small"><a href="https://www.beritasatu.com/ekonomi" class="red">EKONOMI</a> | 4 menit yang lalu</div> </div> <div class="col-4 mb-3 "> <a href="https://www.beritasatu.com/ekonomi/842053/padat-karya-tunai-pupr-di-dki-jakartajabar-serap-5600-tenaga-kerja"> <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1603166627.jpg"> <div class="d-none">Padat Karya Tunai PUPR di DKI Jakarta-Jabar Serap 5.600 Tenaga Kerja</div> </div> </a> <h3 class="h4"><a href="https://www.beritasatu.com/ekonomi/842053/padat-karya-tunai-pupr-di-dki-jakartajabar-serap-5600-tenaga-kerja" class="black">Padat Karya Tunai PUPR di DKI Jakarta-Jabar Serap 5.600 Tenaga Kerja</a></h3> <div class="small"><a href="https://www.beritasatu.com/ekonomi" class="red">EKONOMI</a> | 31 menit yang lalu</div> </div> <div class="col-4 mb-3 "> <a href="https://www.beritasatu.com/ekonomi/842049/bisnis-anak-usaha-weha-transportasi-indonesia-mulai-pulih"> <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1634452600.jpeg"> <div class="d-none">Bisnis Anak Usaha WEHA Transportasi Indonesia Mulai Pulih</div> </div> </a> <h3 class="h4"><a href="https://www.beritasatu.com/ekonomi/842049/bisnis-anak-usaha-weha-transportasi-indonesia-mulai-pulih" class="black">Bisnis Anak Usaha WEHA Transportasi Indonesia Mulai Pulih</a></h3> <div class="small"><a href="https://www.beritasatu.com/ekonomi" class="red">EKONOMI</a> | 37 menit yang lalu</div> </div> <div class="col-4 mb-3 "> <a href="https://www.beritasatu.com/ekonomi/842035/btn-gelar-akad-kredit-massal-3000-unit-dalam-sehari"> <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1634450810.jpeg"> <div class="d-none">BTN Gelar Akad Kredit Massal 3.000 Unit dalam Sehari</div> </div> </a> <h3 class="h4"><a href="https://www.beritasatu.com/ekonomi/842035/btn-gelar-akad-kredit-massal-3000-unit-dalam-sehari" class="black">BTN Gelar Akad Kredit Massal 3.000 Unit dalam Sehari</a></h3> <div class="small"><a href="https://www.beritasatu.com/ekonomi" class="red">EKONOMI</a> | 1 jam yang lalu</div> </div> <div class="col-4 mb-3 "> <a href="https://www.beritasatu.com/ekonomi/842017/kelangkaan-bbm-dipengaruhi-mulai-tumbuhnya-perekonomian"> <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1616939438.jpg"> <div class="d-none">Kelangkaan BBM Dipengaruhi Mulai Tumbuhnya Perekonomian</div> </div> </a> <h3 class="h4"><a href="https://www.beritasatu.com/ekonomi/842017/kelangkaan-bbm-dipengaruhi-mulai-tumbuhnya-perekonomian" class="black">Kelangkaan BBM Dipengaruhi Mulai Tumbuhnya Perekonomian</a></h3> <div class="small"><a href="https://www.beritasatu.com/ekonomi" class="red">EKONOMI</a> | 2 jam yang lalu</div> </div> <div class="col-4 mb-3 "> <a href="https://www.beritasatu.com/ekonomi/841993/taipei-pack-foodtech-taipei-tarik-10000-minat-pelaku-bisnis"> <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1634437899.jpg"> <div class="d-none">Taipei Pack & Foodtech Taipei Tarik 10.000 Minat Pelaku Bisnis</div> </div> </a> <h3 class="h4"><a href="https://www.beritasatu.com/ekonomi/841993/taipei-pack-foodtech-taipei-tarik-10000-minat-pelaku-bisnis" class="black">Taipei Pack & Foodtech Taipei Tarik 10.000 Minat Pelaku Bisnis</a></h3> <div class="small"><a href="https://www.beritasatu.com/ekonomi" class="red">EKONOMI</a> | 3 jam yang lalu</div> </div> </div> </div> <hr class="h2 mt-4" /> <span class="h6 mt-4">BERITA LAINNYA</span> <hr class="h1"> <div class="row"> <div class="col-4"><a href="https://www.beritasatu.com/ekonomi/842055/430-sarhunta-lengkapi-kawasan-wisata-bromo-tengger-semeru"> <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1634454018.jpg"> <div class="d-none">430 Sarhunta Lengkapi Kawasan Wisata Bromo Tengger Semeru</div> </div> </a></div> <div class="col pl-0"> <h3><a href="https://www.beritasatu.com/ekonomi/842055/430-sarhunta-lengkapi-kawasan-wisata-bromo-tengger-semeru" class="black">430 Sarhunta Lengkapi Kawasan Wisata Bromo Tengger Semeru</a></h3> <p>Kementerian PUPR berkomitmen mendukung pengembangan Kawasan Strategis Pariwisata Nasional (KSPN) Bromo – Tengger – Semeru.</p> <div class="small"><a href="https://www.beritasatu.com/ekonomi" class="red">EKONOMI</a> | 17 Oktober 2021</div> </div> </div> <hr> <div class="row"> <div class="col-4"><a href="https://www.beritasatu.com/ekonomi/842053/padat-karya-tunai-pupr-di-dki-jakartajabar-serap-5600-tenaga-kerja"> <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1603166627.jpg"> <div class="d-none">Padat Karya Tunai PUPR di DKI Jakarta-Jabar Serap 5.600 Tenaga Kerja</div> </div> </a></div> <div class="col pl-0"> <h3><a href="https://www.beritasatu.com/ekonomi/842053/padat-karya-tunai-pupr-di-dki-jakartajabar-serap-5600-tenaga-kerja" class="black">Padat Karya Tunai PUPR di DKI Jakarta-Jabar Serap 5.600 Tenaga Kerja</a></h3> <p>Tahun ini, PKT ditargetkan dapat menyerap sebanyak 7.000 tenaga kerja.</p> <div class="small"><a href="https://www.beritasatu.com/ekonomi" class="red">EKONOMI</a> | 17 Oktober 2021</div> </div> </div> <hr> <div class="row"> <div class="col-4"><a href="https://www.beritasatu.com/ekonomi/842051/tahun-2022-btn-siap-kuasai-pasar-rumah-subsidi-80"> <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1634450810.jpeg"> <div class="d-none">Tahun 2022, BTN Siap Kuasai Pasar Rumah Subsidi 80%</div> </div> </a></div> <div class="col pl-0"> <h3><a href="https://www.beritasatu.com/ekonomi/842051/tahun-2022-btn-siap-kuasai-pasar-rumah-subsidi-80" class="black">Tahun 2022, BTN Siap Kuasai Pasar Rumah Subsidi 80%</a></h3> <p>BTN akan menguasai 70-80 % penyaluran rumah subsidi KPR FLPP (Fasilitas Likuiditas Pembiayaan Perumahan) di seluruh Indonesia.</p> <div class="small"><a href="https://www.beritasatu.com/ekonomi" class="red">EKONOMI</a> | 17 Oktober 2021</div> </div> </div> <hr> <div class="row"> <div class="col-4"><a href="https://www.beritasatu.com/ekonomi/842049/bisnis-anak-usaha-weha-transportasi-indonesia-mulai-pulih"> <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1634452600.jpeg"> <div class="d-none">Bisnis Anak Usaha WEHA Transportasi Indonesia Mulai Pulih</div> </div> </a></div> <div class="col pl-0"> <h3><a href="https://www.beritasatu.com/ekonomi/842049/bisnis-anak-usaha-weha-transportasi-indonesia-mulai-pulih" class="black">Bisnis Anak Usaha WEHA Transportasi Indonesia Mulai Pulih</a></h3> <p>PT WEHA Transportasi Indonesia Tbk (WEHA) melalui anak usahanya Explorer, mulai memperlihatkan pemulihan yang cepat.</p> <div class="small"><a href="https://www.beritasatu.com/ekonomi" class="red">EKONOMI</a> | 17 Oktober 2021</div> </div> </div> <hr> <div class="row"> <div class="col-4"><a href="https://www.beritasatu.com/ekonomi/842037/petro-kimia-gresik-sabet-5-penghargaan-tjsl-csr-award-2021"> <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1634450842.jpg"> <div class="d-none">Petro Kimia Gresik Sabet 5 Penghargaan TJSL & CSR Award 2021</div> </div> </a></div> <div class="col pl-0"> <h3><a href="https://www.beritasatu.com/ekonomi/842037/petro-kimia-gresik-sabet-5-penghargaan-tjsl-csr-award-2021" class="black">Petro Kimia Gresik Sabet 5 Penghargaan TJSL & CSR Award 2021</a></h3> <p>Petrokimia Gresik berhasil meraih lima penghargaan sekaligus dalam ajang "TJSL & CSR Award 2021" yang diselenggarakan oleh BUMN Track.</p> <div class="small"><a href="https://www.beritasatu.com/ekonomi" class="red">EKONOMI</a> | 17 Oktober 2021</div> </div> </div> <hr> <div class="row"> <div class="col-4"><a href="https://www.beritasatu.com/ekonomi/842035/btn-gelar-akad-kredit-massal-3000-unit-dalam-sehari"> <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1634450810.jpeg"> <div class="d-none">BTN Gelar Akad Kredit Massal 3.000 Unit dalam Sehari</div> </div> </a></div> <div class="col pl-0"> <h3><a href="https://www.beritasatu.com/ekonomi/842035/btn-gelar-akad-kredit-massal-3000-unit-dalam-sehari" class="black">BTN Gelar Akad Kredit Massal 3.000 Unit dalam Sehari</a></h3> <p>PT Bank Tabungan Negara (Persero) Tbk (BTN) menggelar akad kredit massal sebanyak 3.000 unit dalam satu hari di seluruh Indonesia.</p> <div class="small"><a href="https://www.beritasatu.com/ekonomi" class="red">EKONOMI</a> | 17 Oktober 2021</div> </div> </div> <hr> <div class="row"> <div class="col-4"><a href="https://www.beritasatu.com/ekonomi/842017/kelangkaan-bbm-dipengaruhi-mulai-tumbuhnya-perekonomian"> <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1616939438.jpg"> <div class="d-none">Kelangkaan BBM Dipengaruhi Mulai Tumbuhnya Perekonomian</div> </div> </a></div> <div class="col pl-0"> <h3><a href="https://www.beritasatu.com/ekonomi/842017/kelangkaan-bbm-dipengaruhi-mulai-tumbuhnya-perekonomian" class="black">Kelangkaan BBM Dipengaruhi Mulai Tumbuhnya Perekonomian</a></h3> <p>Kelangkaan solar subsidi di Sumatera lebih disebabkan mulai tumbuhnya perekonomian pasca-pembatasan pandemi Covid-19.</p> <div class="small"><a href="https://www.beritasatu.com/ekonomi" class="red">EKONOMI</a> | 17 Oktober 2021</div> </div> </div> <hr> <div class="row"> <div class="col-4"><a href="https://www.beritasatu.com/ekonomi/842015/progres-kereta-cepat-jakarta-bandung-capai-79"> <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1628415602.jpg"> <div class="d-none">Progres Kereta Cepat Jakarta - Bandung Capai 79%</div> </div> </a></div> <div class="col pl-0"> <h3><a href="https://www.beritasatu.com/ekonomi/842015/progres-kereta-cepat-jakarta-bandung-capai-79" class="black">Progres Kereta Cepat Jakarta - Bandung Capai 79%</a></h3> <p>Pembangunan proyek Kereta Cepat Jakarta- Bandung (KCJB) hingga saat ini sudah mencapai 79%.</p> <div class="small"><a href="https://www.beritasatu.com/ekonomi" class="red">EKONOMI</a> | 17 Oktober 2021</div> </div> </div> <hr> <div class="row"> <div class="col-4"><a href="https://www.beritasatu.com/ekonomi/841999/tidak-ada-utang-tersembunyi-tiongkok-dalam-proyek-kereta-cepat"> <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1634443138.jpg"> <div class="d-none">Tidak Ada Utang Tersembunyi Tiongkok dalam Proyek Kereta Cepat</div> </div> </a></div> <div class="col pl-0"> <h3><a href="https://www.beritasatu.com/ekonomi/841999/tidak-ada-utang-tersembunyi-tiongkok-dalam-proyek-kereta-cepat" class="black">Tidak Ada Utang Tersembunyi Tiongkok dalam Proyek Kereta Cepat</a></h3> <p>Tidak ada utang tersembunyi Tiongkok terkait proyek kereta cepat Jakarta-Bandung yang sekarang menyorot perhatian publik.</p> <div class="small"><a href="https://www.beritasatu.com/ekonomi" class="red">EKONOMI</a> | 17 Oktober 2021</div> </div> </div> <hr> <div class="row"> <div class="col-4"><a href="https://www.beritasatu.com/ekonomi/841997/demi-keamanan-bni-serukan-penggantian-kartu-debit-chip"> <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1634441701.jpeg"> <div class="d-none">Demi Keamanan, BNI Serukan Penggantian Kartu Debit <i>Chip</i></div> </div> </a></div> <div class="col pl-0"> <h3><a href="https://www.beritasatu.com/ekonomi/841997/demi-keamanan-bni-serukan-penggantian-kartu-debit-chip" class="black">Demi Keamanan, BNI Serukan Penggantian Kartu Debit <i>Chip</i></a></h3> <p>Seluruh jenis Kartu Debit BNI Magnetic Stripe wajib dilakukan penggantian, kecuali kartu debit yang dipergunakan untuk program pemerintah.</p> <div class="small"><a href="https://www.beritasatu.com/ekonomi" class="red">EKONOMI</a> | 17 Oktober 2021</div> </div> </div> <div id="list" class="mb-3"></div> <div class="my-3 col text-center px-0" id="load_more" data-val="1" data-param="ekonomi" data-lastid="841997" data-id="842023" data-action="inactive"> <div style="display: none" id="loader"><img src="https://www.beritasatu.com/assets/img/loading.gif" alt="Loading.." width="180" height="135"></div> </div> <br /><br /> <!-- left end --> </div> <div class="col-4 pr-0"> <!-- right start --> <div class="banner d-flex justify-content-center pt-2 pb-2"> <ins data-revive-zoneid="105" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="ekonomi" style="display: grid;"></ins> </div> <div class="banner d-flex justify-content-center pt-2 pb-2 my-3"> <ins data-revive-zoneid="106" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="ekonomi" style="display: grid;"></ins> </div> <span class="h6">TAG POPULER</span> <hr class="h1 mb-3 mt-2" /> <h4><a href="https://www.beritasatu.com/tag/dodi-reza-alex-noerdin" class="black"><span class="text-muted">#</span> Dodi Reza Alex Noerdin</a></h4> <hr class="hr-tag"> <h4><a href="https://www.beritasatu.com/tag/ojk" class="black"><span class="text-muted">#</span> OJK</a></h4> <hr class="hr-tag"> <h4><a href="https://www.beritasatu.com/tag/piala-thomas" class="black"><span class="text-muted">#</span> Piala Thomas</a></h4> <hr class="hr-tag"> <h4><a href="https://www.beritasatu.com/tag/guru-honorer" class="black"><span class="text-muted">#</span> Guru Honorer</a></h4> <hr class="hr-tag"> <h4><a href="https://www.beritasatu.com/tag/pinjol-ilegal" class="black"><span class="text-muted">#</span> Pinjol Ilegal</a></h4> <hr class="hr-tag"> <div class="widget-box mt-4"> </div> <br /> <span class="h6">TERKINI</span> <hr class="h1" /> <a href="https://www.beritasatu.com/ekonomi/842055/430-sarhunta-lengkapi-kawasan-wisata-bromo-tengger-semeru"> <div class="img-thumb-4 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1634454018.jpg"> <div class="d-none">430 Sarhunta Lengkapi Kawasan Wisata Bromo Tengger Semeru</div> </div> </a> <h3><a href="https://www.beritasatu.com/ekonomi/842055/430-sarhunta-lengkapi-kawasan-wisata-bromo-tengger-semeru" class="black">430 Sarhunta Lengkapi Kawasan Wisata Bromo Tengger Semeru</a></h3> <div class="small"><a href="https://www.beritasatu.com/ekonomi" class="red">EKONOMI</a> | 4 menit yang lalu</div> <hr> <div class="row"> <div class="col-4"><a href="https://www.beritasatu.com/ekonomi/842053/padat-karya-tunai-pupr-di-dki-jakartajabar-serap-5600-tenaga-kerja"> <div class="img-thumb lazy" data-src="https://img.beritasatu.com/cache/beritasatu/120x120-2/1603166627.jpg"> <div class="d-none">Padat Karya Tunai PUPR di DKI Jakarta-Jabar Serap 5.600 Tenaga Kerja</div> </div> </a></div> <div class="col"> <h3><a href="https://www.beritasatu.com/ekonomi/842053/padat-karya-tunai-pupr-di-dki-jakartajabar-serap-5600-tenaga-kerja" class="black">Padat Karya Tunai PUPR di DKI Jakarta-Jabar Serap 5.600 Tenaga Kerja</a></h3> <div class="small"><a href="https://www.beritasatu.com/ekonomi" class="red">EKONOMI</a> | 31 menit yang lalu</div> </div> </div> <hr> <div class="row"> <div class="col-4"><a href="https://www.beritasatu.com/ekonomi/842051/tahun-2022-btn-siap-kuasai-pasar-rumah-subsidi-80"> <div class="img-thumb lazy" data-src="https://img.beritasatu.com/cache/beritasatu/120x120-2/1634450810.jpeg"> <div class="d-none">Tahun 2022, BTN Siap Kuasai Pasar Rumah Subsidi 80%</div> </div> </a></div> <div class="col"> <h3><a href="https://www.beritasatu.com/ekonomi/842051/tahun-2022-btn-siap-kuasai-pasar-rumah-subsidi-80" class="black">Tahun 2022, BTN Siap Kuasai Pasar Rumah Subsidi 80%</a></h3> <div class="small"><a href="https://www.beritasatu.com/ekonomi" class="red">EKONOMI</a> | 33 menit yang lalu</div> </div> </div> <hr> <div class="row"> <div class="col-4"><a href="https://www.beritasatu.com/ekonomi/842049/bisnis-anak-usaha-weha-transportasi-indonesia-mulai-pulih"> <div class="img-thumb lazy" data-src="https://img.beritasatu.com/cache/beritasatu/120x120-2/1634452600.jpeg"> <div class="d-none">Bisnis Anak Usaha WEHA Transportasi Indonesia Mulai Pulih</div> </div> </a></div> <div class="col"> <h3><a href="https://www.beritasatu.com/ekonomi/842049/bisnis-anak-usaha-weha-transportasi-indonesia-mulai-pulih" class="black">Bisnis Anak Usaha WEHA Transportasi Indonesia Mulai Pulih</a></h3> <div class="small"><a href="https://www.beritasatu.com/ekonomi" class="red">EKONOMI</a> | 37 menit yang lalu</div> </div> </div> <hr> <div class="row"> <div class="col-4"><a href="https://www.beritasatu.com/pemda/842045/kunjungi-tobelo-ganjar-disambut-meriah"> <div class="img-thumb lazy" data-src="https://img.beritasatu.com/cache/beritasatu/120x120-2/1634452064.jpeg"> <div class="d-none">Kunjungi Tobelo, Ganjar Disambut Meriah</div> </div> </a></div> <div class="col"> <h3><a href="https://www.beritasatu.com/pemda/842045/kunjungi-tobelo-ganjar-disambut-meriah" class="black">Kunjungi Tobelo, Ganjar Disambut Meriah</a></h3> <div class="small"><a href="https://www.beritasatu.com/pemda" class="red">PEMDA</a> | 39 menit yang lalu</div> </div> </div> <hr> <div class="row"> <div class="col-4"><a href="https://www.beritasatu.com/dunia/842047/covid19-rusak-kesehatan-mental-masyarakat-kasus-bunuh-diri-di-thailand-meningkat"> <div class="img-thumb lazy" data-src="https://img.beritasatu.com/cache/beritasatu/120x120-2/651455862929.jpg"> <div class="d-none">Covid-19 Rusak Kesehatan Mental Masyarakat, Kasus Bunuh Diri di Thailand Meningkat</div> </div> </a></div> <div class="col"> <h3><a href="https://www.beritasatu.com/dunia/842047/covid19-rusak-kesehatan-mental-masyarakat-kasus-bunuh-diri-di-thailand-meningkat" class="black">Covid-19 Rusak Kesehatan Mental Masyarakat, Kasus Bunuh Diri di Thailand Meningkat</a></h3> <div class="small"><a href="https://www.beritasatu.com/dunia" class="red">DUNIA</a> | 40 menit yang lalu</div> </div> </div> <hr> <div class="row"> <div class="col-4"><a href="https://www.beritasatu.com/nasional/842043/kapolda-banten-pastikan-pilkades-serentak-berjalan-aman"> <div class="img-thumb lazy" data-src="https://img.beritasatu.com/cache/beritasatu/120x120-2/1634451233.jpg"> <div class="d-none">Kapolda Banten Pastikan Pilkades Serentak Berjalan Aman</div> </div> </a></div> <div class="col"> <h3><a href="https://www.beritasatu.com/nasional/842043/kapolda-banten-pastikan-pilkades-serentak-berjalan-aman" class="black">Kapolda Banten Pastikan Pilkades Serentak Berjalan Aman</a></h3> <div class="small"><a href="https://www.beritasatu.com/nasional" class="red">NASIONAL</a> | 47 menit yang lalu</div> </div> </div> <hr> <div class="row"> <div class="col-4"><a href="https://www.beritasatu.com/megapolitan/842041/ini-kata-ketua-dprd-soal-nasib-interpelasi-pdippsi-terkait-formula-e"> <div class="img-thumb lazy" data-src="https://img.beritasatu.com/cache/beritasatu/120x120-2/1581602644.jpeg"> <div class="d-none">Ini Kata Ketua DPRD Soal Nasib Interpelasi PDIP-PSI Terkait Formula E</div> </div> </a></div> <div class="col"> <h3><a href="https://www.beritasatu.com/megapolitan/842041/ini-kata-ketua-dprd-soal-nasib-interpelasi-pdippsi-terkait-formula-e" class="black">Ini Kata Ketua DPRD Soal Nasib Interpelasi PDIP-PSI Terkait Formula E</a></h3> <div class="small"><a href="https://www.beritasatu.com/megapolitan" class="red">MEGAPOLITAN</a> | 50 menit yang lalu</div> </div> </div> <hr> <div class="row"> <div class="col-4"><a href="https://www.beritasatu.com/nasional/842039/wakil-ketua-mpr-sebut-gelombang-ketiga-covid19-hanya-bisa-dihindari-dengan-disiplin"> <div class="img-thumb lazy" data-src="https://img.beritasatu.com/cache/beritasatu/120x120-2/1634450564.jpg"> <div class="d-none">Wakil Ketua MPR Sebut Gelombang Ketiga Covid-19 Hanya Bisa Dihindari dengan Disiplin</div> </div> </a></div> <div class="col"> <h3><a href="https://www.beritasatu.com/nasional/842039/wakil-ketua-mpr-sebut-gelombang-ketiga-covid19-hanya-bisa-dihindari-dengan-disiplin" class="black">Wakil Ketua MPR Sebut Gelombang Ketiga Covid-19 Hanya Bisa Dihindari dengan Disiplin</a></h3> <div class="small"><a href="https://www.beritasatu.com/nasional" class="red">NASIONAL</a> | 1 jam yang lalu</div> </div> </div> <hr> <div class="row"> <div class="col-4"><a href="https://www.beritasatu.com/ekonomi/842035/btn-gelar-akad-kredit-massal-3000-unit-dalam-sehari"> <div class="img-thumb lazy" data-src="https://img.beritasatu.com/cache/beritasatu/120x120-2/1634450810.jpeg"> <div class="d-none">BTN Gelar Akad Kredit Massal 3.000 Unit dalam Sehari</div> </div> </a></div> <div class="col"> <h3><a href="https://www.beritasatu.com/ekonomi/842035/btn-gelar-akad-kredit-massal-3000-unit-dalam-sehari" class="black">BTN Gelar Akad Kredit Massal 3.000 Unit dalam Sehari</a></h3> <div class="small"><a href="https://www.beritasatu.com/ekonomi" class="red">EKONOMI</a> | 1 jam yang lalu</div> </div> </div> <hr> <div class="banner d-flex justify-content-center pt-2 pb-2 mt-3"> <ins data-revive-zoneid="112" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="ekonomi" style="display: grid;"></ins> </div> <div class="banner d-flex justify-content-center pt-2 pb-2 mt-3"> <ins data-revive-zoneid="39" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="ekonomi" style="display: grid;"></ins> </div> <div class="banner d-flex justify-content-center pt-1 mt-3"> <iframe src="https://id.beritasatu.com/widget-id.html" width="100%" height="80" frameborder="0" scrolling="no" title="Widget ID" id="idwidget"></iframe> </div> <div id="sticky-subnav" class="mb-4" style="top:102px"> <div class="row mt-3"> <div class="col-7 pr-0"> <span class="h6 mt-1 mb-0">BERITA TERPOPULER</span> </div> <div class="col-5 text-right pl-0"><a href="https://www.beritasatu.com/terpopuler" class="text-muted small">+ SELENGKAPNYA</a></div> </div> <hr class="h1" /> <div class="card card-2 mb-4"> <img data-src="https://img.beritasatu.com/cache/beritasatu/600x350-2/1634385012.jpg" class="card-img card-img-top-2 lazy" width="313" height="183" alt="KPK Bakal Dalami Tujuan Dodi Reza Alex Noerdin Bawa Uang Rp 1,5 M ke Jakarta"> <div class="card-body" style="margin-top:-70px"> <div class="card card-3"> <div class="card-body"> <table class="table table-borderless cat-table"> <tr> <td width="35%" class="text-center td-populer"> <span class="numb">1</span> </td> <td width="65%" class="td-populer"> <span class="h3 d-block"><a href="https://www.beritasatu.com/nasional/841823/kpk-bakal-dalami-tujuan-dodi-reza-alex-noerdin-bawa-uang-rp-15-m-ke-jakarta?utm_source=populer&utm_medium=article&utm_campaign=Terpopuler" class="black">KPK Bakal Dalami Tujuan Dodi Reza Alex Noerdin Bawa Uang Rp 1,5 M ke Jakarta</a></span> <small><a href="https://www.beritasatu.com/nasional" class="red">NASIONAL</a></small> </td> </tr> </table> </div> </div> <div class="card card-3"> <div class="card-body"> <table class="table table-borderless cat-table"> <tr> <td width="35%" class="text-center td-populer"> <span class="numb">2</span> </td> <td width="65%" class="td-populer"> <span class="h3 d-block"><a href="https://www.beritasatu.com/ekonomi/842015/progres-kereta-cepat-jakarta-bandung-capai-79?utm_source=populer&utm_medium=article&utm_campaign=Terpopuler" class="black">Progres Kereta Cepat Jakarta - Bandung Capai 79%</a></span> <small><a href="https://www.beritasatu.com/ekonomi" class="red">EKONOMI</a></small> </td> </tr> </table> </div> </div> <div class="card card-3"> <div class="card-body"> <table class="table table-borderless cat-table"> <tr> <td width="35%" class="text-center td-populer"> <span class="numb">3</span> </td> <td width="65%" class="td-populer"> <span class="h3 d-block"><a href="https://www.beritasatu.com/ekonomi/841709/jaga-momentum-pemulihan-ekonomi-ojk-siapkan-8-kebijakan-strategis-di-2022?utm_source=populer&utm_medium=article&utm_campaign=Terpopuler" class="black">Jaga Momentum Pemulihan Ekonomi, OJK Siapkan 8 Kebijakan Strategis di 2022</a></span> <small><a href="https://www.beritasatu.com/ekonomi" class="red">EKONOMI</a></small> </td> </tr> </table> </div> </div> <div class="card card-3"> <div class="card-body"> <table class="table table-borderless cat-table"> <tr> <td width="35%" class="text-center td-populer"> <span class="numb">4</span> </td> <td width="65%" class="td-populer"> <span class="h3 d-block"><a href="https://www.beritasatu.com/olahraga/841699/piala-thomas-ini-susunan-pemain-indonesia-lawan-denmark-di-semifinal?utm_source=populer&utm_medium=article&utm_campaign=Terpopuler" class="black">Piala Thomas: Ini Susunan Pemain Indonesia Lawan Denmark di Semifinal</a></span> <small><a href="https://www.beritasatu.com/olahraga" class="red">OLAHRAGA</a></small> </td> </tr> </table> </div> </div> <div class="card card-3"> <div class="card-body"> <table class="table table-borderless cat-table"> <tr> <td width="35%" class="text-center td-populer"> <span class="numb">5</span> </td> <td width="65%" class="td-populer"> <span class="h3 d-block"><a href="https://www.beritasatu.com/nasional/841929/guru-jadi-asn-p3k-komnas-pendidikan-sekolah-swasta-kelimpungan?utm_source=populer&utm_medium=article&utm_campaign=Terpopuler" class="black">Guru Jadi ASN P3K, Komnas Pendidikan: Sekolah Swasta Kelimpungan</a></span> <small><a href="https://www.beritasatu.com/nasional" class="red">NASIONAL</a></small> </td> </tr> </table> </div> </div> </div> </div> </div> <!-- right end --> </div> </div> </div> <div class="bot-bar"> <div class="container def-container"> <div class="row pb-3"> <div class="col-3 p-0"> <div class="col pt-3 pl-0 pr-0"> <div class="text-center"> <a href="https://www.beritasatu.com/"><img data-src="https://www.beritasatu.com/assets/img/news_logo.png" alt="BeritaSatu Logo" width="160" height="26" class="lazy" /></a> <div class="clearfix mb-4"></div> <small>TERKONEKSI BERSAMA KAMI</small> <div class="clearfix mb-2"></div> <a class="btn circle-black-20 fab fa-facebook-f" style="font-size:14pt; padding:4px 0 0 0;" href="https://www.facebook.com/beritasatu" target="_blank"> <div class="d-none">BeritaSatu Facebook</div> </a> <a class="btn circle-black-20 fab fa-twitter" style="font-size:14pt; padding:4px 0 0 0;" href="https://twitter.com/beritasatu" target="_blank"> <div class="d-none">BeritaSatu Twitter</div> </a> <a class="btn circle-black-20 fab fa-instagram" style="font-size:14pt; padding:4px 0 0 0;" href="https://www.instagram.com/beritasatu/" target="_blank"> <div class="d-none">BeritaSatu Instagram</div> </a> <a class="btn circle-black-20 fab fa-youtube" style="font-size:13pt; padding:4px 0 0 0;" href="https://www.youtube.com/user/BeritaSatu" target="_blank"> <div class="d-none">BeritaSatu YouTube</div> </a> <div class="clearfix mb-2"></div> <a href="https://brt.st/android" target="_blank"><img data-src="https://www.beritasatu.com/assets/img/button-google.png" alt="Android Icon" class="lazy" width="100" height="30" /></a> <a href="https://brt.st/ios" target="_blank"><img data-src="https://www.beritasatu.com/assets/img/button-apple.png" class="lazy" width="90" height="30" alt="iOS Icon" /></a> <div class="clearfix mb-2"></div> <small class="text-muted"> Copyright &copy; 2021 BeritaSatu<br /> Allright Reserved </small> <div class="clearfix mb-3"></div> </div> </div> </div> <div class="col-6"> <div class="row pt-3"> <div class="col-5 p-0"> <span class="h6 black d-block">KATEGORI</span> <div class="row"> <div class="col pr-0"> <small> <a class="black text-muted" href="https://www.beritasatu.com/"><span>Home</span></a> <br/> <a class="black text-muted" href="https://www.beritasatu.com/livestream"><span>LIVE TV</span></a> <br/> <a class="black text-muted" href="https://subscribe.investor.id"><span>E-Paper</span></a> <br/> <a class="black text-muted" href="https://www.beritasatu.com/bumee"><span>Bumee</span></a> <br/> <a class="black text-muted" href="https://www.beritasatu.com/nasional"><span>Nasional</span></a> <br/> <a class="black text-muted" href="https://www.beritasatu.com/politik"><span>Politik</span></a> <br/> <a class="black text-muted" href="https://www.beritasatu.com/dunia"><span>Dunia</span></a> <br/> <a class="black text-muted" href="https://www.beritasatu.com/megapolitan"><span>Megapolitan</span></a> </small> </div> <div class="col pl-0"> <small> <a class="black text-muted" href="https://www.beritasatu.com/ekonomi"><span>Ekonomi</span></a> <br/> <a class="black text-muted" href="https://www.beritasatu.com/otomotif"><span>Otomotif</span></a> <br/> <a class="black text-muted" href="https://www.beritasatu.com/bola"><span>Bola</span></a> <br/> <a class="black text-muted" href="https://www.beritasatu.com/olahraga"><span>Olahraga</span></a> <br/> <a class="black text-muted" href="https://www.beritasatu.com/gaya-hidup"><span>Gaya Hidup</span></a> <br/> <a class="black text-muted" href="https://www.beritasatu.com/hiburan"><span>Hiburan</span></a> <br/> <a class="black text-muted" href="https://www.beritasatu.com/kesehatan"><span>Kesehatan</span></a> </small> </div> </div> </div> <div class="col-4 p-0"> <span class="h6 black d-block">NETWORK</span> <small> <a href="https://www.beritasatu.com" class="black text-muted">BeritaSatu.com</a><br /> <a href="https://subscribe.investor.id" target="_blank" class="black text-muted">BeritaSatu Newsstand</a><br /> <a href="https://beritasatu.tv" target="_blank" class="black text-muted">BeritasatuTV</a><br /> <a href="https://investor.id" target="_blank" class="black text-muted">Investor.id</a><br /> <a href="https://jakartaglobe.id" target="_blank" class="black text-muted">Jakartaglobe.id</a><br /> </small> </div> <div class="col-3 p-0"> <span class="h6 black d-block">INFORMASI</span> <small> <a href="https://www.beritasatu.com/tentang-kami" class="black text-muted">Tentang Kami</a><br /> <a href="https://www.beritasatu.com/redaksi" class="black text-muted">Redaksi</a><br /> <a href="https://www.beritasatu.com/pedoman-media-siber" class="black text-muted">Pedoman Media Siber</a><br /> <a href="https://www.beritasatu.com/jurnalisme-positif" class="black text-muted" target="_blank">Jurnalisme Positif</a><br /> <a href="https://www.beritasatu.com/info-iklan" class="black text-muted">Info Iklan</a><br /> <a href="https://www.beritasatu.com/ketentuan-khusus" class="black text-muted">Ketentuan Khusus</a><br /> <a href="https://www.beritasatu.com/privacy-policy" class="black text-muted" target="blank">Privacy Policy</a><br/> <a href="http://beritasatumedia.com/career/" class="black text-muted" target="blank">Karir</a> </small> </div> </div> </div> <div class="col-3 p-0"> <div class="col pt-3"> <span class="h6 black d-block">CONTACT US</span> <small class="text-muted"> Berita Satu Plaza, Lantai 11 Kav. 35-36, <br /> Jl. Jend. Gatot Subroto, Jakarta Selatan, Jakarta 12950<br /> Telp: +62 21 2995 7500 <br /> Fax: +62 21 5277975 <br /> BeritaSatu Media Holdings </small> </div> </div> </div> </div> </div> <div class="sky-left" style="display: block;"> <div class="d-flex justify-content-center banner"> <ins data-revive-zoneid="109" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="ekonomi"></ins> </div> </div> <div class="sky-right" style="display: block;"> <div class="d-flex justify-content-center banner"> <ins data-revive-zoneid="110" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="ekonomi"></ins> </div> </div> <script src="https://www.beritasatu.com/assets/js/jquery-3.4.1.min.js"></script> <script src="https://www.beritasatu.com/assets/js/bootstrap.min.js"></script> <script src="https://www.beritasatu.com/assets/js/bootstrap-4-hover-navbar.js"></script> <script src="https://www.beritasatu.com/assets/vendor/swiper/js/swiper.min.js"></script> <script type='text/javascript' src="https://cdnjs.cloudflare.com/ajax/libs/jquery-ajaxtransport-xdomainrequest/1.0.1/jquery.xdomainrequest.min.js"></script> <!-- <script src="https://cdn.jsdelivr.net/npm/popper.js@1.16.0/dist/umd/popper.min.js" integrity="sha384-Q6E9RHvbIyZFJoft+2mJbHaEWldlvI9IOYy5n3zV9zzTtmI3UksdQRVvoxMfooAo" crossorigin="anonymous"></script> --> <script> $(document).ready(function() { $('.lazy').lazy(); }); </script> <script src="https://www.beritasatu.com/assets/js/lazyload/jquery.lazy.min.js"></script> <link rel="stylesheet" href="https://www.beritasatu.com/assets/css/jquery.fancybox.min.css" /> <script src="https://www.beritasatu.com/assets/js/jquery.fancybox.min.js"></script> <script> $(document).ready(function(){ var action = "inactive"; var win = $(window); win.scroll(function(e) { if (win.scrollTop() + win.height() >= $("#load_more").offset().top && $("#load_more").data("action") == 'inactive') { e.preventDefault(); var id = $("#load_more").data("id"); var param = $("#load_more").data("param"); var lastid = $("#load_more").data("lastid"); var page = $("#load_more").data("val"); if (page <= 10) { if ($("#load_more").data("action") == 'inactive'){ $("#load_more").data("action","active"); $("#loader").show(); setTimeout(function(){ getMore(id,param,page,lastid); }, 500); } } } }); }); var getMore = function(id,param,page,lastid){ $.ajax({ url:"https://www.beritasatu.com/article/moresuggestion", type:"GET", data: {id:id,param:param,page:page,lastid:lastid}, cache:false }).done(function(response){ $("#list").append(response); $("#loader").hide(); $("#btn_load").prop("disabled",false); $("#load_more").data("val", ($("#load_more").data("val")+1)); $("#load_more").data("action","inactive") }); }; </script> <script> window.onscroll = function() { myFunction() }; var navbar = document.getElementById("bsnav"); var sticky = navbar.offsetTop; function myFunction() { if (window.pageYOffset >= sticky) { navbar.classList.add("sticky"); } else { navbar.classList.remove("sticky"); } } </script> <script src="https://www.beritasatu.com/assets/js/bs-ads-desktop.js"></script> <!--popup large--> <div id="popupLarge"><!-- Popup Large --> <style>	.custom-modal-lg {	width: 785px;	height: 440px;	}	.modal-dialog { max-width: 785px; margin: 1.75rem auto;	}	.close-ads{ background: #000; padding: 3px 10px; border: 0; border-radius: 0; padding-left: 35px; display: inline-block; color: #fff; font: 11px/16px Helvetica,Arial,sans-serif; text-transform: uppercase; cursor: pointer; position: relative; /* margin-bottom: -30px; */	}	.close-ads:before{	position: absolute;	top: 0;	left: 0;	content: 'x';	padding: 3px 8px;	background: #A51820;	}	.close-ads:hover{	background: #C41B22;	color: #fff;	} </style> <div id="b1-popup-large" class="modal fade" tabindex="-1" role="dialog"> <div class="modal-dialog custom-modal-lg" role="document"> <div style="width:100%; margin:0; text-align: right;"> <span class="btn btn-default close-ads" data-dismiss="modal">Close</span> </div> <div class="modal-content"> <ins data-revive-zoneid="25" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="ekonomi"></ins> </div> <!-- /.modal-content --> </div> <!-- /.modal-dialog --> </div> <script type="text/javascript"> $(document).ready(function() {	setTimeout(function() { showAd(); }, 2000);	function showAd(){	var windH_popuplarge = window.innerHeight;	var windWMportrait = window.innerWidth;	if($("#b1-popup-large .custom-modal-lg .modal-content img").lenght){	var screenImage_popuplarge = $("#b1-popup-large .custom-modal-lg .modal-content img");	var theImage_popuplarge = new Image();	theImage_popuplarge.src = screenImage_popuplarge.attr("src");	var imageWidth_popuplarge = theImage_popuplarge.width;	var imageHeight_popuplarge = theImage_popuplarge.height;	$('#b1-popup-large').css('top', function() {	return (windH_popuplarge-440) / 2;	});	if( imageWidth_popuplarge > 1) {	$('#b1-popup-large').modal('show');	}	}	} }); </script></div> <div class="modal fade" id="loginModal" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true"> <div class="modal-dialog modal-lg modal-dialog-centered modal-dialog-scrollable"> <div class="modal-content" style="border-radius:0;border-top-right-radius:50px;border-bottom-left-radius:50px;"> <div class="modal-header pr-0" style="background-color:#e8242e;background-image:url('https://www.beritasatu.com/assets/img/login-modal-bs.jpg');background-repeat:no-repeat;border-radius:0;height:87px"> <div class="row" style="width:100%;height:100%"> <div class="col"></div> <div class="col text-center my-auto"> <h2 class="white mb-0" id="loginModalLabel">BERITASATU <span style="font-weight:100">ID</span></h2> </div> <div class="col my-auto pr-2"> <button type="button" class="close white" data-dismiss="modal" aria-label="Close" style="opacity:1;text-shadow:unset;outline:none"> <span aria-hidden="true" style="font-size:36pt">&times;</span> </button> </div> </div> </div> <div class="modal-body"> <div class="row justify-content-md-center"> <div class="col-8"> <div class="mb-4 mt-2 text-center">Silakan masuk untuk melanjutkan aktivitas</div> <div id="loginAlert" class="alert alert-warning mt-3 text-center" role="alert" style="display:none"> Email/Password salah </div> <div class="form-group"> <label for="username"><b class="text-muted">USERNAME</b></label> <input type="email" class="form-control" id="lgUsername" name="username" placeholder="Masukkan username Anda ..." style="background-color:#f4f4f4"> </div> <div class="form-group"> <label for="password"><b class="text-muted">PASSWORD</b></label> <input type="password" class="form-control" id="lgPassword" name="password" placeholder="Masukkan password Anda ..." style="background-color:#f4f4f4"> </div> <div class="text-center"> <button type="submit" id="ssoLogin" class="btn btn-danger mt-3" style="width:200px">LOGIN</button> </div> <div class="mt-3 text-center"> <!-- <a href="#" class="black"><b class="text-muted">Lupa password?</b></a><br /> --> Belum memiliki akun? <a href="#" data-toggle="modal" data-target="#signupModal" data-dismiss="modal">Daftar</a><br /> <span class="small text-muted">ATAU LOGIN DENGAN</span> </div> <div class="row my-3"> <div class="col pr-2"> <button class="btn btn-block btn-primary login-fb"><i class="fab fa-facebook align-middle" style="font-size:18pt"></i></button> </div> <div class="col pl-2"> <button class="btn btn-block btn-sso login-google" style="border-radius:.25rem;border-color:#8b8b8b"><img class="lazy" data-src="https://ad.beritasatumedia.com/sso/assets/img/btn-g.png" alt="Google Sign In" width="19" height="19"></button> </div> </div> </div> </div> </div> </div> </div> </div> <div class="modal fade" id="signupModal" tabindex="-1" role="dialog" aria-labelledby="signupModalLabel" aria-hidden="true"> <div class="modal-dialog modal-lg modal-dialog-centered modal-dialog-scrollable"> <div class="modal-content" style="border-radius:0;border-top-right-radius:50px;border-bottom-left-radius:50px;"> <div class="modal-header pr-0" style="background-color:#e8242e;background-image:url('https://www.beritasatu.com/assets/img/login-modal-bs.jpg');background-repeat:no-repeat;border-radius:0;height:87px"> <div class="row" style="width:100%;height:100%"> <div class="col"></div> <div class="col text-center my-auto"> <h2 class="white mb-0" id="signupModalLabel">BERITASATU <span style="font-weight:100">ID</span></h2> </div> <div class="col my-auto pr-2"> <button type="button" class="close white" data-dismiss="modal" aria-label="Close" style="opacity:1;text-shadow:unset;outline:none"> <span aria-hidden="true" style="font-size:36pt">&times;</span> </button> </div> </div> </div> <div class="modal-body"> <div class="step step-danger mb-3"> <div class="step-item active"> <a class="step-item-link" href="#!">REGISTRASI</a> </div> <div class="step-item"> <a class="step-item-link disabled" href="#!" tabindex="-1" aria-disabled="true">VERIFIKASI</a> </div> <div class="step-item"> <a class="step-item-link disabled" href="#!" tabindex="-1" aria-disabled="true">SELESAI</a> </div> </div> <div class="row justify-content-md-center"> <div class="col-8"> <div id="signupAlert" class="alert alert-warning mt-3 text-center" role="alert" style="display:none"></div> <form> <div class="form-group"> <label for="username"><b class="text-muted">NAMA</b></label> <input type="text" class="form-control" id="nama" name="nama" placeholder="Masukkan nama Anda ..." style="background-color:#f4f4f4"> </div> <div class="form-group"> <label for="username"><b class="text-muted">EMAIL</b></label> <input type="email" class="form-control" id="username" name="username" placeholder="Masukkan email Anda ..." style="background-color:#f4f4f4"> </div> <!-- <div class="form-group"> <label for="username"><b class="text-muted">No TELP</b></label> <input type="tel" class="form-control" id="tel" name="tel" placeholder="Masukkan nomor telepon Anda ..." style="background-color:#f4f4f4"> </div> --> <div class="form-group"> <label for="password"><b class="text-muted">PASSWORD</b></label> <input type="password" class="form-control" id="password" name="password" placeholder="Masukkan password Anda ..." style="background-color:#f4f4f4"> </div> <div class="form-group"> <label for="password"><b class="text-muted">ULANGI PASSWORD</b></label> <input type="password" class="form-control" id="password2" name="password2" placeholder="Masukkan kembali password Anda ..." style="background-color:#f4f4f4"> </div> <div class="text-center"> <button type="button" id="ssoSignup" class="btn btn-danger mt-3" style="width:200px">DAFTAR</button> </div> </form> <div class="mt-3 text-center"> <span class="small text-muted">ATAU LOGIN DENGAN</span> </div> <div class="row mt-3"> <div class="col pr-2"> <button class="btn btn-block btn-primary login-fb"><i class="fab fa-facebook align-middle" style="font-size:18pt"></i></button> </div> <div class="col pl-2"> <button class="btn btn-block btn-sso login-google" style="border-radius:.25rem;border-color:#8b8b8b"><img src="https://ad.beritasatumedia.com/sso/assets/img/btn-g.png" alt="Google Sign In" width="19" height="19"></button> </div> </div> <div class="text-centermy-3"> Sudah memiliki akun? <a href="#" data-toggle="modal" data-target="#loginModal" data-dismiss="modal">Login</a> </div> </div> </div> </div> </div> </div> </div> <div class="modal fade" id="activationModal" tabindex="-1" role="dialog" aria-labelledby="activationModalLabel" aria-hidden="true"> <div class="modal-dialog modal-lg modal-dialog-centered modal-dialog-scrollable"> <div class="modal-content" style="border-radius:0;border-top-right-radius:50px;border-bottom-left-radius:50px;"> div class="modal-header pr-0" style="background-color:#e8242e;background-image:url('https://www.beritasatu.com/assets/img/login-modal-bs.jpg');background-repeat:no-repeat;border-radius:0;height:87px"> <div class="row" style="width:100%;height:100%"> <div class="col"></div> <div class="col text-center my-auto"> <h2 class="white mb-0" id="signupModalLabel2">BERITASATU <span style="font-weight:100">ID</span></h2> </div> <div class="col my-auto pr-2"> <button type="button" class="close white" data-dismiss="modal" aria-label="Close" style="opacity:1;text-shadow:unset;outline:none"> <span aria-hidden="true" style="font-size:36pt">&times;</span> </button> </div> </div> </div> <div class="modal-body"> <div class="step step-danger mb-3"> <div class="step-item active"> <a class="step-item-link" href="#!">REGISTRASI</a> </div> <div class="step-item"> <a class="step-item-link" href="#!">VERIFIKASI</a> </div> <div class="step-item"> <a class="step-item-link disabled" href="#!" tabindex="-1" aria-disabled="true">SELESAI</a> </div> </div> <div class="row justify-content-md-center"> <div class="col-8"> <div class="text-center"> <h2>REQUEST EMAIL VALIDASI</h2> </div> <div id="activationAlert" class="alert alert-warning mt-3 text-center" role="alert" style="display:none"></div> <form> <div class="form-group"> <label for="username"><b class="text-muted">EMAIL</b></label> <input type="email" class="form-control" id="actusername" name="username" placeholder="Masukkan email Anda ..." style="background-color:#f4f4f4"> </div> <div class="text-center"> <button type="button" id="ssoActivation" class="btn btn-danger mt-3" style="width:200px">KIRIM ULANG</button> </div> </form> </div> </div> </div> </div> </div> <script> $('#profile').click(function() { $('[data-toggle="popover"]').popover(); }); $("[data-toggle=popover]").popover({ container: "body", html: true }); $('#loginModal').on('shown.bs.modal', function() { $('#username').trigger('focus'); }); $('#signupModal').on('shown.bs.modal', function() { $('#nama').trigger('focus'); }); $("#ssoLogin").click(function() { var username = $('#lgUsername').val(), password = $('#lgPassword').val(); $('#loginAlert').hide(); $.ajax({ type: "POST", url: "https://ad.beritasatumedia.com/sso/member/auth", crossDomain: true, xhrFields: { withCredentials: true }, dataType: "json", data: { username: username, password: password }, success: function(data) { if (data.status == 'succeed') { window.location.replace('https://www.beritasatu.com/member/sso_auth/?token=' + data.account.token + '&picturl=' + data.account.picturl + '&source=beritasatucom&destination=https://www.beritasatu.com/ekonomi/842023/para-mendag-g20-komit-pulihkan-ekonomi-dari-pandemi'); } else { $('#loginAlert').fadeIn(); } } }); }); $('.login-fb').click(function() { var origin = 'beritasatucom'; var destination = window.location.href; $.ajax({ xhrFields: { withCredentials: true }, type: "POST", url: "https://ad.beritasatumedia.com/sso/member/sosmedloginurl", data: { origin: origin, destination: destination } }).done(function(data) { console.log(data); window.location.href = data.facebook_login_url; }); }); $('.login-google').click(function() { var origin = 'beritasatucom'; var destination = window.location.href; $.ajax({ xhrFields: { withCredentials: true }, type: "POST", url: "https://ad.beritasatumedia.com/sso/member/sosmedloginurl", data: { origin: origin, destination: destination } }).done(function(data) { console.log(data); window.location.href = data.google_login_url; }); }); $("#ssoSignup").click(function() { var nama = $('#nama').val(), username = $('#username').val(), tel = $('#tel').val(), password = $('#password').val(), password2 = $('#password2').val(); $('#signupAlert').html(''); $('#signupAlert').hide(); $.ajax({ type: "POST", url: "https://ad.beritasatumedia.com/sso/member/ssosignup", crossDomain: true, xhrFields: { withCredentials: true }, dataType: "json", data: { nama: nama, email: username, password: password, password2: password2 }, success: function(data) { if (data.status == 'succeed') { $('#signupModal').modal('hide'); $('#activationAlert').html(data.message); $('#activationModal').modal('show'); $('#activationModal').on('shown.bs.modal', function() { $('#username').trigger('focus'); $('#activationAlert').fadeIn(); }); } else { $('#signupAlert').html(data.message); $('#signupAlert').fadeIn(); } } }); }); $("#ssoActivation").click(function() { var username = $('#actusername').val(); $('#activationAlert').html(''); $('#activationAlert').hide(); $.ajax({ type: "POST", url: "https://ad.beritasatumedia.com/sso/member/ssoactivation", crossDomain: true, xhrFields: { withCredentials: true }, dataType: "json", data: { email: username }, success: function(data) { $('#activationAlert').html(data.message); $('#activationAlert').fadeIn(); } }); }); </script> <script type="text/javascript"> $.get("https://www.beritasatu.com/track/view.php", { pageID: "842023", pageType: "desktopView", time: "1634454723" }); </script> <script src="https://www.beritasatu.com/assets/js/b1_.js"></script> <script type="text/javascript"> var adsLazyload=false;window.addEventListener("scroll",function(){(0!=document.documentElement.scrollTop&&false===adsLazyload||0!=document.body.scrollTop&&false===adseLazyload)&&(!function(){var e=document.createElement("script");e.type="text/javascript",e.async=true,e.src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php";var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(e,a)}(),adsLazyload=true)},true); </script> </body> </html>