<!doctype html>
<html lang="id">
<head>
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
  <meta http-equiv="content-type" content="text/html; charset=UTF-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
      <meta name="googlebot-news" content="index,follow" />
    <meta name="googlebot" content="index,follow" />
    <meta name="robots" content="index, follow" />
    <meta name="author" content="BeritaSatu.com">
  <meta name="language" content="id" />
  <meta name="geo.country" content="id" />
  <meta http-equiv="content-language" content="id" />
  <meta name="geo.placename" content="Indonesia" />
  <meta name="google-site-verification" content="HavNW69S_r9fKIYtkp9hMVP2-IVWDWyOCKanbAL2A6I" />
  <meta property="fb:pages" content="245209868865316" />
  <meta name="yandex-verification" content="215d94e4df94d90c" />
  <meta name="format-detection" content="telephone=no">
  <meta property="og:site_name" content="beritasatu.com" />
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@beritasatu" />
  <meta name="twitter:creator" content="@beritasatu">
  <meta name="twitter:app:name:iphone" content="BeritaSatu">
  <meta name="twitter:app:name:ipad" content="BeritaSatu">
  <meta name="twitter:app:name:googleplay" content="BeritaSatu">
  <meta name="twitter:app:id:iphone" content="726879438">
  <meta name="twitter:app:id:ipad" content="726879438">
  <meta name="twitter:app:id:googleplay" content="com.beritasatu">
              <meta name="keywords" content="Aset Kripto,NFT,Kemenparekraf,Industri Kreatif,Influencer Saham" itemprop="keywords" />
    <meta name="description" content="Kehadiran aset kripto dan NFT sangat relevan bagi para pekerja industri kreatif yang bisa menjadikan karyanya sebagai aset dalam ekosistem digital." />
    <meta property="og:title" content="Aset Kripto dan NFT Dinilai Prospektif dari Sisi Industri Kreatif" />
    <meta property="og:image" content="https://img.beritasatu.com/cache/beritasatu/600x350-2/1642498145.jpg" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.beritasatu.com/ekonomi/896999/aset-kripto-dan-nft-dinilai-prospektif-dari-sisi-industri-kreatif" />
    <meta property="og:description" content="Kehadiran aset kripto dan NFT sangat relevan bagi para pekerja industri kreatif yang bisa menjadikan karyanya sebagai aset dalam ekosistem digital." />
    <meta name="twitter:title" content="Aset Kripto dan NFT Dinilai Prospektif dari Sisi Industri Kreatif">
    <meta name="twitter:description" content="Kehadiran aset kripto dan NFT sangat relevan bagi para pekerja industri kreatif yang bisa menjadikan karyanya sebagai aset dalam ekosistem digital.">
    <meta name="twitter:image" content="https://img.beritasatu.com/cache/beritasatu/600x350-2/1642498145.jpg">
    <meta name="twitter:domain" content="https://www.beritasatu.com/">
    <meta name="twitter:image:src" content="https://img.beritasatu.com/cache/beritasatu/600x350-2/1642498145.jpg">
    <meta name="twitter:app:url:iphone" content="https://brt.st/7CRO">
    <meta name="twitter:app:url:ipad" content="https://brt.st/7CRO">
    <meta name="twitter:app:url:googleplay" content="https://brt.st/7CRO">
    <meta name="refferal_url" content="https://www.beritasatu.com/ekonomi/896999/aset-kripto-dan-nft-dinilai-prospektif-dari-sisi-industri-kreatif" />
          <meta content="https://www.beritasatu.com/ekonomi/896999/aset-kripto-dan-nft-dinilai-prospektif-dari-sisi-industri-kreatif" itemprop="url" />
      <link rel="canonical" href="https://www.beritasatu.com/ekonomi/896999/aset-kripto-dan-nft-dinilai-prospektif-dari-sisi-industri-kreatif" />
      <link rel="amphtml" href="https://www.beritasatu.com/amp/ekonomi/896999/aset-kripto-dan-nft-dinilai-prospektif-dari-sisi-industri-kreatif">
  
    	<script type="application/ld+json">
		{
		    "@context": "https://schema.org",
		    "@type": "BreadcrumbList",
		    "itemListElement": [
		    {
		        "@type": "ListItem",
		        "position": 1,
		        "name": "Home",
		        "item": "https://www.beritasatu.com/"
		    },
		    {
		        "@type": "ListItem",
		        "position": 2,
		        "name": "ekonomi",
		        "item": "https://www.beritasatu.com/ekonomi"
		    }
		]}
	</script>
    <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "WebPage",
        "headline": ""Aset Kripto dan NFT Dinilai Prospektif dari Sisi Industri Kreatif"",
        "url": "https://www.beritasatu.com/ekonomi/896999/aset-kripto-dan-nft-dinilai-prospektif-dari-sisi-industri-kreatif",
        "datePublished": "2022-03-01T16:40:07+07:00",
        "image": "https://img.beritasatu.com/cache/beritasatu/600x350-2/1642498145.jpg",
        "thumbnailUrl": "https://img.beritasatu.com/cache/beritasatu/200x200-2/1642498145.jpg"
      }
    </script>
    <script type="application/ld+json">
      {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
          "@type": "WebPage",
          "@id": "https://www.beritasatu.com/ekonomi/896999/aset-kripto-dan-nft-dinilai-prospektif-dari-sisi-industri-kreatif"
        },
        "headline": ""Aset Kripto dan NFT Dinilai Prospektif dari Sisi Industri Kreatif"",
        "description": "Kehadiran aset kripto dan NFT sangat relevan bagi para pekerja industri kreatif yang bisa menjadikan karyanya sebagai aset dalam ekosistem digital.",
        "image": {
          "@type": "ImageObject",
          "url": "https://img.beritasatu.com/cache/beritasatu/600x350-2/1642498145.jpg",
          "width": 600,
          "height": 350
        },
        "author": {
          "@type": "Person",
          "name": "Novy Lumanauw"
        },
        "publisher": {
          "@type": "Organization",
          "name": "BeritaSatu.com",
          "logo": {
            "@type": "ImageObject",
            "url": "https://www.beritasatu.com/assets/img/news/news_logo.png",
            "width": 288,
            "height": 47
          }
        },
        "datePublished": "2022-03-01T16:40:07+07:00",
        "dateModified": "2022-03-01T16:40:07+07:00"
      }
    </script>
    <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "WebSite",
      "url": "https://www.beritasatu.com/",
      "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.beritasatu.com/search/?key={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "Organization",
      "url": "https://www.beritasatu.com",
      "logo": "https://www.beritasatu.com/assets/img/news/news_logo.png",
      "sameAs": [
        "https://www.facebook.com/beritasatu",
        "https://www.twitter.com/beritasatu",
        "https://instagram.com/beritasatu",
        "https://www.youtube.com/user/BeritaSatu"
      ]
    }
  </script>

  <!-- Global site tag (gtag.js) - Google Analytics -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-25717008-1"></script>
  <script>
    window.dataLayer = window.dataLayer || [];

    function gtag() {
      dataLayer.push(arguments);
    }
    gtag('js', new Date());
    gtag('config', 'UA-25717008-1');
  </script>
  
  
      <!-- Start Alexa Certify Javascript -->
  <script type="text/javascript">
    _atrk_opts = {
      atrk_acct: "+wb4g1agwt00GY",
      domain: "beritasatu.com",
      dynamic: true
    };
    (function() {
      var as = document.createElement('script');
      as.type = 'text/javascript';
      as.async = true;
      as.src = "https://certify-js.alexametrics.com/atrk.js";
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(as, s);
    })();
  </script>
  <noscript><img src="https://certify.alexametrics.com/atrk.gif?account=+wb4g1agwt00GY" style="display:none" height="1" width="1" alt="" /></noscript>
  <!-- End Alexa Certify Javascript -->
      <script type="text/javascript">
    var pcat = 'ekonomi';
  </script>
  <link rel="shortcut icon" href="https://www.beritasatu.com/favicon.ico" type="image/x-icon">
  <link rel="icon" href="https://www.beritasatu.com/favicon.ico" type="image/x-icon">	
  <link rel="stylesheet" href="https://www.beritasatu.com/assets/css/bootstrap.min.css">
  <link href="https://www.beritasatu.com/assets/css/bootstrap-4-hover-navbar.css" rel="stylesheet">
  <link rel="stylesheet" href="https://www.beritasatu.com/assets/css/bs-style.css?v=211025A">
  <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.12.1/css/all.css" integrity="sha384-v8BU367qNbs/aIZIxuivaU55N5GPF89WBerHoGA4QTcbUjYiLQtKdrfXnqAcXyTv" crossorigin="anonymous">
  <link rel="stylesheet" href="https://www.beritasatu.com/assets/vendor/swiper/css/swiper.min.css">
    <link rel="alternate" type="application/rss+xml" title="BeritaSatu.com News RSS Feed" href="https://www.beritasatu.com/sitemap_news.xml" />
  <link rel="sitemap" type="application/xml" title="BeritaSatu.com Sitemap" href="https://www.beritasatu.com/sitemap_post.xml" />
  <link rel="sitemap" type="application/xml" title="BeritaSatu.com Sitemap" href="https://www.beritasatu.com/sitemap_tag.xml" />
  <link rel="sitemap" type="application/xml" title="BeritaSatu.com Sitemap" href="https://www.beritasatu.com/basic.xml" />
  <link rel="dns-prefetch" href="https://connect.facebook.net" />
  <link rel="dns-prefetch" href="https://twitter.com">
  <link rel="dns-prefetch" href="https://platform.twitter.com" />
  <link rel="dns-prefetch" href="https://pagead2.googlesyndication.com" />
  <link rel="dns-prefetch" href="https://googleads.g.doubleclick.net" />
  <link rel="dns-prefetch" href="https://www.google-analytics.com" />
  <link rel="dns-prefetch" href="https://d31qbv1cthcecs.cloudfront.net" />
  <link rel="dns-prefetch" href="https://d5nxst8fruw4z.cloudfront.net" />
  <link rel="dns-prefetch" href="https://stats.g.doubleclick.net" />
  <title>Aset Kripto dan NFT Dinilai Prospektif dari Sisi Industri Kreatif</title>
  
  <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MG9NPW4');</script>
<!-- End Google Tag Manager -->
  
</head>

<body >
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MG9NPW4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><div class="nav-grey-top mb-3">
  <div class="container def-container p-0">
    <div class="row align-items-center">
      <div class="col-10 pb-1">
        <small>
          <a href="https://www.beritasatu.com" class="black">BeritaSatu.com</a> &nbsp; | &nbsp; <a href="https://beritasatu.tv" target="_blank" class="black">BeritaSatuTV</a> &nbsp; | &nbsp; <a href="https://investor.id" target="_blank" class="black">Investor.id</a> &nbsp; | &nbsp;
          <a href="https://jakartaglobe.id" target="_blank" class="black">Jakartaglobe.id</a> &nbsp; | &nbsp; <a href="https://subscribe.investor.id" target="_blank" class="black">e-Paper</a> &nbsp; | &nbsp;
          <a href="https://www.beritasatu.com/livestream" class="black">Live Streaming</a>
        </small>
      </div>
      <div class="col-2">
        <img src="https://www.beritasatu.com/assets/img/bsmh-tagline.png" alt="BeritaSatu Media Holdings" class="float-right" height="35" width="215" />
      </div>
    </div>
  </div>
</div>
<div class="container def-container justify-content-center mb-3 p-0 ads">
   <ins data-revive-zoneid="34" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="ekonomi"></ins>


</div>

<div class="container def-container mb-3 p-0 ads">
  <div class="container ads d-flex justify-content-center p-0">
<ins data-revive-zoneid="108" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="ekonomi"></ins>
</div></div>

<div class="container def-container">
  <div class="row align-items-center">
    <div class="col-3 p-0">
      <a class="navbar-brand" href="https://www.beritasatu.com/"><img src="https://www.beritasatu.com/assets/img/news_logo.png" width="180" height="30" alt="Logo BeritaSatu" /></a>
    </div>
    <div class="col-6">
      <form class="form-inline my-2 my-lg-0 justify-content-md-center" method="post" action="https://www.beritasatu.com/search">
        <div class="input-group align-self-center" style="width:80%">
          <input id="param" type="search" name="param" class="form-control norm" placeholder="Masukan kata kunci" aria-label="Masukan kata kunci" value="" required>
          <div class="input-group-append">
            <button class="btn btn-danger btn-search" type="submit" id="cari">CARI</button>
          </div>
        </div>
      </form>
    </div>
    <div class="col-3 pr-0">
      <div class="col pr-0 text-right">
                          <button class="btn btn-danger btn-small py-1 px-2 mr-2" data-toggle="modal" data-target="#signupModal" style="font-size:75%;font-weight:unset;border-radius:1rem">REGISTER</button>
          <button class="btn btn-outline-danger btn-small py-1 px-2" data-toggle="modal" data-target="#loginModal" style="font-size:75%;font-weight:unset;border-radius:1rem">LOGIN</button>
              </div>
    </div>
        <style>
      .dd {
        position: relative;
        display: inline-block;
      }

      .dd-content {
        display: none;
        position: absolute;
        background-color: #f9f9f9;
        min-width: 160px;
        box-shadow: 0px 8px 16px 0px rgba(0, 0, 0, 0.2);
        z-index: 7;
        border-top: 3px solid #d01f27;
        right:35px;
      }
      .dd-content::before{
        content: "";
        position: absolute;
        right: 50%;
        top: -8px;
        width: 0;
        height: 0;
        border-left: 5px solid transparent;
        border-right: 5px solid transparent;
        border-bottom: 5px solid #d01f27;
      }

      .dd-content a {
        color: black;
        padding: 12px 16px;
        text-decoration: none;
        display: block;
        border-bottom: 1px solid #ccc;
      }

      .dd-content a:hover {
        background-color: #f1f1f1;
        font-weight: bold;
      }

      .dd:hover .dd-content {
        display: block;
      }
    </style>
    
    <div id="bsnav" class="def-container">
      <div class="navbar navbar-expand-md navbar-light navbar-desktop btco-hover-menu">
        <div class="collapse navbar-collapse" id="navbarNavDropdown">
          <ul class="nav">
                          <li class="nav-item"><a href="https://www.beritasatu.com/" class="nav-link cat-text-desktop "><i class="fas fa-home"></i><div class="d-none">HOME</div></a></li>
                          <li class="nav-item"><a href="https://www.beritasatu.com/livestream" class="nav-link cat-text-desktop "><img src="https://www.beritasatu.com/assets/img/nav-livetv.png" width="70" height="17" alt="Streaming TV" /></a></li>
                          <li class="nav-item"><a href="https://www.beritasatu.com/nasional" class="nav-link cat-text-desktop ">NASIONAL</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/hukum">Hukum</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/nusantara">Nusantara</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/sosial">Sosial</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/pendidikan">Pendidikan</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/lingkungan">Lingkungan</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/hankam">Hankam</a></li></ul></li>
                          <li class="nav-item"><a href="https://www.beritasatu.com/politik" class="nav-link cat-text-desktop ">POLITIK</a></li>
                          <li class="nav-item"><a href="https://www.beritasatu.com/dunia" class="nav-link cat-text-desktop ">DUNIA</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/dunia/asia">Asia</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/dunia/amerika">Amerika</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/dunia/eropa">Eropa</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/dunia/timur-tengah">Timur Tengah</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/dunia/afrika">Afrika</a></li></ul></li>
                          <li class="nav-item"><a href="https://www.beritasatu.com/megapolitan" class="nav-link cat-text-desktop ">MEGAPOLITAN</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/megapolitan/pelayanan-publik">Pelayanan Publik</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/megapolitan/aktualitas">Aktualitas</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/megapolitan/hukum-kriminalitas">Hukum & Kriminalitas</a></li></ul></li>
                          <li class="nav-item"><a href="https://www.beritasatu.com/ekonomi" class="nav-link cat-text-desktop red">EKONOMI</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/ekonomi-makro">Makro</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/pasar-modal">Pasar Modal</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/bisnis">Bisnis</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/bank">Bank</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/properti">Properti</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/ekonomi-infrastruktur">Infrastruktur</a></li></ul></li>
                          <li class="nav-item"><a href="https://www.beritasatu.com/otomotif" class="nav-link cat-text-desktop ">OTOMOTIF</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/otomotif/mobil">Mobil</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/otomotif/motor">Motor</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/otomotif/tips-otomotif">Tips Otomotif</a></li></ul></li>
                          <li class="nav-item"><a href="https://www.beritasatu.com/bola" class="nav-link cat-text-desktop ">BOLA</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/inggris">Inggris</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/spanyol">Spanyol</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/italia">Italia</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/uefa">UEFA</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/indonesia">Indonesia</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/internasional">Internasional</a></li></ul></li>
                          <li class="nav-item"><a href="https://www.beritasatu.com/olahraga" class="nav-link cat-text-desktop ">OLAHRAGA</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/bulutangkis">Bulutangkis</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/basket">Basket</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/tenis">Tenis</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/motogp">Motogp</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/f1">F-1</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/tinju">Tinju</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/lainnya">Lainnya</a></li></ul></li>
                        <li class="nav-item dropdown">
              <a class="nav-link dropdown-toggle cat-text-desktop" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">LAINNYA</a>
              <ul class="dropdown-menu">
                                  <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/gaya-hidup">GAYA HIDUP</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/gaya-hidup/kuliner">Kuliner</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/gaya-hidup/wisata">Wisata</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/gaya-hidup/mode">Mode</a></li></ul></li>
                                  <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/hiburan">HIBURAN</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/hiburan/film">Film</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/hiburan/musik">Musik</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/hiburan/seleb">Seleb</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/hiburan/seni">Seni</a></li></ul></li>
                                  <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/kesehatan">KESEHATAN</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/kesehatan/kesehatan-aktualitas">Aktualitas Kesehatan</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/kesehatan/tips">Tips</a></li></ul></li>
                                  <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/digital">DIGITAL</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/digital/digital-life">Digital Life</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/digital/gadget">Gadget</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/digital/sains">Sains</a></li></ul></li>
                                  <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/berita-grafik">BERITA GRAFIK</a></li>
                                  <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/pemda">PEMDA</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/pemda/kota-semarang">Kota Semarang</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/pemda/provinsi-jateng">Provinsi Jateng</a></li></ul></li>
                                  <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/fokus">FOKUS</a></li>
                                  <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/figur">FIGUR</a></li>
                                  <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/opini">OPINI</a></li>
                              </ul>
            </li>
          </ul>
        </div>
      </div>
      <div class="sub-nav"><a href="https://www.beritasatu.com/ekonomi" class="black-sub"><b>EKONOMI</b></a> <span class="text-muted">|</span> <a href="https://www.beritasatu.com/ekonomi/ekonomi-makro" class="black-sub">Makro</a> <a href="https://www.beritasatu.com/ekonomi/pasar-modal" class="black-sub">Pasar Modal</a> <a href="https://www.beritasatu.com/ekonomi/bisnis" class="black-sub">Bisnis</a> <a href="https://www.beritasatu.com/ekonomi/bank" class="black-sub">Bank</a> <a href="https://www.beritasatu.com/ekonomi/properti" class="black-sub">Properti</a> <a href="https://www.beritasatu.com/ekonomi/ekonomi-infrastruktur" class="black-sub">Infrastruktur</a> </div>              <div class="col-breaking">
          <div class="container">
            <div class="row">
                              <div class="breaking-div active mr-2 ml-1">
                  <div class="row">
                    <div><img src="https://www.beritasatu.com/assets/img/breaking-l.jpg" width="22" height="29" alt="Breaking News" /></div>
                    <div style="background:url('https://www.beritasatu.com/assets/img/breaking-m.jpg'); padding-top:3px">INDEX</div>
                    <div><img src="https://www.beritasatu.com/assets/img/breaking-r.jpg" width="11" height="29" alt="Breaking News"></div>
                  </div>
                </div>
                <div class="col mrq-saham">
                  <p><b>AGRI <span class="green"><i class="fas fa-caret-up"></i> 1577 (0)</span> &nbsp; | &nbsp; BASIC-IND <span class="green"><i class="fas fa-caret-up"></i> 938 (0)</span> &nbsp; | &nbsp; BISNIS-27 <span class="red-x"><i class="fas fa-caret-down"></i> 477 (-5)</span> &nbsp; | &nbsp; COMPOSITE <span class="red-x"><i class="fas fa-caret-down"></i> 5975 (-53)</span> &nbsp; | &nbsp; CONSUMER <span class="green"><i class="fas fa-caret-up"></i> 1621 (0)</span> &nbsp; | &nbsp; DBX <span class="red-x"><i class="fas fa-caret-down"></i> 1411 (-16)</span> &nbsp; | &nbsp; FINANCE <span class="green"><i class="fas fa-caret-up"></i> 1361 (0)</span> &nbsp; | &nbsp; I-GRADE <span class="red-x"><i class="fas fa-caret-down"></i> 166 (-1)</span> &nbsp; | &nbsp; IDX30 <span class="red-x"><i class="fas fa-caret-down"></i> 471 (-4)</span> &nbsp; | &nbsp; IDX80 <span class="red-x"><i class="fas fa-caret-down"></i> 128 (-1)</span> &nbsp; | &nbsp; IDXBASIC <span class="red-x"><i class="fas fa-caret-down"></i> 1248 (-11)</span> &nbsp; | &nbsp; IDXBUMN20 <span class="red-x"><i class="fas fa-caret-down"></i> 358 (-2)</span> &nbsp; | &nbsp; IDXCYCLIC <span class="red-x"><i class="fas fa-caret-down"></i> 736 (-3)</span> &nbsp; | &nbsp; IDXENERGY <span class="green"><i class="fas fa-caret-up"></i> 747 (1)</span> &nbsp; | &nbsp; IDXESGL <span class="red-x"><i class="fas fa-caret-down"></i> 129 (-1)</span> &nbsp; | &nbsp; IDXFINANCE <span class="red-x"><i class="fas fa-caret-down"></i> 1325 (-12)</span> &nbsp; | &nbsp; IDXG30 <span class="red-x"><i class="fas fa-caret-down"></i> 135 (-1)</span> &nbsp; | &nbsp; IDXHEALTH <span class="red-x"><i class="fas fa-caret-down"></i> 1296 (-14)</span> &nbsp; | &nbsp; IDXHIDIV20 <span class="red-x"><i class="fas fa-caret-down"></i> 416 (-3)</span> &nbsp; | &nbsp; IDXINDUST <span class="red-x"><i class="fas fa-caret-down"></i> 956 (-21)</span> &nbsp; | &nbsp; IDXINFRA <span class="green"><i class="fas fa-caret-up"></i> 871 (-0)</span> &nbsp; | &nbsp; IDXMESBUMN <span class="green"><i class="fas fa-caret-up"></i> 102 (-0)</span> &nbsp; | &nbsp; IDXNONCYC <span class="red-x"><i class="fas fa-caret-down"></i> 740 (-6)</span> &nbsp; | &nbsp; IDXPROPERT <span class="red-x"><i class="fas fa-caret-down"></i> 877 (-12)</span> &nbsp; | &nbsp; IDXQ30 <span class="red-x"><i class="fas fa-caret-down"></i> 135 (-1)</span> &nbsp; | &nbsp; IDXSMC-COM <span class="red-x"><i class="fas fa-caret-down"></i> 282 (-1)</span> &nbsp; | &nbsp; IDXSMC-LIQ <span class="red-x"><i class="fas fa-caret-down"></i> 337 (-1)</span> &nbsp; | &nbsp; IDXTECHNO <span class="red-x"><i class="fas fa-caret-down"></i> 3348 (-40)</span> &nbsp; | &nbsp; IDXTRANS <span class="red-x"><i class="fas fa-caret-down"></i> 1056 (-1)</span> &nbsp; | &nbsp; IDXV30 <span class="red-x"><i class="fas fa-caret-down"></i> 127 (-1)</span> &nbsp; | &nbsp; INFOBANK15 <span class="red-x"><i class="fas fa-caret-down"></i> 952 (-11)</span> &nbsp; | &nbsp; INFRASTRUC <span class="green"><i class="fas fa-caret-up"></i> 1036 (0)</span> &nbsp; | &nbsp; Investor33 <span class="red-x"><i class="fas fa-caret-down"></i> 406 (-3)</span> &nbsp; | &nbsp; ISSI <span class="red-x"><i class="fas fa-caret-down"></i> 176 (-1)</span> &nbsp; | &nbsp; JII <span class="red-x"><i class="fas fa-caret-down"></i> 577 (-4)</span> &nbsp; | &nbsp; JII70 <span class="red-x"><i class="fas fa-caret-down"></i> 205 (-1)</span> &nbsp; | &nbsp; KOMPAS100 <span class="red-x"><i class="fas fa-caret-down"></i> 1130 (-11)</span> &nbsp; | &nbsp; LQ45 <span class="red-x"><i class="fas fa-caret-down"></i> 888 (-8)</span> &nbsp; | &nbsp; MANUFACTUR <span class="green"><i class="fas fa-caret-up"></i> 1250 (0)</span> &nbsp; | &nbsp; MBX <span class="red-x"><i class="fas fa-caret-down"></i> 1590 (-13)</span> &nbsp; | &nbsp; MINING <span class="green"><i class="fas fa-caret-up"></i> 1939 (0)</span> &nbsp; | &nbsp; MISC-IND <span class="green"><i class="fas fa-caret-up"></i> 1036 (0)</span> &nbsp; | &nbsp; MNC36 <span class="red-x"><i class="fas fa-caret-down"></i> 301 (-2)</span> &nbsp; | &nbsp; PEFINDO25 <span class="red-x"><i class="fas fa-caret-down"></i> 297 (-3)</span> &nbsp; | &nbsp; PROPERTY <span class="green"><i class="fas fa-caret-up"></i> 351 (0)</span> &nbsp; | &nbsp; SMinfra18 <span class="red-x"><i class="fas fa-caret-down"></i> 295 (-1)</span> &nbsp; | &nbsp; SRI-KEHATI <span class="red-x"><i class="fas fa-caret-down"></i> 340 (-3)</span> &nbsp; | &nbsp; TRADE <span class="green"><i class="fas fa-caret-up"></i> 872 (0)</span> &nbsp; | &nbsp; </b></p>
                </div>
                          </div>
          </div>
        </div>
          </div>

  </div>
</div>
<div class="mb-3"></div>

<div class="container def-container">

  <div class="row">
    <div class="col-8 px-0">
      <!-- left start -->
      <div class="bc">
        <a href="https://www.beritasatu.com/" class="text-muted">Home</a> > <a href="https://www.beritasatu.com/ekonomi" class="red">Ekonomi</a>      </div>
                              <h1>Aset Kripto dan NFT Dinilai Prospektif dari Sisi Industri Kreatif</h1>
        <p class="editor">
          Selasa, 1 Maret 2022 | 16:40 WIB<br />
          Oleh : Novy Lumanauw /  <a href="https://www.beritasatu.com/feri-awan-hidayat" class="red">FER</a>
        </p>

                  <div id="b1Photo" class="carousel slide" data-ride="carousel">
            <div class="carousel-inner">
                              <div class="carousel-item active">
                  <img src="https://img.beritasatu.com/cache/beritasatu/910x580-2/1642498145.jpg" class="img-fluid" width="660" height="420" alt="Ilustrasi Non Fungible Token (NFT)
">
                  <div class="story caption-dtp text-muted mb-3"><div class="small">Ilustrasi Non Fungible Token (NFT)
 (Foto: Beritasatu Photo)</div></div>
                </div>
                          </div>
                      </div>
      
      
      <div class="story">
        <p><strong>Jakarta, Beritasatu.com -</strong> Deputi Industri dan Investasi <a href="https://www.beritasatu.com/tag/kemenparekraf" target="_blank">Kemenparekraf</a> (Kementerian Pariwisata dan Ekonomi Kreatif), Fadjar Utomo mengatakan, dalam beberapa waktu belakangan, kehadiran aset kripto disikapi secara skeptis oleh berbagai pihak.</p>
<p>Bahkan, pada forum negara-negara <a href="https://www.beritasatu.com/tag/g-20" target="_blank">G-20</a>, aset kripto juga menjadi salah satu bahasan pokok dalam tema ekonomi digital secara global.</p>
<p>"Terdapat beberapa faktor pemicu respon negatif terhadap kehadiran <strong><a href="https://www.beritasatu.com/tag/aset-kripto" target="_blank">aset kripto</a></strong> tersebut. Misalnya, saat ini, di Indonesia sendiri tengah ramai terkuak berbagai kasus penipuan investasi berbasis platform digital,&rdquo; kata Fadjar melalui keterangan tertulis, Selasa (1/3/2022).</p>
<div class="card bg-light-3 mb-3 p-2"><div class="card-body"><span class="h6 red">BACA JUGA</span><p class="card-text line-unset"><b><a class="black" href="https://www.beritasatu.com/ekonomi/894531/bank-indonesia-jadi-bank-sentral-pertama-yang-tidak-akui-aset-kripto">Bank Indonesia Jadi Bank Sentral Pertama yang Tidak Akui Aset Kripto</a></b></p></div></div>
<p>Ia mengatakan, maraknya kasus penipuan investasi dan berkedok <a href="https://www.beritasatu.com/tag/perdagangan-kripto" target="_blank">perdagangan kripto</a> yang dilakukan oleh oknum tidak bertanggung jawab yang terkadang memanfaatkan <em>influencer</em> atau publik figur yang dikenal luas pada platform sosial media. Sedangkan, penindakan dan pemantauan terhadap modus-modus penipuan investasi digital masih sangat terbatas.</p>
<p>Persoalan lainnya, secara intrinsik aset kripto memang dikenal sebagai opsi investasi yang memiliki volatilitas tinggi. Hal itu pun membuat rentan posisi aset kripto sebagai instrumen investasi yang disalahartikan banyak kalangan.</p>
<p>Aset kripto juga masih dicap sebagai mata uang digital yang kelak akan menggantikan peran uang fiat. Kerisauan inipun memunculkan tuduhan miring terhadap aset kripto yang berpotensi menggoyang stabilitas keuangan dan sistem moneter.</p>
<div class="embed-responsive embed-responsive-16by9"><iframe class="embed-responsive-item" src="https://www.youtube.com/embed/-tmuAGBgiGM" frameborder="0" allowfullscreen></iframe></div>
<p>        <div class="row">
                    <div class="col-md-12"><hr class="h1"/></div>
                  </div><div class="row">
                    <div class="col-md-4 offset-md-4 text-center" style="background-color:#FFF;margin-top:-33px;">hal 1 dari 3 halaman</div>
                  </div><p class="mt-4"><b>Halaman:</b>  <a href="https://www.beritasatu.com/ekonomi/896999/aset-kripto-dan-nft-dinilai-prospektif-dari-sisi-industri-kreatif/1" class="btn rounded-circle btn-active text-white" style="width: 24px;padding: 2px 2px;margin-left:6px;line-height: 17px;" rel="nofollow">1</a><a href="https://www.beritasatu.com/ekonomi/896999/aset-kripto-dan-nft-dinilai-prospektif-dari-sisi-industri-kreatif/2" class="btn rounded-circle btn-default" style="width: 24px;padding: 2px 2px;margin-left:6px;line-height: 17px;" rel="nofollow">2</a><a href="https://www.beritasatu.com/ekonomi/896999/aset-kripto-dan-nft-dinilai-prospektif-dari-sisi-industri-kreatif/3" class="btn rounded-circle btn-default" style="width: 24px;padding: 2px 2px;margin-left:6px;line-height: 17px;" rel="nofollow">3</a><a href="https://www.beritasatu.com/ekonomi/896999/aset-kripto-dan-nft-dinilai-prospektif-dari-sisi-industri-kreatif/?view=all" style="padding: 2px 2px;margin-left:6px;line-height: 17px;" rel="nofollow">selengkapnya</a></p>
        <p><b>Saksikan live streaming program-program BeritaSatu TV <a href="https://www.beritasatu.com/livestream">di sini</a></b></p>

                  <p class="mb-3">Sumber: Investor Daily</p>                      <div class="container">
              <div class="row">
                <div class="col-1 p-0">
                  <span class="h4">TAG:&nbsp;</span>
                </div>
                <div class="col p-0">
                  <a href="https://www.beritasatu.com/tag/aset-kripto"><span class="badge badge-primary p-2 mb-1">Aset Kripto</span></a> <a href="https://www.beritasatu.com/tag/nft"><span class="badge badge-primary p-2 mb-1">NFT</span></a> <a href="https://www.beritasatu.com/tag/kemenparekraf"><span class="badge badge-primary p-2 mb-1">Kemenparekraf</span></a> <a href="https://www.beritasatu.com/tag/industri-kreatif"><span class="badge badge-primary p-2 mb-1">Industri Kreatif</span></a> <a href="https://www.beritasatu.com/tag/influencer-saham"><span class="badge badge-primary p-2 mb-1">Influencer Saham</span></a>                 </div>
              </div>
            </div>
              </div>

      <div class="mt-4">
        <span class="h4">BAGIKAN</span>
        <hr class="h1">
        
        <a class="btn facebook-button" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbrt.st%2F7CRO" >
          <span class="icon-white"><i class="fab fa-facebook-f"></i></span>
        </a>
        <a class="btn twitter-button" target="_blank" href="https://twitter.com/intent/tweet?text=Aset+Kripto+dan+NFT+Dinilai+Prospektif+dari+Sisi+Industri+Kreatif&url=https://brt.st/7CRO&via=beritasatu&related=@beritasatu" >
          <span class="icon-white"><i class="fab fa-twitter"></i></span>
        </a>
        <a class="btn whatsapp-button" target="_blank" href="https://api.whatsapp.com/send?text=Aset Kripto dan NFT Dinilai Prospektif dari Sisi Industri Kreatif https://brt.st/7CRO" >
          <span class="icon-white"><i class="fab fa-whatsapp"></i></span>
        </a>
        <a class="btn email-button" target="_blank" href="mailto:?subject=Aset Kripto dan NFT Dinilai Prospektif dari Sisi Industri Kreatif&body=Aset Kripto dan NFT Dinilai Prospektif dari Sisi Industri Kreatif%0D%0Ahttps://brt.st/7CRO%0D%0ADibagikan dari BeritaSatu.com" >
          <span class="icon-white"><i class="far fa-envelope"></i></span>
        </a>
              </div>

            <div class="mt-4">
        <span class="h6 mt-4">BERITA TERKAIT</span>
        <hr class="h1" />
        <div class="row">
                      <div class="col-4 mb-3 Array">
              <a href="https://www.beritasatu.com/digital/896355/digital-asset-academy-ajak-seniman-hasilkan-karya-dalam-bentuk-nftn">
                <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1645972344.jpg">
                  <div class="d-none">Digital Asset Academy Ajak Seniman Hasilkan Karya dalam Bentuk NFT
</div>
                </div>
              </a>
              <h2 class="h4"><a href="https://www.beritasatu.com/digital/896355/digital-asset-academy-ajak-seniman-hasilkan-karya-dalam-bentuk-nftn" class="black">Digital Asset Academy Ajak Seniman Hasilkan Karya dalam Bentuk NFT
</a></h2>
              <div class="small"><a href="https://www.beritasatu.com/digital" class="red">DIGITAL</a> | 2 hari yang lalu</div>
            </div>
                      <div class="col-4 mb-3 Array">
              <a href="https://www.beritasatu.com/gaya-hidup/896047/sandiaga-uno-apresiasi-indometa-kembangkan-parekraf-lewat-nft">
                <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1643195101.jpeg">
                  <div class="d-none">Sandiaga Uno Apresiasi Indometa Kembangkan Parekraf Lewat NFT</div>
                </div>
              </a>
              <h3 class="h4"><a href="https://www.beritasatu.com/gaya-hidup/896047/sandiaga-uno-apresiasi-indometa-kembangkan-parekraf-lewat-nft" class="black">Sandiaga Uno Apresiasi Indometa Kembangkan Parekraf Lewat NFT</a></h3>
              <div class="small"><a href="https://www.beritasatu.com/gaya-hidup" class="red">GAYA HIDUP</a> | 2 hari yang lalu</div>
            </div>
                      <div class="col-4 mb-3 Array">
              <a href="https://www.beritasatu.com/ekonomi/895325/imbas-invasi-rusia-ke-ukraina-pasar-kripto-diprediksi-masih-tertekan">
                <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1610520840.jpeg">
                  <div class="d-none">Imbas Invasi Rusia ke Ukraina, Pasar Kripto Diprediksi Masih Tertekan</div>
                </div>
              </a>
              <h3 class="h4"><a href="https://www.beritasatu.com/ekonomi/895325/imbas-invasi-rusia-ke-ukraina-pasar-kripto-diprediksi-masih-tertekan" class="black">Imbas Invasi Rusia ke Ukraina, Pasar Kripto Diprediksi Masih Tertekan</a></h3>
              <div class="small"><a href="https://www.beritasatu.com/ekonomi" class="red">EKONOMI</a> | 4 hari yang lalu</div>
            </div>
                      <div class="col-4 mb-3 Array">
              <a href="https://www.beritasatu.com/digital/894957/gandeng-redcomm-litedex-protocol-makin-mantap-usung-meta-finance">
                <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1645703152.jpeg">
                  <div class="d-none">Gandeng Redcomm, Litedex Protocol Makin Mantap Usung Meta Finance</div>
                </div>
              </a>
              <h3 class="h4"><a href="https://www.beritasatu.com/digital/894957/gandeng-redcomm-litedex-protocol-makin-mantap-usung-meta-finance" class="black">Gandeng Redcomm, Litedex Protocol Makin Mantap Usung Meta Finance</a></h3>
              <div class="small"><a href="https://www.beritasatu.com/digital" class="red">DIGITAL</a> | 5 hari yang lalu</div>
            </div>
                      <div class="col-4 mb-3 Array">
              <a href="https://www.beritasatu.com/ekonomi/894875/duh-rusia-invasi-ukraina-bitcoin-bisa-ambles-ke-us-20000an">
                <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1607678437.jpeg">
                  <div class="d-none">Duh! Rusia Invasi Ukraina, Bitcoin Bisa Ambles ke US$ 20.000-an</div>
                </div>
              </a>
              <h3 class="h4"><a href="https://www.beritasatu.com/ekonomi/894875/duh-rusia-invasi-ukraina-bitcoin-bisa-ambles-ke-us-20000an" class="black">Duh! Rusia Invasi Ukraina, Bitcoin Bisa Ambles ke US$ 20.000-an</a></h3>
              <div class="small"><a href="https://www.beritasatu.com/ekonomi" class="red">EKONOMI</a> | 5 hari yang lalu</div>
            </div>
                      <div class="col-4 mb-3 Array">
              <a href="https://www.beritasatu.com/digital/894863/kemenkominfo-hadirkan-edukasi-nft-dan-blockchain">
                <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1563070519.jpeg">
                  <div class="d-none">Kemenkominfo Hadirkan Edukasi NFT dan Blockchain</div>
                </div>
              </a>
              <h3 class="h4"><a href="https://www.beritasatu.com/digital/894863/kemenkominfo-hadirkan-edukasi-nft-dan-blockchain" class="black">Kemenkominfo Hadirkan Edukasi NFT dan Blockchain</a></h3>
              <div class="small"><a href="https://www.beritasatu.com/digital" class="red">DIGITAL</a> | 5 hari yang lalu</div>
            </div>
                            </div>
      </div>
                  <div class="mt-4 mb-4">
	<div id="01a2f2129e2c141325090c48fa415000"></div>
</div>


	
      <div class="mt-4">
      	<div id="_popIn_recommend"></div>
      </div>
                  <hr class="h2 mt-4" />

              <span class="h6 mt-4">BERITA LAINNYA</span>
        <hr class="h1">
                  <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/ekonomi/896981/bursa-eropa-melemah-di-tengah-invasi-rusia-bursa-moskow-ditutup">
                <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1646097728.jpg">
                  <div class="d-none">Bursa Eropa Melemah di Tengah Invasi Rusia, Bursa Moskow Ditutup</div>
                </div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/ekonomi/896981/bursa-eropa-melemah-di-tengah-invasi-rusia-bursa-moskow-ditutup" class="black">Bursa Eropa Melemah di Tengah Invasi Rusia, Bursa Moskow Ditutup</a></h3>
              <p>Bursa Eropa dibuka melemah pada Selasa pagi (1/3/2022) di tengah laporan bahwa konvoi massal militer Rusia menuju ke ibu kota Ukraina, Kiev.</p>
              <div class="small"><a href="https://www.beritasatu.com/ekonomi" class="red">EKONOMI</a> | 1 Maret 2022</div>
            </div>
          </div>
      <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/ekonomi/896969/trin-kembangkan-kawasan-tanamori-labuan-bajo-berkelas-dunia">
                <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1626010539.jpg">
                  <div class="d-none">TRIN Kembangkan Kawasan Tanamori Labuan Bajo Berkelas Dunia</div>
                </div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/ekonomi/896969/trin-kembangkan-kawasan-tanamori-labuan-bajo-berkelas-dunia" class="black">TRIN Kembangkan Kawasan Tanamori Labuan Bajo Berkelas Dunia</a></h3>
              <p>Proyek baru di Tanamori, Labuan Bajo ini menjadi proyek ke-3 Triniti Land dalam 6 bulan.</p>
              <div class="small"><a href="https://www.beritasatu.com/ekonomi" class="red">EKONOMI</a> | 1 Maret 2022</div>
            </div>
          </div>
      <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/ekonomi/896965/bursa-asia-menguat-di-tengah-invasi-rusia-ke-ukraina">
                <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1605016050.jpg">
                  <div class="d-none">Bursa Asia Menguat di Tengah Invasi Rusia ke Ukraina</div>
                </div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/ekonomi/896965/bursa-asia-menguat-di-tengah-invasi-rusia-ke-ukraina" class="black">Bursa Asia Menguat di Tengah Invasi Rusia ke Ukraina</a></h3>
              <p>Bursa Asia-Pasifik naik pada hari Selasa. Investor terus memantau perkembangan invasi Rusia terhadap Ukraina.</p>
              <div class="small"><a href="https://www.beritasatu.com/ekonomi" class="red">EKONOMI</a> | 1 Maret 2022</div>
            </div>
          </div>
      <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/ekonomi/896963/ditopang-investor-asing-ihsg-menguat-05">
                <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1645787957.jpg">
                  <div class="d-none">Ditopang Investor Asing, IHSG Menguat 0,5%</div>
                </div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/ekonomi/896963/ditopang-investor-asing-ihsg-menguat-05" class="black">Ditopang Investor Asing, IHSG Menguat 0,5%</a></h3>
              <p>Indeks Harga Saham Gabungan (IHSG) pada penutupan perdagangan hari ini, Selasa (1/3/2022) menguat 0,48% ke 6.921,4.</p>
              <div class="small"><a href="https://www.beritasatu.com/ekonomi" class="red">EKONOMI</a> | 1 Maret 2022</div>
            </div>
          </div>
      <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/ekonomi/896951/jokowi-apresiasi-sea-labs-yang-akan-pekerjakan-1000-talenta-digital-indonesia">
                <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1646119244.jpg">
                  <div class="d-none">Jokowi Apresiasi Sea Labs yang Akan Pekerjakan 1.000 Talenta Digital Indonesia</div>
                </div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/ekonomi/896951/jokowi-apresiasi-sea-labs-yang-akan-pekerjakan-1000-talenta-digital-indonesia" class="black">Jokowi Apresiasi Sea Labs yang Akan Pekerjakan 1.000 Talenta Digital Indonesia</a></h3>
              <p>Presiden Joko Widodo (Jokowi) mengapresiasi Sea Labs Indonesia yang akan membawa pulang sebanyak 1.000 talenta digital Indonesia kembali ke Tanah Air.</p>
              <div class="small"><a href="https://www.beritasatu.com/ekonomi" class="red">EKONOMI</a> | 1 Maret 2022</div>
            </div>
          </div>
      <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/ekonomi/896947/bursa-kripto-siap-meluncur-akhir-maret-tinggal-tunggu-restu-jokowi">
                <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1639031224.jpg">
                  <div class="d-none">Bursa <em>Kripto</em> Siap Meluncur Akhir Maret, Tinggal Tunggu Restu Jokowi</div>
                </div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/ekonomi/896947/bursa-kripto-siap-meluncur-akhir-maret-tinggal-tunggu-restu-jokowi" class="black">Bursa <em>Kripto</em> Siap Meluncur Akhir Maret, Tinggal Tunggu Restu Jokowi</a></h3>
              <p>Kehadiran bursa kripto direncanakan tetap akan meluncur akhir Maret ini.</p>
              <div class="small"><a href="https://www.beritasatu.com/ekonomi" class="red">EKONOMI</a> | 1 Maret 2022</div>
            </div>
          </div>
      <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/ekonomi/896907/politisi-ppp-dan-golkar-dukung-bsi-jadi-bank-bumn">
                <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1643790257.jpg">
                  <div class="d-none">Politisi PPP dan Golkar Dukung BSI Jadi Bank BUMN</div>
                </div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/ekonomi/896907/politisi-ppp-dan-golkar-dukung-bsi-jadi-bank-bumn" class="black">Politisi PPP dan Golkar Dukung BSI Jadi Bank BUMN</a></h3>
              <p>Rencana pemerintah menjadikan PT Bank Syariah Indonesia Tbk (BSI) sebagai bank BUMN didukung PPP dan Golkar.</p>
              <div class="small"><a href="https://www.beritasatu.com/ekonomi" class="red">EKONOMI</a> | 1 Maret 2022</div>
            </div>
          </div>
      <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/ekonomi/896901/bps-februari-masyarakat-lebih-sering-tinggal-di-rumah">
                <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1601621619.jpeg">
                  <div class="d-none">BPS: Februari, Masyarakat Lebih Sering Tinggal di Rumah</div>
                </div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/ekonomi/896901/bps-februari-masyarakat-lebih-sering-tinggal-di-rumah" class="black">BPS: Februari, Masyarakat Lebih Sering Tinggal di Rumah</a></h3>
              <p>Persentase jumlah penduduk yang tinggal di rumah mencapai 9,23%, lebih tinggi dari posisi Januari 2022 yang hanya 5,6%.</p>
              <div class="small"><a href="https://www.beritasatu.com/ekonomi" class="red">EKONOMI</a> | 1 Maret 2022</div>
            </div>
          </div>
      <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/ekonomi/896897/ct-corp-bukalapak-dan-growtheum-perkenalkan-startup-allofresh">
                <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1646114522.jpg">
                  <div class="d-none">CT Corp, Bukalapak, dan Growtheum Perkenalkan <em>Start-up</em> AlloFresh</div>
                </div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/ekonomi/896897/ct-corp-bukalapak-dan-growtheum-perkenalkan-startup-allofresh" class="black">CT Corp, Bukalapak, dan Growtheum Perkenalkan <em>Start-up</em> AlloFresh</a></h3>
              <p>PT Trans Retail Indonesia bagian CT Corp bekerja sama dengan PT Bukalapak Tbk (BUKA) dan Growtheum Capital Partners meluncurkan AlloFresh.</p>
              <div class="small"><a href="https://www.beritasatu.com/ekonomi" class="red">EKONOMI</a> | 1 Maret 2022</div>
            </div>
          </div>
      <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/ekonomi/896895/ekonomi-pulih-grand-sahid-jaya-catat-kenaikan-pendapatan-38">
                <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1646112741.jpeg">
                  <div class="d-none">Ekonomi Pulih, Grand Sahid Jaya Catat Kenaikan Pendapatan 38%</div>
                </div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/ekonomi/896895/ekonomi-pulih-grand-sahid-jaya-catat-kenaikan-pendapatan-38" class="black">Ekonomi Pulih, Grand Sahid Jaya Catat Kenaikan Pendapatan 38%</a></h3>
              <p>Menutup tahun 2021, Grand Sahid Jaya yang merupakan unit usaha PT Hotel Sahid Jaya International Tbk (SHID) mencatatkan pendapatan 38% menjadi Rp 60,7 miliar.</p>
              <div class="small"><a href="https://www.beritasatu.com/ekonomi" class="red">EKONOMI</a> | 1 Maret 2022</div>
            </div>
          </div>
      
      <div id="list" class="mb-3"></div>
      <div class="my-3 col text-center px-0" id="load_more" data-val="1" data-param="ekonomi" data-lastid="896895" data-id="896999" data-action="inactive">
        <div style="display: none" id="loader"><img src="https://www.beritasatu.com/assets/img/loading.gif" alt="Loading.." width="180" height="135"></div>
      </div>
      <br /><br />
      <!-- left end -->
    </div>
    <div class="col-4 pr-0">
      <!-- right start -->

      <div class="banner d-flex justify-content-center pt-2 pb-2">
        <ins data-revive-zoneid="105" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="ekonomi" style="display: grid;"></ins>      </div>

      <div class="banner d-flex justify-content-center pt-2 pb-2 my-3">
        <ins data-revive-zoneid="106" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="ekonomi" style="display: grid;"></ins>
      </div>

      <span class="h6">TAG POPULER</span>
      <hr class="h1 mb-3 mt-2" />
              <h4><a href="https://www.beritasatu.com/tag/invasi-rusia" class="black"><span class="text-muted">#</span> Invasi Rusia</a></h4>
        <hr class="hr-tag">
              <h4><a href="https://www.beritasatu.com/tag/rubel" class="black"><span class="text-muted">#</span> Rubel</a></h4>
        <hr class="hr-tag">
              <h4><a href="https://www.beritasatu.com/tag/vicky-prasetyo" class="black"><span class="text-muted">#</span> Vicky Prasetyo</a></h4>
        <hr class="hr-tag">
              <h4><a href="https://www.beritasatu.com/tag/partai-pelita" class="black"><span class="text-muted">#</span> Partai Pelita</a></h4>
        <hr class="hr-tag">
              <h4><a href="https://www.beritasatu.com/tag/equinor" class="black"><span class="text-muted">#</span> Equinor</a></h4>
        <hr class="hr-tag">
      
      <div class="widget-box mt-4">
              </div>
      <br />

      <span class="h6">TERKINI</span>
      <hr class="h1" />
              <a href="https://www.beritasatu.com/politik/897001/ini-alasan-gerindra-enggan-tanggapi-wacana-penundaan-pemilu-2024">
          <div class="img-thumb-4 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1639563063.jpg">
            <div class="d-none">Ini Alasan Gerindra Enggan Tanggapi Wacana Penundaan Pemilu 2024</div>
          </div>
        </a>
        <h3><a href="https://www.beritasatu.com/politik/897001/ini-alasan-gerindra-enggan-tanggapi-wacana-penundaan-pemilu-2024" class="black">Ini Alasan Gerindra Enggan Tanggapi Wacana Penundaan Pemilu 2024</a></h3>
        <div class="small"><a href="https://www.beritasatu.com/politik" class="red">POLITIK</a> | 2 menit yang lalu</div>
        <hr>
                    <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/ekonomi/896999/aset-kripto-dan-nft-dinilai-prospektif-dari-sisi-industri-kreatif">
              <div class="img-thumb lazy" data-src="https://img.beritasatu.com/cache/beritasatu/120x120-2/1642498145.jpg">
                <div class="d-none">Aset Kripto dan NFT Dinilai Prospektif dari Sisi Industri Kreatif</div>
              </div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/ekonomi/896999/aset-kripto-dan-nft-dinilai-prospektif-dari-sisi-industri-kreatif" class="black">Aset Kripto dan NFT Dinilai Prospektif dari Sisi Industri Kreatif</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/ekonomi" class="red">EKONOMI</a> | 9 menit yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/megapolitan/896997/politikus-golkar-azis-samual-diperiksa-terkait-pengeroyokan-ketua-knpi">
              <div class="img-thumb lazy" data-src="https://img.beritasatu.com/cache/beritasatu/120x120-2/1645181917.jpeg">
                <div class="d-none">Politikus Golkar Azis Samual Diperiksa Terkait Pengeroyokan Ketua KNPI</div>
              </div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/megapolitan/896997/politikus-golkar-azis-samual-diperiksa-terkait-pengeroyokan-ketua-knpi" class="black">Politikus Golkar Azis Samual Diperiksa Terkait Pengeroyokan Ketua KNPI</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/megapolitan" class="red">MEGAPOLITAN</a> | 15 menit yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/kesehatan/896991/jokowi-apresiasi-tnipolri-dalam-penanganan-covid19-dan-percepatan-vaksinasi">
              <div class="img-thumb lazy" data-src="https://img.beritasatu.com/cache/beritasatu/120x120-2/1644670850.jpeg">
                <div class="d-none">Jokowi Apresiasi TNI-Polri dalam Penanganan Covid-19 dan Percepatan Vaksinasi</div>
              </div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/kesehatan/896991/jokowi-apresiasi-tnipolri-dalam-penanganan-covid19-dan-percepatan-vaksinasi" class="black">Jokowi Apresiasi TNI-Polri dalam Penanganan Covid-19 dan Percepatan Vaksinasi</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/kesehatan" class="red">KESEHATAN</a> | 19 menit yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/dunia/896993/warga-ramairamai-tarik-uang-perbankan-rusia-mulai-kewalahan">
              <div class="img-thumb lazy" data-src="https://img.beritasatu.com/cache/beritasatu/120x120-2/1646126987.jpg">
                <div class="d-none">Warga Ramai-ramai Tarik Uang, Perbankan Rusia Mulai Kewalahan</div>
              </div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/dunia/896993/warga-ramairamai-tarik-uang-perbankan-rusia-mulai-kewalahan" class="black">Warga Ramai-ramai Tarik Uang, Perbankan Rusia Mulai Kewalahan</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/dunia" class="red">DUNIA</a> | 22 menit yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/dunia/896987/citra-satelit-tiongkok-pangkalan-ukraina-di-vinnitsa-rusak-berat-dirudal-rusia">
              <div class="img-thumb lazy" data-src="https://img.beritasatu.com/cache/beritasatu/120x120-2/1646126747.jpg">
                <div class="d-none">Citra Satelit Tiongkok: Pangkalan Ukraina di Vinnitsa Rusak Berat Dirudal Rusia</div>
              </div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/dunia/896987/citra-satelit-tiongkok-pangkalan-ukraina-di-vinnitsa-rusak-berat-dirudal-rusia" class="black">Citra Satelit Tiongkok: Pangkalan Ukraina di Vinnitsa Rusak Berat Dirudal Rusia</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/dunia" class="red">DUNIA</a> | 23 menit yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/nasional/896989/pesan-jokowi-ke-tnipolri-dukung-transformasi-ekonomi-dan-digital">
              <div class="img-thumb lazy" data-src="https://img.beritasatu.com/cache/beritasatu/120x120-2/1645195632.jpg">
                <div class="d-none">Pesan Jokowi ke TNI-Polri: Dukung Transformasi Ekonomi dan Digital</div>
              </div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/nasional/896989/pesan-jokowi-ke-tnipolri-dukung-transformasi-ekonomi-dan-digital" class="black">Pesan Jokowi ke TNI-Polri: Dukung Transformasi Ekonomi dan Digital</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/nasional" class="red">NASIONAL</a> | 24 menit yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/megapolitan/896995/pemprov-dki-komitmen-kurangi-emisi-gas-rumah-kaca-di-2030">
              <div class="img-thumb lazy" data-src="https://img.beritasatu.com/cache/beritasatu/120x120-2/1644242273.jpeg">
                <div class="d-none">Pemprov DKI Komitmen Kurangi Emisi Gas Rumah Kaca di 2030</div>
              </div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/megapolitan/896995/pemprov-dki-komitmen-kurangi-emisi-gas-rumah-kaca-di-2030" class="black">Pemprov DKI Komitmen Kurangi Emisi Gas Rumah Kaca di 2030</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/megapolitan" class="red">MEGAPOLITAN</a> | 26 menit yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/nasional/896985/ikn-nusantara-jokowi-kota-yang-tidak-bisa-dimiliki-jakarta">
              <div class="img-thumb lazy" data-src="https://img.beritasatu.com/cache/beritasatu/120x120-2/1645278766.jpg">
                <div class="d-none">IKN Nusantara, Jokowi: Kota yang Tidak Bisa Dimiliki Jakarta</div>
              </div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/nasional/896985/ikn-nusantara-jokowi-kota-yang-tidak-bisa-dimiliki-jakarta" class="black">IKN Nusantara, Jokowi: Kota yang Tidak Bisa Dimiliki Jakarta</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/nasional" class="red">NASIONAL</a> | 29 menit yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/nasional/896983/jokowi-minta-jajaran-tnipolri-waspadai-ketidakpastian-global">
              <div class="img-thumb lazy" data-src="https://img.beritasatu.com/cache/beritasatu/120x120-2/1645195632.jpg">
                <div class="d-none">Jokowi Minta Jajaran TNI-Polri Waspadai Ketidakpastian Global</div>
              </div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/nasional/896983/jokowi-minta-jajaran-tnipolri-waspadai-ketidakpastian-global" class="black">Jokowi Minta Jajaran TNI-Polri Waspadai Ketidakpastian Global</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/nasional" class="red">NASIONAL</a> | 37 menit yang lalu</div>
          </div>
        </div>
        <hr>
      
      <div class="banner d-flex justify-content-center pt-2 pb-2 mt-3">
        <ins data-revive-zoneid="112" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="ekonomi" style="display: grid;"></ins>
      </div>

      <div class="banner d-flex justify-content-center pt-2 pb-2 mt-3">
        <ins data-revive-zoneid="39" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="ekonomi" style="display: grid;"></ins>
      </div>
      <div class="banner d-flex justify-content-center pt-1 mt-3">
        <iframe src="https://id.beritasatu.com/widget-id.html" width="100%" height="90" frameborder="0" scrolling="no" title="Widget ID" id="idwidget"></iframe>      </div>
      <div id="sticky-subnav" class="mb-4" style="top:102px">
              <div class="row mt-3">
        <div class="col-7 pr-0">
          <span class="h6 mt-1 mb-0">BERITA TERPOPULER</span>
        </div>
        <div class="col-5 text-right pl-0"><a href="https://www.beritasatu.com/terpopuler" class="text-muted small">+ SELENGKAPNYA</a></div>
      </div>
      <hr class="h1" />
      <div class="card card-2 mb-4">
        <img data-src="https://img.beritasatu.com/cache/beritasatu/600x350-2/1645902189.jpg" class="card-img card-img-top-2 lazy" width="313" height="183" alt="Anjlok, Nilai Rubel Kini Kurang dari Seperseratus Dolar AS">
        <div class="card-body" style="margin-top:-70px">
                      <div class="card card-3">
              <div class="card-body">
                <table class="table table-borderless cat-table">
                  <tr>
                    <td width="35%" class="text-center td-populer">
                      <span class="numb">1</span>
                    </td>
                    <td width="65%" class="td-populer">
                      <span class="h3 d-block"><a href="https://www.beritasatu.com/dunia/896623/anjlok-nilai-rubel-kini-kurang-dari-seperseratus-dolar-as?utm_source=populer&utm_medium=article&utm_campaign=Terpopuler" class="black">Anjlok, Nilai Rubel Kini Kurang dari Seperseratus Dolar AS</a></span>
                      <small><a href="https://www.beritasatu.com/dunia" class="red">DUNIA</a></small>                    </td>
                  </tr>
                </table>
              </div>
            </div>
                      <div class="card card-3">
              <div class="card-body">
                <table class="table table-borderless cat-table">
                  <tr>
                    <td width="35%" class="text-center td-populer">
                      <span class="numb">2</span>
                    </td>
                    <td width="65%" class="td-populer">
                      <span class="h3 d-block"><a href="https://www.beritasatu.com/dunia/896615/ukraina-klaim-tewaskan-lebih-dari-5000-tentara-rusia?utm_source=populer&utm_medium=article&utm_campaign=Terpopuler" class="black">Ukraina Klaim Tewaskan Lebih dari 5.000 Tentara Rusia</a></span>
                      <small><a href="https://www.beritasatu.com/dunia" class="red">DUNIA</a></small>                    </td>
                  </tr>
                </table>
              </div>
            </div>
                      <div class="card card-3">
              <div class="card-body">
                <table class="table table-borderless cat-table">
                  <tr>
                    <td width="35%" class="text-center td-populer">
                      <span class="numb">3</span>
                    </td>
                    <td width="65%" class="td-populer">
                      <span class="h3 d-block"><a href="https://www.beritasatu.com/dunia/896659/rusia-disebut-akan-makin-terpojok-jika-menggunakan-senjata-nuklir?utm_source=populer&utm_medium=article&utm_campaign=Terpopuler" class="black">Rusia Disebut Akan Makin Terpojok jika Menggunakan Senjata Nuklir</a></span>
                      <small><a href="https://www.beritasatu.com/dunia" class="red">DUNIA</a></small>                    </td>
                  </tr>
                </table>
              </div>
            </div>
                      <div class="card card-3">
              <div class="card-body">
                <table class="table table-borderless cat-table">
                  <tr>
                    <td width="35%" class="text-center td-populer">
                      <span class="numb">4</span>
                    </td>
                    <td width="65%" class="td-populer">
                      <span class="h3 d-block"><a href="https://www.beritasatu.com/dunia/896697/aksi-balasan-rusia-cegah-penerbangan-dari-36-negara?utm_source=populer&utm_medium=article&utm_campaign=Terpopuler" class="black">Aksi Balasan, Rusia Cegah Penerbangan dari 36 Negara</a></span>
                      <small><a href="https://www.beritasatu.com/dunia" class="red">DUNIA</a></small>                    </td>
                  </tr>
                </table>
              </div>
            </div>
                      <div class="card card-3">
              <div class="card-body">
                <table class="table table-borderless cat-table">
                  <tr>
                    <td width="35%" class="text-center td-populer">
                      <span class="numb">5</span>
                    </td>
                    <td width="65%" class="td-populer">
                      <span class="h3 d-block"><a href="https://www.beritasatu.com/dunia/896631/ukrainarusia-memulai-perundingan-damai?utm_source=populer&utm_medium=article&utm_campaign=Terpopuler" class="black">Ukraina-Rusia Memulai Perundingan Damai</a></span>
                      <small><a href="https://www.beritasatu.com/dunia" class="red">DUNIA</a></small>                    </td>
                  </tr>
                </table>
              </div>
            </div>
                  </div>
      </div>      </div>
      <!-- right end -->
    </div>
  </div>

</div>    <div class="bot-bar">
      <div class="container def-container">
        <div class="row pb-3">
          <div class="col-3 p-0">
            <div class="col pt-3 pl-0 pr-0">
              <div class="text-center">
                <a href="https://www.beritasatu.com/"><img data-src="https://www.beritasatu.com/assets/img/news_logo.png" alt="BeritaSatu Logo" width="160" height="26" class="lazy" /></a>
                <div class="clearfix mb-4"></div>
                <small>TERKONEKSI BERSAMA KAMI</small>
                <div class="clearfix mb-2"></div>
                <a class="btn circle-black-20 fab fa-facebook-f" style="font-size:14pt; padding:4px 0 0 0;" href="https://www.facebook.com/beritasatu" target="_blank">
                  <div class="d-none">BeritaSatu Facebook</div>
                </a>
                <a class="btn circle-black-20 fab fa-twitter" style="font-size:14pt; padding:4px 0 0 0;" href="https://twitter.com/beritasatu" target="_blank">
                  <div class="d-none">BeritaSatu Twitter</div>
                </a>
                <a class="btn circle-black-20 fab fa-instagram" style="font-size:14pt; padding:4px 0 0 0;" href="https://www.instagram.com/beritasatu/" target="_blank">
                  <div class="d-none">BeritaSatu Instagram</div>
                </a>
                <a class="btn circle-black-20 fab fa-youtube" style="font-size:13pt; padding:4px 0 0 0;" href="https://www.youtube.com/user/BeritaSatu" target="_blank">
                  <div class="d-none">BeritaSatu YouTube</div>
                </a>
                <div class="clearfix mb-2"></div>
                <a href="https://brt.st/android" target="_blank"><img data-src="https://www.beritasatu.com/assets/img/button-google.png" alt="Android Icon" class="lazy" width="100" height="30" /></a>
                <a href="https://brt.st/ios" target="_blank"><img data-src="https://www.beritasatu.com/assets/img/button-apple.png" class="lazy" width="90" height="30" alt="iOS Icon" /></a>
                <div class="clearfix mb-2"></div>
                <small class="text-muted">
                  Copyright &copy; 2022 BeritaSatu<br />
                  Allright Reserved
                </small>
                <div class="clearfix mb-3"></div>
              </div>
            </div>
          </div>
          <div class="col-6">
            <div class="row pt-3">
              <div class="col-5 p-0">
                <span class="h6 black d-block">KATEGORI</span>
                <div class="row">
                  <div class="col pr-0">
                    <small>
                                              <a class="black text-muted" href="https://www.beritasatu.com/"><span>Home</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/livestream"><span>LIVE TV</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/nasional"><span>Nasional</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/politik"><span>Politik</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/dunia"><span>Dunia</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/megapolitan"><span>Megapolitan</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/ekonomi"><span>Ekonomi</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/otomotif"><span>Otomotif</span></a>
                                          </small>
                  </div>
                  <div class="col pl-0">
                    <small>
                                              <a class="black text-muted" href="https://www.beritasatu.com/bola"><span>Bola</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/olahraga"><span>Olahraga</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/gaya-hidup"><span>Gaya Hidup</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/hiburan"><span>Hiburan</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/kesehatan"><span>Kesehatan</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/digital"><span>Digital</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/berita-grafik"><span>Berita Grafik</span></a>
                                          </small>
                  </div>
                </div>
              </div>
              <div class="col-4 p-0">
                <span class="h6 black d-block">NETWORK</span>
                <small>
                  <a href="https://www.beritasatu.com" class="black text-muted">BeritaSatu.com</a><br />
                  <a href="https://subscribe.investor.id" target="_blank" class="black text-muted">BeritaSatu Newsstand</a><br />
                  <a href="https://beritasatu.tv" target="_blank" class="black text-muted">BeritasatuTV</a><br />
                  <a href="https://investor.id" target="_blank" class="black text-muted">Investor.id</a><br />
                  <a href="https://jakartaglobe.id" target="_blank" class="black text-muted">Jakartaglobe.id</a><br />
                </small>
              </div>
              <div class="col-3 p-0">
                <span class="h6 black d-block">INFORMASI</span>
                <small>
                  <a href="https://www.beritasatu.com/tentang-kami" class="black text-muted">Tentang Kami</a><br />
                  <a href="https://www.beritasatu.com/redaksi" class="black text-muted">Redaksi</a><br />
                  <a href="https://www.beritasatu.com/pedoman-media-siber" class="black text-muted">Pedoman Media Siber</a><br />
                  <a href="https://www.beritasatu.com/jurnalisme-positif" class="black text-muted" target="_blank">Jurnalisme Positif</a><br />
                  <a href="https://www.beritasatu.com/info-iklan" class="black text-muted">Info Iklan</a><br />
                  <a href="https://www.beritasatu.com/ketentuan-khusus" class="black text-muted">Ketentuan Khusus</a><br />
                  <a href="https://www.beritasatu.com/privacy-policy" class="black text-muted" target="blank">Privacy Policy</a><br/>
                  <a href="http://beritasatumedia.com/career/" class="black text-muted" target="blank">Karir</a>
                </small>
              </div>
            </div>
          </div>
          <div class="col-3 p-0">
            <div class="col pt-3">
              <span class="h6 black d-block">CONTACT US</span>
              <small class="text-muted">
                Berita Satu Plaza, Lantai 11 Kav. 35-36, <br />
                Jl. Jend. Gatot Subroto, Jakarta Selatan, Jakarta 12950<br />
                Telp: +62 21 2995 7500 <br />
                Fax: +62 21 5277975 <br />
                BeritaSatu Media Holdings
              </small>
            </div>
          </div>
        </div>
      </div>
    </div>


    <div class="sky-left" style="display: block;">
      <div class="d-flex justify-content-center banner">
                <ins data-revive-zoneid="109" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="ekonomi"></ins>
      </div>
    </div>

    <div class="sky-right" style="display: block;">
      <div class="d-flex justify-content-center banner">
        <ins data-revive-zoneid="110" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="ekonomi"></ins>
      </div>
    </div>
	
    <script src="https://www.beritasatu.com/assets/js/jquery-3.4.1.min.js"></script>
    <script src="https://www.beritasatu.com/assets/js/bootstrap.min.js"></script>
    <script src="https://www.beritasatu.com/assets/js/bootstrap-4-hover-navbar.js"></script>
    <script src="https://www.beritasatu.com/assets/vendor/swiper/js/swiper.min.js"></script>
    <script type='text/javascript' src="https://cdnjs.cloudflare.com/ajax/libs/jquery-ajaxtransport-xdomainrequest/1.0.1/jquery.xdomainrequest.min.js"></script>
    <!-- <script src="https://cdn.jsdelivr.net/npm/popper.js@1.16.0/dist/umd/popper.min.js" integrity="sha384-Q6E9RHvbIyZFJoft+2mJbHaEWldlvI9IOYy5n3zV9zzTtmI3UksdQRVvoxMfooAo" crossorigin="anonymous"></script> -->
    
    <script>
      $(document).ready(function() {
        $('.lazy').lazy();
      });
    </script>
    <script src="https://www.beritasatu.com/assets/js/lazyload/jquery.lazy.min.js"></script>
    
        <link rel="stylesheet" href="https://www.beritasatu.com/assets/css/jquery.fancybox.min.css" />
        <script src="https://www.beritasatu.com/assets/js/jquery.fancybox.min.js"></script>
        <script>
          $(document).ready(function(){
            var action = "inactive";
            var win = $(window);
            win.scroll(function(e) {
              if (win.scrollTop() + win.height()  >= $("#load_more").offset().top  && $("#load_more").data("action") == 'inactive') {
                e.preventDefault();
                var id = $("#load_more").data("id");
                var param = $("#load_more").data("param");
                var lastid = $("#load_more").data("lastid");
                var page = $("#load_more").data("val");
                if (page <= 10) {
                  if ($("#load_more").data("action") == 'inactive'){
                    $("#load_more").data("action","active");
                    $("#loader").show();
                    setTimeout(function(){
                      getMore(id,param,page,lastid);
                    }, 500);
                  }
                }
              }
            });
          });
          var getMore = function(id,param,page,lastid){
            $.ajax({
              url:"https://www.beritasatu.com/article/moresuggestion",
              type:"GET",
              data: {id:id,param:param,page:page,lastid:lastid},
              cache:false
            }).done(function(response){
              $("#list").append(response);
              $("#loader").hide();
              $("#btn_load").prop("disabled",false);
              $("#load_more").data("val", ($("#load_more").data("val")+1));
              $("#load_more").data("action","inactive")
            });
          };
        </script>    
    <script>
      window.onscroll = function() {
        myFunction()
      };

      var navbar = document.getElementById("bsnav");
      var sticky = navbar.offsetTop;

      function myFunction() {
        if (window.pageYOffset >= sticky) {
          navbar.classList.add("sticky");
        } else {
          navbar.classList.remove("sticky");
        }
      }
    </script>
    <script src="https://www.beritasatu.com/assets/js/bs-ads-desktop.js"></script>
    <!--popup large-->
    <div id="popupLarge"></div>

    <div class="modal fade" id="loginModal" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true">
      <div class="modal-dialog modal-lg modal-dialog-centered modal-dialog-scrollable">
        <div class="modal-content" style="border-radius:0;border-top-right-radius:50px;border-bottom-left-radius:50px;">
          <div class="modal-header pr-0" style="background-color:#e8242e;background-image:url('https://www.beritasatu.com/assets/img/login-modal-bs.jpg');background-repeat:no-repeat;border-radius:0;height:87px">
            <div class="row" style="width:100%;height:100%">
              <div class="col"></div>
              <div class="col text-center my-auto">
                <h2 class="white mb-0" id="loginModalLabel">BERITASATU <span style="font-weight:100">ID</span></h2>
              </div>
              <div class="col my-auto pr-2">
                <button type="button" class="close white" data-dismiss="modal" aria-label="Close" style="opacity:1;text-shadow:unset;outline:none">
                  <span aria-hidden="true" style="font-size:36pt">&times;</span>
                </button>
              </div>
            </div>
          </div>
          <div class="modal-body">
            <div class="row justify-content-md-center">
              <div class="col-8">
                <div class="mb-4 mt-2 text-center">Silakan masuk untuk melanjutkan aktivitas</div>
                <div id="loginAlert" class="alert alert-warning mt-3 text-center" role="alert" style="display:none">
                  Email/Password salah
                </div>

                <div class="form-group">
                  <label for="username"><b class="text-muted">USERNAME</b></label>
                  <input type="email" class="form-control" id="lgUsername" name="username" placeholder="Masukkan username Anda ..." style="background-color:#f4f4f4">
                </div>
                <div class="form-group">
                  <label for="password"><b class="text-muted">PASSWORD</b></label>
                  <input type="password" class="form-control" id="lgPassword" name="password" placeholder="Masukkan password Anda ..." style="background-color:#f4f4f4">
                </div>
                <div class="text-center">
                  <button type="submit" id="ssoLogin" class="btn btn-danger mt-3" style="width:200px">LOGIN</button>
                </div>

                <div class="mt-3 text-center">
                  <!-- <a href="#" class="black"><b class="text-muted">Lupa password?</b></a><br /> -->
                  Belum memiliki akun? <a href="#" data-toggle="modal" data-target="#signupModal" data-dismiss="modal">Daftar</a><br />
                  <span class="small text-muted">ATAU LOGIN DENGAN</span>
                </div>
                <div class="row my-3">
                  <div class="col pr-2">
                    <button class="btn btn-block btn-primary login-fb"><i class="fab fa-facebook align-middle" style="font-size:18pt"></i></button>
                  </div>
                  <div class="col pl-2">
                    <button class="btn btn-block btn-sso login-google" style="border-radius:.25rem;border-color:#8b8b8b"><img class="lazy" data-src="https://ad.beritasatumedia.com/sso/assets/img/btn-g.png" alt="Google Sign In" width="19" height="19"></button>
                  </div>
                </div>
              </div>
            </div>

          </div>
        </div>
      </div>
    </div>

    <div class="modal fade" id="signupModal" tabindex="-1" role="dialog" aria-labelledby="signupModalLabel" aria-hidden="true">
      <div class="modal-dialog modal-lg modal-dialog-centered modal-dialog-scrollable">
        <div class="modal-content" style="border-radius:0;border-top-right-radius:50px;border-bottom-left-radius:50px;">
          <div class="modal-header pr-0" style="background-color:#e8242e;background-image:url('https://www.beritasatu.com/assets/img/login-modal-bs.jpg');background-repeat:no-repeat;border-radius:0;height:87px">
            <div class="row" style="width:100%;height:100%">
              <div class="col"></div>
              <div class="col text-center my-auto">
                <h2 class="white mb-0" id="signupModalLabel">BERITASATU <span style="font-weight:100">ID</span></h2>
              </div>
              <div class="col my-auto pr-2">
                <button type="button" class="close white" data-dismiss="modal" aria-label="Close" style="opacity:1;text-shadow:unset;outline:none">
                  <span aria-hidden="true" style="font-size:36pt">&times;</span>
                </button>
              </div>
            </div>
          </div>
          <div class="modal-body">
            <div class="step step-danger mb-3">
              <div class="step-item active">
                <a class="step-item-link" href="#!">REGISTRASI</a>
              </div>
              <div class="step-item">
                <a class="step-item-link disabled" href="#!" tabindex="-1" aria-disabled="true">VERIFIKASI</a>
              </div>
              <div class="step-item">
                <a class="step-item-link disabled" href="#!" tabindex="-1" aria-disabled="true">SELESAI</a>
              </div>
            </div>
            <div class="row justify-content-md-center">
              <div class="col-8">
                <div id="signupAlert" class="alert alert-warning mt-3 text-center" role="alert" style="display:none"></div>
                <form>
                  <div class="form-group">
                    <label for="username"><b class="text-muted">NAMA</b></label>
                    <input type="text" class="form-control" id="nama" name="nama" placeholder="Masukkan nama Anda ..." style="background-color:#f4f4f4">
                  </div>
                  <div class="form-group">
                    <label for="username"><b class="text-muted">EMAIL</b></label>
                    <input type="email" class="form-control" id="username" name="username" placeholder="Masukkan email Anda ..." style="background-color:#f4f4f4">
                  </div>
                  <!-- <div class="form-group">
                    <label for="username"><b class="text-muted">No TELP</b></label>
                    <input type="tel" class="form-control" id="tel" name="tel" placeholder="Masukkan nomor telepon Anda ..." style="background-color:#f4f4f4">
                  </div> -->
                  <div class="form-group">
                    <label for="password"><b class="text-muted">PASSWORD</b></label>
                    <input type="password" class="form-control" id="password" name="password" placeholder="Masukkan password Anda ..." style="background-color:#f4f4f4">
                  </div>
                  <div class="form-group">
                    <label for="password"><b class="text-muted">ULANGI PASSWORD</b></label>
                    <input type="password" class="form-control" id="password2" name="password2" placeholder="Masukkan kembali password Anda ..." style="background-color:#f4f4f4">
                  </div>

                  <div class="text-center">
                    <button type="button" id="ssoSignup" class="btn btn-danger mt-3" style="width:200px">DAFTAR</button>
                  </div>
                </form>

                <div class="mt-3 text-center">
                  <span class="small text-muted">ATAU LOGIN DENGAN</span>
                </div>
                <div class="row mt-3">
                  <div class="col pr-2">
                    <button class="btn btn-block btn-primary login-fb"><i class="fab fa-facebook align-middle" style="font-size:18pt"></i></button>
                  </div>
                  <div class="col pl-2">
                    <button class="btn btn-block btn-sso login-google" style="border-radius:.25rem;border-color:#8b8b8b"><img src="https://ad.beritasatumedia.com/sso/assets/img/btn-g.png" alt="Google Sign In" width="19" height="19"></button>
                  </div>
                </div>
                <div class="text-centermy-3">
                  Sudah memiliki akun? <a href="#" data-toggle="modal" data-target="#loginModal" data-dismiss="modal">Login</a>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>

    <div class="modal fade" id="activationModal" tabindex="-1" role="dialog" aria-labelledby="activationModalLabel" aria-hidden="true">
      <div class="modal-dialog modal-lg modal-dialog-centered modal-dialog-scrollable">
        <div class="modal-content" style="border-radius:0;border-top-right-radius:50px;border-bottom-left-radius:50px;">
          <div class="modal-header pr-0" style="background-color:#e8242e;background-image:url('https://www.beritasatu.com/assets/img/login-modal-bs.jpg');background-repeat:no-repeat;border-radius:0;height:87px">
          <div class="row" style="width:100%;height:100%">
            <div class="col"></div>
            <div class="col text-center my-auto">
              <h2 class="white mb-0" id="signupModalLabel2">BERITASATU <span style="font-weight:100">ID</span></h2>
            </div>
            <div class="col my-auto pr-2">
              <button type="button" class="close white" data-dismiss="modal" aria-label="Close" style="opacity:1;text-shadow:unset;outline:none">
                <span aria-hidden="true" style="font-size:36pt">&times;</span>
              </button>
            </div>
          </div>
        </div>
        <div class="modal-body">
          <div class="step step-danger mb-3">
            <div class="step-item active">
              <a class="step-item-link" href="#!">REGISTRASI</a>
            </div>
            <div class="step-item">
              <a class="step-item-link" href="#!">VERIFIKASI</a>
            </div>
            <div class="step-item">
              <a class="step-item-link disabled" href="#!" tabindex="-1" aria-disabled="true">SELESAI</a>
            </div>
          </div>
          <div class="row justify-content-md-center">
            <div class="col-8">
              <div class="text-center">
                <h2>REQUEST EMAIL VALIDASI</h2>
              </div>
              <div id="activationAlert" class="alert alert-warning mt-3 text-center" role="alert" style="display:none"></div>
              <form>
                <div class="form-group">
                  <label for="username"><b class="text-muted">EMAIL</b></label>
                  <input type="email" class="form-control" id="actusername" name="username" placeholder="Masukkan email Anda ..." style="background-color:#f4f4f4">
                </div>
                <div class="text-center">
                  <button type="button" id="ssoActivation" class="btn btn-danger mt-3" style="width:200px">KIRIM ULANG</button>
                </div>
              </form>
            </div>
          </div>
        </div>
      </div>
    </div>

        <script>
      $('#profile').click(function() {
        $('[data-toggle="popover"]').popover();
      });

      $("[data-toggle=popover]").popover({
        container: "body",
        html: true
      });

      $('#loginModal').on('shown.bs.modal', function() {
        $('#username').trigger('focus');
      });

      $('#signupModal').on('shown.bs.modal', function() {
        $('#nama').trigger('focus');
      });

      $("#ssoLogin").click(function() {
        var username = $('#lgUsername').val(),
          password = $('#lgPassword').val();
        $('#loginAlert').hide();
        $.ajax({
          type: "POST",
          url: "https://ad.beritasatumedia.com/sso/member/auth",
          crossDomain: true,
          xhrFields: {
            withCredentials: true
          },
          dataType: "json",
          data: {
            username: username,
            password: password
          },
          success: function(data) {
            if (data.status == 'succeed') {
              window.location.replace('https://www.beritasatu.com/member/sso_auth/?token=' + data.account.token + '&picturl=' + data.account.picturl + '&source=beritasatucom&destination=https://www.beritasatu.com/ekonomi/896999/aset-kripto-dan-nft-dinilai-prospektif-dari-sisi-industri-kreatif');
            } else {
              $('#loginAlert').fadeIn();
            }
          }
        });
      });

      $('.login-fb').click(function() {
        var origin = 'beritasatucom';
        var destination = window.location.href;
        $.ajax({
          xhrFields: {
            withCredentials: true
          },
          type: "POST",
          url: "https://ad.beritasatumedia.com/sso/member/sosmedloginurl",
          data: {
            origin: origin,
            destination: destination
          }
        }).done(function(data) {
          console.log(data);
          window.location.href = data.facebook_login_url;
        });
      });

      $('.login-google').click(function() {
        var origin = 'beritasatucom';
        var destination = window.location.href;
        $.ajax({
          xhrFields: {
            withCredentials: true
          },
          type: "POST",
          url: "https://ad.beritasatumedia.com/sso/member/sosmedloginurl",
          data: {
            origin: origin,
            destination: destination
          }
        }).done(function(data) {
          console.log(data);
          window.location.href = data.google_login_url;
        });
      });

      $("#ssoSignup").click(function() {
        var nama = $('#nama').val(),
          username = $('#username').val(),
          tel = $('#tel').val(),
          password = $('#password').val(),
          password2 = $('#password2').val();

        $('#signupAlert').html('');
        $('#signupAlert').hide();
        $.ajax({
          type: "POST",
          url: "https://ad.beritasatumedia.com/sso/member/ssosignup",
          crossDomain: true,
          xhrFields: {
            withCredentials: true
          },
          dataType: "json",
          data: {
            nama: nama,
            email: username,
            password: password,
            password2: password2
          },
          success: function(data) {
            if (data.status == 'succeed') {
              $('#signupModal').modal('hide');
              $('#activationAlert').html(data.message);
              $('#activationModal').modal('show');
              $('#activationModal').on('shown.bs.modal', function() {
                $('#username').trigger('focus');
                $('#activationAlert').fadeIn();
              });
            } else {
              $('#signupAlert').html(data.message);
              $('#signupAlert').fadeIn();
            }
          }
        });
      });

      $("#ssoActivation").click(function() {
        var username = $('#actusername').val();

        $('#activationAlert').html('');
        $('#activationAlert').hide();
        $.ajax({
          type: "POST",
          url: "https://ad.beritasatumedia.com/sso/member/ssoactivation",
          crossDomain: true,
          xhrFields: {
            withCredentials: true
          },
          dataType: "json",
          data: {
            email: username
          },
          success: function(data) {
            $('#activationAlert').html(data.message);
            $('#activationAlert').fadeIn();
          }
        });
      });
    </script>
          <script type="text/javascript">
        $.get("https://www.beritasatu.com/track/view.php", {
                      pageID: "896999",
            pageType: "desktopView",
                    time: "1646128144"
        });
      </script>

      <script src="https://www.beritasatu.com/assets/js/b1_.js"></script>    

        <script type="text/javascript">
    	$(document).ready(function(){
    	  setTimeout(function() {
			  var e=document.createElement("script");
	    	  e.type="text/javascript",e.async=true,e.src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php";
	    	  var a=document.getElementsByTagName("script")[0];
	    	  a.parentNode.insertBefore(e,a);
			}, 1000);
		});
    </script> 
    	  <!-- popin start -->
	  <script type="text/javascript">
	  	var popLazyload = false;
	    window.addEventListener("scroll", function() {
	        (0 != document.documentElement.scrollTop && false === popLazyload || 0 != document.body.scrollTop && false === popLazyload) && (! function() {
		      var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
		      pa.src = window.location.protocol + "//api.popin.cc/searchbox/beritasatu.js";
		      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
		  	}(),popLazyload = true)
		}, true); 
	  </script>
	  <!-- popin end -->
	  <!-- advernative start -->
	  <script type="text/javascript">
	  	var advLazyload = false;
	    window.addEventListener("scroll", function() {
	        (0 != document.documentElement.scrollTop && false === advLazyload || 0 != document.body.scrollTop && false === advLazyload) && (! function() {
		      var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
		      pa.src = window.location.protocol + "//click.advertnative.com/loading/?handle=12362";
		      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
		  	}(),advLazyload = true)
		}, true); 
	  </script>
	  <!-- advernative end -->
	  
    </body>

</html>