<!doctype html>
<html lang="id">
<head>
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
  <meta http-equiv="content-type" content="text/html; charset=UTF-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
      <meta name="googlebot-news" content="index,follow" />
    <meta name="googlebot" content="index,follow" />
    <meta name="robots" content="index, follow" />
    <meta name="author" content="BeritaSatu.com">
  <meta name="language" content="id" />
  <meta name="geo.country" content="id" />
  <meta http-equiv="content-language" content="id" />
  <meta name="geo.placename" content="Indonesia" />
  <meta name="google-site-verification" content="HavNW69S_r9fKIYtkp9hMVP2-IVWDWyOCKanbAL2A6I" />
  <meta property="fb:pages" content="245209868865316" />
  <meta name="yandex-verification" content="215d94e4df94d90c" />
  <meta name="format-detection" content="telephone=no">
  <meta property="og:site_name" content="beritasatu.com" />
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@beritasatu" />
  <meta name="twitter:creator" content="@beritasatu">
  <meta name="twitter:app:name:iphone" content="BeritaSatu">
  <meta name="twitter:app:name:ipad" content="BeritaSatu">
  <meta name="twitter:app:name:googleplay" content="BeritaSatu">
  <meta name="twitter:app:id:iphone" content="726879438">
  <meta name="twitter:app:id:ipad" content="726879438">
  <meta name="twitter:app:id:googleplay" content="com.beritasatu">
              <meta name="keywords" content="Kemenhub,Infrastruktur,Sumsel,Infrastruktur Sumsel,Beritasatu Bisnis" itemprop="keywords" />
    <meta name="description" content="Kemenhub mendukung upaya akselerasi konektivitas di wilayah Sumatera Bagian Selatan (Sumbagsel) dengan membangun infrastruktur transportasi." />
    <meta property="og:title" content="Kemenhub Gandeng Swasta Dorong Infrastruktur Transportasi Sumsel" />
    <meta property="og:image" content="https://img.beritasatu.com/cache/beritasatu/600x350-2/1645193876.jpg" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.beritasatu.com/ekonomi/916965/kemenhub-gandeng-swasta-dorong-infrastruktur-transportasi-sumsel" />
    <meta property="og:description" content="Kemenhub mendukung upaya akselerasi konektivitas di wilayah Sumatera Bagian Selatan (Sumbagsel) dengan membangun infrastruktur transportasi." />
    <meta name="twitter:title" content="Kemenhub Gandeng Swasta Dorong Infrastruktur Transportasi Sumsel">
    <meta name="twitter:description" content="Kemenhub mendukung upaya akselerasi konektivitas di wilayah Sumatera Bagian Selatan (Sumbagsel) dengan membangun infrastruktur transportasi.">
    <meta name="twitter:image" content="https://img.beritasatu.com/cache/beritasatu/600x350-2/1645193876.jpg">
    <meta name="twitter:domain" content="https://www.beritasatu.com/">
    <meta name="twitter:image:src" content="https://img.beritasatu.com/cache/beritasatu/600x350-2/1645193876.jpg">
    <meta name="twitter:app:url:iphone" content="https://brt.st/2mp">
    <meta name="twitter:app:url:ipad" content="https://brt.st/2mp">
    <meta name="twitter:app:url:googleplay" content="https://brt.st/2mp">
    <meta name="refferal_url" content="https://www.beritasatu.com/ekonomi/916965/kemenhub-gandeng-swasta-dorong-infrastruktur-transportasi-sumsel" />
    <!-- Dable meta start -->
    <meta property="dable:item_id" content="916965">
    <meta property="og:url" content="https://www.beritasatu.com/ekonomi/916965/kemenhub-gandeng-swasta-dorong-infrastruktur-transportasi-sumsel">
    <meta property="dable:title" content="Kemenhub Gandeng Swasta Dorong Infrastruktur Transportasi Sumsel">
    <meta property="og:description" content="Kemenhub mendukung upaya akselerasi konektivitas di wilayah Sumatera Bagian Selatan (Sumbagsel) dengan membangun infrastruktur transportasi.">
    <meta property="dable:image" content="https://img.beritasatu.com/cache/beritasatu/600x350-2/1645193876.jpg">
    <meta property="dable:author" content="">
    <meta property="article:section" content="ekonomi">
	  <meta property="article:published_time" content="2022-04-17T05:09:50+07:00">
    <!-- Dable meta end -->
    
          <meta content="https://www.beritasatu.com/ekonomi/916965/kemenhub-gandeng-swasta-dorong-infrastruktur-transportasi-sumsel" itemprop="url" />
      <link rel="canonical" href="https://www.beritasatu.com/ekonomi/916965/kemenhub-gandeng-swasta-dorong-infrastruktur-transportasi-sumsel" />
      <link rel="amphtml" href="https://www.beritasatu.com/amp/ekonomi/916965/kemenhub-gandeng-swasta-dorong-infrastruktur-transportasi-sumsel">
  
    	<script type="application/ld+json">
		{
		    "@context": "https://schema.org",
		    "@type": "BreadcrumbList",
		    "itemListElement": [
		    {
		        "@type": "ListItem",
		        "position": 1,
		        "name": "Home",
		        "item": "https://www.beritasatu.com/"
		    },
		    {
		        "@type": "ListItem",
		        "position": 2,
		        "name": "ekonomi",
		        "item": "https://www.beritasatu.com/ekonomi"
		    }
		]}
	</script>
    <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "WebPage",
        "headline": ""Kemenhub Gandeng Swasta Dorong Infrastruktur Transportasi Sumsel"",
        "url": "https://www.beritasatu.com/ekonomi/916965/kemenhub-gandeng-swasta-dorong-infrastruktur-transportasi-sumsel",
        "datePublished": "2022-04-17T05:09:50+07:00",
        "image": "https://img.beritasatu.com/cache/beritasatu/600x350-2/1645193876.jpg",
        "thumbnailUrl": "https://img.beritasatu.com/cache/beritasatu/200x200-2/1645193876.jpg"
      }
    </script>
    <script type="application/ld+json">
      {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
          "@type": "WebPage",
          "@id": "https://www.beritasatu.com/ekonomi/916965/kemenhub-gandeng-swasta-dorong-infrastruktur-transportasi-sumsel"
        },
        "headline": ""Kemenhub Gandeng Swasta Dorong Infrastruktur Transportasi Sumsel"",
        "description": "Kemenhub mendukung upaya akselerasi konektivitas di wilayah Sumatera Bagian Selatan (Sumbagsel) dengan membangun infrastruktur transportasi.",
        "image": {
          "@type": "ImageObject",
          "url": "https://img.beritasatu.com/cache/beritasatu/600x350-2/1645193876.jpg",
          "width": 600,
          "height": 350
        },
        "author": {
          "@type": "Person",
          "name": ""
        },
        "publisher": {
          "@type": "Organization",
          "name": "BeritaSatu.com",
          "logo": {
            "@type": "ImageObject",
            "url": "https://www.beritasatu.com/assets/img/news/news_logo.png",
            "width": 288,
            "height": 47
          }
        },
        "datePublished": "2022-04-17T05:09:50+07:00",
        "dateModified": "2022-04-17T05:09:50+07:00"
      }
    </script>
    <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "WebSite",
      "url": "https://www.beritasatu.com/",
      "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.beritasatu.com/search/?key={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "Organization",
      "url": "https://www.beritasatu.com",
      "logo": "https://www.beritasatu.com/assets/img/news/news_logo.png",
      "sameAs": [
        "https://www.facebook.com/beritasatu",
        "https://www.twitter.com/beritasatu",
        "https://instagram.com/beritasatu",
        "https://www.youtube.com/user/BeritaSatu"
      ]
    }
  </script>

  <!-- Global site tag (gtag.js) - Google Analytics -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-25717008-1"></script>
  <script>
    window.dataLayer = window.dataLayer || [];

    function gtag() {
      dataLayer.push(arguments);
    }
    gtag('js', new Date());
    gtag('config', 'UA-25717008-1');
  </script>

      <!-- Start Alexa Certify Javascript -->
  <script type="text/javascript">
    _atrk_opts = {
      atrk_acct: "+wb4g1agwt00GY",
      domain: "beritasatu.com",
      dynamic: true
    };
    (function() {
      var as = document.createElement('script');
      as.type = 'text/javascript';
      as.async = true;
      as.src = "https://certify-js.alexametrics.com/atrk.js";
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(as, s);
    })();
  </script>
  <noscript><img src="https://certify.alexametrics.com/atrk.gif?account=+wb4g1agwt00GY" style="display:none" height="1" width="1" alt="" /></noscript>
  <!-- End Alexa Certify Javascript -->
      <script type="text/javascript">
    var pcat = 'ekonomi';
  </script>
  <link rel="shortcut icon" href="https://www.beritasatu.com/favicon.ico" type="image/x-icon">
  <link rel="icon" href="https://www.beritasatu.com/favicon.ico" type="image/x-icon">	
  <link rel="stylesheet" href="https://www.beritasatu.com/assets/css/bootstrap.min.css">
  <link href="https://www.beritasatu.com/assets/css/bootstrap-4-hover-navbar.css" rel="stylesheet">
  <link rel="stylesheet" href="https://www.beritasatu.com/assets/css/bs-style.css?v=220407">
  <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.12.1/css/all.css" integrity="sha384-v8BU367qNbs/aIZIxuivaU55N5GPF89WBerHoGA4QTcbUjYiLQtKdrfXnqAcXyTv" crossorigin="anonymous">
  <link rel="stylesheet" href="https://www.beritasatu.com/assets/vendor/swiper/css/swiper.min.css">
    <link rel="alternate" type="application/rss+xml" title="BeritaSatu.com News RSS Feed" href="https://www.beritasatu.com/sitemap_news.xml" />
  <link rel="sitemap" type="application/xml" title="BeritaSatu.com Sitemap" href="https://www.beritasatu.com/sitemap_post.xml" />
  <link rel="sitemap" type="application/xml" title="BeritaSatu.com Sitemap" href="https://www.beritasatu.com/sitemap_tag.xml" />
  <link rel="sitemap" type="application/xml" title="BeritaSatu.com Sitemap" href="https://www.beritasatu.com/basic.xml" />
  <link rel="dns-prefetch" href="https://connect.facebook.net" />
  <link rel="dns-prefetch" href="https://twitter.com">
  <link rel="dns-prefetch" href="https://platform.twitter.com" />
  <link rel="dns-prefetch" href="https://pagead2.googlesyndication.com" />
  <link rel="dns-prefetch" href="https://googleads.g.doubleclick.net" />
  <link rel="dns-prefetch" href="https://www.google-analytics.com" />
  <link rel="dns-prefetch" href="https://d31qbv1cthcecs.cloudfront.net" />
  <link rel="dns-prefetch" href="https://d5nxst8fruw4z.cloudfront.net" />
  <link rel="dns-prefetch" href="https://stats.g.doubleclick.net" />
  <title>Kemenhub Gandeng Swasta Dorong Infrastruktur Transportasi Sumsel</title>
  
  <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MG9NPW4');</script>
<!-- End Google Tag Manager -->

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
	googletag.defineSlot('/12743180/bsm_desktop_ekonomi/billboard', [[970, 250],[1, 1]], 'div-gpt-ad-1648027261712-0').addService(googletag.pubads());
    googletag.defineSlot('/12743180/bsm_desktop_ekonomi/bottom_frame', [[728, 90], [970, 90], [1070, 90], [1, 1]], 'div-gpt-ad-1648027352537-0').addService(googletag.pubads());
    googletag.defineSlot('/12743180/bsm_desktop_ekonomi/center_banner', [468, 60], 'div-gpt-ad-1648033932322-0').addService(googletag.pubads());
    googletag.defineSlot('/12743180/bsm_desktop_ekonomi/leaderboard', [[1, 1], [970, 90],[728, 90]], 'div-gpt-ad-1648178906051-0').addService(googletag.pubads());
    googletag.defineSlot('/12743180/bsm_desktop_ekonomi/rectangle1', [[300, 600], [300, 250], [1, 1]], 'div-gpt-ad-1648027526484-0').addService(googletag.pubads());
    googletag.defineSlot('/12743180/bsm_desktop_ekonomi/rectangle2', [300, 250], 'div-gpt-ad-1648027621536-0').addService(googletag.pubads());
    googletag.defineSlot('/12743180/bsm_desktop_ekonomi/rectangle3', [300, 250], 'div-gpt-ad-1648027684126-0').addService(googletag.pubads());
    googletag.defineSlot('/12743180/bsm_desktop_ekonomi/rectangle4', [300, 250], 'div-gpt-ad-1648027726023-0').addService(googletag.pubads());
    googletag.defineSlot('/12743180/bsm_desktop_ekonomi/skinner_left', [[120, 600], [160, 600]], 'div-gpt-ad-1648027796382-0').addService(googletag.pubads());
    googletag.defineSlot('/12743180/bsm_desktop_ekonomi/skinner_right', [[120, 600], [160, 600]], 'div-gpt-ad-1648027826129-0').addService(googletag.pubads());
    googletag.defineSlot('/12743180/bsm_desktop_ekonomi/skycrapper', [120, 600], 'div-gpt-ad-1648027853993-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
  
</head>

<body >
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MG9NPW4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><div class="nav-grey-top mb-3">
  <div class="container def-container p-0">
    <div class="row align-items-center">
      <div class="col-10 pb-1">
        <small>
          <a href="https://www.beritasatu.com" class="black">BeritaSatu.com</a> &nbsp; | &nbsp; <a href="https://beritasatu.tv" target="_blank" class="black">BeritaSatuTV</a> &nbsp; | &nbsp; <a href="https://investor.id" target="_blank" class="black">Investor.id</a> &nbsp; | &nbsp;
          <a href="https://jakartaglobe.id" target="_blank" class="black">Jakartaglobe.id</a> &nbsp; | &nbsp; <a href="https://subscribe.investor.id" target="_blank" class="black">e-Paper</a> &nbsp; | &nbsp;
          <a href="https://www.beritasatu.com/livestream" class="black">Live Streaming</a>
        </small>
      </div>
      <div class="col-2">
        <img src="https://www.beritasatu.com/assets/img/bsmh-tagline.png" alt="BeritaSatu Media Holdings" class="float-right" height="35" width="215" />
      </div>
    </div>
  </div>
</div>
<div class="container def-container d-flex justify-content-center mb-3 p-0 banner">
  <!-- /12743180/bsm_desktop_wp/leaderboard -->
<div id='div-gpt-ad-1648178906051-0' style='min-width: 728px; min-height: 90px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1648178906051-0'); });
</script>
</div></div>
<div class="container def-container">
  <div class="row align-items-center bg-white">
    <div class="col-3 p-0">
      <a class="navbar-brand" href="https://www.beritasatu.com/"><img src="https://www.beritasatu.com/assets/img/news_logo.png" width="180" height="30" alt="Logo BeritaSatu" /></a>
    </div>
    <div class="col-6">
      <form class="form-inline my-2 my-lg-0 justify-content-md-center" method="post" action="https://www.beritasatu.com/search">
        <div class="input-group align-self-center" style="width:80%">
          <input id="param" type="search" name="param" class="form-control norm" placeholder="Masukan kata kunci" aria-label="Masukan kata kunci" value="" required>
          <div class="input-group-append">
            <button class="btn btn-danger btn-search" type="submit" id="cari">CARI</button>
          </div>
        </div>
      </form>
    </div>
    <div class="col-3 pr-0">
      <div class="col text-right pr-0">
                          <button class="btn btn-danger btn-small py-1 px-2 mr-2" data-toggle="modal" data-target="#signupModal" style="font-size:75%;font-weight:unset;border-radius:1rem">REGISTER</button>
          <button class="btn btn-outline-danger btn-small py-1 px-2" data-toggle="modal" data-target="#loginModal" style="font-size:75%;font-weight:unset;border-radius:1rem">LOGIN</button>
              </div>
    </div>
        <style>
      .dd {
        position: relative;
        display: inline-block;
      }

      .dd-content {
        display: none;
        position: absolute;
        background-color: #f9f9f9;
        min-width: 160px;
        box-shadow: 0px 8px 16px 0px rgba(0, 0, 0, 0.2);
        z-index: 7;
        border-top: 3px solid #d01f27;
        right: 35px;
      }

      .dd-content::before {
        content: "";
        position: absolute;
        right: 50%;
        top: -8px;
        width: 0;
        height: 0;
        border-left: 5px solid transparent;
        border-right: 5px solid transparent;
        border-bottom: 5px solid #d01f27;
      }

      .dd-content a {
        color: black;
        padding: 12px 16px;
        text-decoration: none;
        display: block;
        border-bottom: 1px solid #ccc;
      }

      .dd-content a:hover {
        background-color: #f1f1f1;
        font-weight: bold;
      }

      .dd:hover .dd-content {
        display: block;
      }
    </style>

    <div id="bsnav" class="def-container">
      <div class="navbar navbar-expand-md navbar-light navbar-desktop btco-hover-menu">
        <div class="collapse navbar-collapse" id="navbarNavDropdown">
          <ul class="nav">
                          <li class="nav-item"><a href="https://www.beritasatu.com/" class="nav-link cat-text-desktop "><i class="fas fa-home"></i><div class="d-none">HOME</div></a></li>
                          <li class="nav-item"><a href="https://www.beritasatu.com/livestream" class="nav-link cat-text-desktop "><img src="https://www.beritasatu.com/assets/img/nav-livetv.png" width="70" height="17" alt="Streaming TV" /></a></li>
                          <li class="nav-item"><a href="https://www.beritasatu.com/ramadansatu" class="nav-link cat-text-desktop ">RAMADANSATU</a></li>
                          <li class="nav-item"><a href="https://www.beritasatu.com/nasional" class="nav-link cat-text-desktop ">NASIONAL</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/hukum">Hukum</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/nusantara">Nusantara</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/sosial">Sosial</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/pendidikan">Pendidikan</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/lingkungan">Lingkungan</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/hankam">Hankam</a></li></ul></li>
                          <li class="nav-item"><a href="https://www.beritasatu.com/politik" class="nav-link cat-text-desktop ">POLITIK</a></li>
                          <li class="nav-item"><a href="https://www.beritasatu.com/dunia" class="nav-link cat-text-desktop ">DUNIA</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/dunia/asia">Asia</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/dunia/amerika">Amerika</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/dunia/eropa">Eropa</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/dunia/timur-tengah">Timur Tengah</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/dunia/afrika">Afrika</a></li></ul></li>
                          <li class="nav-item"><a href="https://www.beritasatu.com/megapolitan" class="nav-link cat-text-desktop ">MEGAPOLITAN</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/megapolitan/pelayanan-publik">Pelayanan Publik</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/megapolitan/aktualitas">Aktualitas</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/megapolitan/hukum-kriminalitas">Hukum & Kriminalitas</a></li></ul></li>
                          <li class="nav-item"><a href="https://www.beritasatu.com/ekonomi" class="nav-link cat-text-desktop red">EKONOMI</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/ekonomi-makro">Makro</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/pasar-modal">Pasar Modal</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/bisnis">Bisnis</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/bank">Bank</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/properti">Properti</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/ekonomi-infrastruktur">Infrastruktur</a></li></ul></li>
                          <li class="nav-item"><a href="https://www.beritasatu.com/otomotif" class="nav-link cat-text-desktop ">OTOMOTIF</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/otomotif/mobil">Mobil</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/otomotif/motor">Motor</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/otomotif/tips-otomotif">Tips Otomotif</a></li></ul></li>
                          <li class="nav-item"><a href="https://www.beritasatu.com/bola" class="nav-link cat-text-desktop ">BOLA</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/inggris">Inggris</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/spanyol">Spanyol</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/italia">Italia</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/uefa">UEFA</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/indonesia">Indonesia</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/internasional">Internasional</a></li></ul></li>
                        <li class="nav-item dropdown">
              <a class="nav-link dropdown-toggle cat-text-desktop" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">LAINNYA</a>
              <ul class="dropdown-menu">
                                  <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/motogp-2022">MOTOGP 2022</a></li>
                                  <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga">OLAHRAGA</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/bulutangkis">Bulutangkis</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/basket">Basket</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/tenis">Tenis</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/motogp">Motogp</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/f1">F-1</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/tinju">Tinju</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/lainnya">Lainnya</a></li></ul></li>
                                  <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/gaya-hidup">GAYA HIDUP</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/gaya-hidup/kuliner">Kuliner</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/gaya-hidup/wisata">Wisata</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/gaya-hidup/mode">Mode</a></li></ul></li>
                                  <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/hiburan">HIBURAN</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/hiburan/film">Film</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/hiburan/musik">Musik</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/hiburan/seleb">Seleb</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/hiburan/seni">Seni</a></li></ul></li>
                                  <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/kesehatan">KESEHATAN</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/kesehatan/kesehatan-aktualitas">Aktualitas Kesehatan</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/kesehatan/tips">Tips</a></li></ul></li>
                                  <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/digital">DIGITAL</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/digital/digital-life">Digital Life</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/digital/gadget">Gadget</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/digital/sains">Sains</a></li></ul></li>
                                  <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/berita-grafik">BERITA GRAFIK</a></li>
                                  <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/pemda">PEMDA</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/pemda/kota-semarang">Kota Semarang</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/pemda/provinsi-jateng">Provinsi Jateng</a></li></ul></li>
                                  <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/fokus">FOKUS</a></li>
                                  <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/figur">FIGUR</a></li>
                                  <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/opini">OPINI</a></li>
                              </ul>
            </li>
          </ul>
        </div>
      </div>
      <div class="sub-nav"><a href="https://www.beritasatu.com/ekonomi" class="black-sub"><b>EKONOMI</b></a> <span class="text-muted">|</span> <a href="https://www.beritasatu.com/ekonomi/ekonomi-makro" class="black-sub">Makro</a> <a href="https://www.beritasatu.com/ekonomi/pasar-modal" class="black-sub">Pasar Modal</a> <a href="https://www.beritasatu.com/ekonomi/bisnis" class="black-sub">Bisnis</a> <a href="https://www.beritasatu.com/ekonomi/bank" class="black-sub">Bank</a> <a href="https://www.beritasatu.com/ekonomi/properti" class="black-sub">Properti</a> <a href="https://www.beritasatu.com/ekonomi/ekonomi-infrastruktur" class="black-sub">Infrastruktur</a> </div>              <div class="col-breaking">
          <div class="container">
            <div class="row">
                              <div class="breaking-div active mr-2 ml-1">
                  <div class="row">
                    <div><img src="https://www.beritasatu.com/assets/img/breaking-l.jpg" width="22" height="29" alt="Breaking News" /></div>
                    <div style="background:url('https://www.beritasatu.com/assets/img/breaking-m.jpg'); padding-top:3px">INDEX</div>
                    <div><img src="https://www.beritasatu.com/assets/img/breaking-r.jpg" width="11" height="29" alt="Breaking News"></div>
                  </div>
                </div>
                <div class="col mrq-saham">
                  <p><b>AGRI <span class="green"><i class="fas fa-caret-up"></i> 1577 (0)</span> &nbsp; | &nbsp; BASIC-IND <span class="green"><i class="fas fa-caret-up"></i> 938 (0)</span> &nbsp; | &nbsp; BISNIS-27 <span class="red-x"><i class="fas fa-caret-down"></i> 477 (-5)</span> &nbsp; | &nbsp; COMPOSITE <span class="red-x"><i class="fas fa-caret-down"></i> 5975 (-53)</span> &nbsp; | &nbsp; CONSUMER <span class="green"><i class="fas fa-caret-up"></i> 1621 (0)</span> &nbsp; | &nbsp; DBX <span class="red-x"><i class="fas fa-caret-down"></i> 1411 (-16)</span> &nbsp; | &nbsp; FINANCE <span class="green"><i class="fas fa-caret-up"></i> 1361 (0)</span> &nbsp; | &nbsp; I-GRADE <span class="red-x"><i class="fas fa-caret-down"></i> 166 (-1)</span> &nbsp; | &nbsp; IDX30 <span class="red-x"><i class="fas fa-caret-down"></i> 471 (-4)</span> &nbsp; | &nbsp; IDX80 <span class="red-x"><i class="fas fa-caret-down"></i> 128 (-1)</span> &nbsp; | &nbsp; IDXBASIC <span class="red-x"><i class="fas fa-caret-down"></i> 1248 (-11)</span> &nbsp; | &nbsp; IDXBUMN20 <span class="red-x"><i class="fas fa-caret-down"></i> 358 (-2)</span> &nbsp; | &nbsp; IDXCYCLIC <span class="red-x"><i class="fas fa-caret-down"></i> 736 (-3)</span> &nbsp; | &nbsp; IDXENERGY <span class="green"><i class="fas fa-caret-up"></i> 747 (1)</span> &nbsp; | &nbsp; IDXESGL <span class="red-x"><i class="fas fa-caret-down"></i> 129 (-1)</span> &nbsp; | &nbsp; IDXFINANCE <span class="red-x"><i class="fas fa-caret-down"></i> 1325 (-12)</span> &nbsp; | &nbsp; IDXG30 <span class="red-x"><i class="fas fa-caret-down"></i> 135 (-1)</span> &nbsp; | &nbsp; IDXHEALTH <span class="red-x"><i class="fas fa-caret-down"></i> 1296 (-14)</span> &nbsp; | &nbsp; IDXHIDIV20 <span class="red-x"><i class="fas fa-caret-down"></i> 416 (-3)</span> &nbsp; | &nbsp; IDXINDUST <span class="red-x"><i class="fas fa-caret-down"></i> 956 (-21)</span> &nbsp; | &nbsp; IDXINFRA <span class="green"><i class="fas fa-caret-up"></i> 871 (-0)</span> &nbsp; | &nbsp; IDXMESBUMN <span class="green"><i class="fas fa-caret-up"></i> 102 (-0)</span> &nbsp; | &nbsp; IDXNONCYC <span class="red-x"><i class="fas fa-caret-down"></i> 740 (-6)</span> &nbsp; | &nbsp; IDXPROPERT <span class="red-x"><i class="fas fa-caret-down"></i> 877 (-12)</span> &nbsp; | &nbsp; IDXQ30 <span class="red-x"><i class="fas fa-caret-down"></i> 135 (-1)</span> &nbsp; | &nbsp; IDXSMC-COM <span class="red-x"><i class="fas fa-caret-down"></i> 282 (-1)</span> &nbsp; | &nbsp; IDXSMC-LIQ <span class="red-x"><i class="fas fa-caret-down"></i> 337 (-1)</span> &nbsp; | &nbsp; IDXTECHNO <span class="red-x"><i class="fas fa-caret-down"></i> 3348 (-40)</span> &nbsp; | &nbsp; IDXTRANS <span class="red-x"><i class="fas fa-caret-down"></i> 1056 (-1)</span> &nbsp; | &nbsp; IDXV30 <span class="red-x"><i class="fas fa-caret-down"></i> 127 (-1)</span> &nbsp; | &nbsp; INFOBANK15 <span class="red-x"><i class="fas fa-caret-down"></i> 952 (-11)</span> &nbsp; | &nbsp; INFRASTRUC <span class="green"><i class="fas fa-caret-up"></i> 1036 (0)</span> &nbsp; | &nbsp; Investor33 <span class="red-x"><i class="fas fa-caret-down"></i> 406 (-3)</span> &nbsp; | &nbsp; ISSI <span class="red-x"><i class="fas fa-caret-down"></i> 176 (-1)</span> &nbsp; | &nbsp; JII <span class="red-x"><i class="fas fa-caret-down"></i> 577 (-4)</span> &nbsp; | &nbsp; JII70 <span class="red-x"><i class="fas fa-caret-down"></i> 205 (-1)</span> &nbsp; | &nbsp; KOMPAS100 <span class="red-x"><i class="fas fa-caret-down"></i> 1130 (-11)</span> &nbsp; | &nbsp; LQ45 <span class="red-x"><i class="fas fa-caret-down"></i> 888 (-8)</span> &nbsp; | &nbsp; MANUFACTUR <span class="green"><i class="fas fa-caret-up"></i> 1250 (0)</span> &nbsp; | &nbsp; MBX <span class="red-x"><i class="fas fa-caret-down"></i> 1590 (-13)</span> &nbsp; | &nbsp; MINING <span class="green"><i class="fas fa-caret-up"></i> 1939 (0)</span> &nbsp; | &nbsp; MISC-IND <span class="green"><i class="fas fa-caret-up"></i> 1036 (0)</span> &nbsp; | &nbsp; MNC36 <span class="red-x"><i class="fas fa-caret-down"></i> 301 (-2)</span> &nbsp; | &nbsp; PEFINDO25 <span class="red-x"><i class="fas fa-caret-down"></i> 297 (-3)</span> &nbsp; | &nbsp; PROPERTY <span class="green"><i class="fas fa-caret-up"></i> 351 (0)</span> &nbsp; | &nbsp; SMinfra18 <span class="red-x"><i class="fas fa-caret-down"></i> 295 (-1)</span> &nbsp; | &nbsp; SRI-KEHATI <span class="red-x"><i class="fas fa-caret-down"></i> 340 (-3)</span> &nbsp; | &nbsp; TRADE <span class="green"><i class="fas fa-caret-up"></i> 872 (0)</span> &nbsp; | &nbsp; </b></p>
                </div>
                          </div>
          </div>
        </div>
          </div>
  </div>
</div> 

<div class="container def-container d-flex justify-content-center mt-2 mb-3 p-0 banner">
    <!-- /12743180/bsm_desktop_wp/billboard -->
<div id='div-gpt-ad-1648027261712-0' style='min-width: 728px; min-height: 90px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1648027261712-0'); });
</script>
</div> 
</div>

<div class="container def-container">

  <div class="row">
    <div class="col-8 px-0">
      <!-- left start -->
      <div class="bc">
        <a href="https://www.beritasatu.com/" class="text-muted">Home</a> > <a href="https://www.beritasatu.com/ekonomi" class="red">Ekonomi</a>      </div>
                              <h1>Kemenhub Gandeng Swasta Dorong Infrastruktur Transportasi Sumsel</h1>
        <p class="editor">
          Minggu, 17 April 2022 | 05:09 WIB<br />
          Oleh :  <a href="https://www.beritasatu.com/whisnu-bagus-prasetyo" class="red">WBP</a>
        </p>

                  <div id="b1Photo" class="carousel slide" data-ride="carousel">
            <div class="carousel-inner">
                              <div class="carousel-item active">
                  <img src="https://img.beritasatu.com/cache/beritasatu/910x580-2/1645193876.jpg" class="img-fluid" width="660" height="420" alt="Budi Karya Sumadi.">
                  <div class="story caption-dtp text-muted mb-3"><div class="small">Budi Karya Sumadi. (Foto: Antara)</div></div>
                </div>
                          </div>
                      </div>
      
            <div class="bodyContentWrapper" style="display:flex">
        <div itemprop="articleBody" class="story" style="width: calc(100% - 136px);">
          <p><strong>Jakarta, Beritasatu.com</strong>- Kementerian Perhubungan (Kemenhub) mendukung upaya akselerasi konektivitas di wilayah Sumatera Bagian Selatan (Sumbagsel) dengan membangun <a href="https://www.beritasatu.com/tag/infrastruktur">infrastruktur</a> transportasi melalui skema pendanaan kreatif baik melalui kerja sama dengan BUMN maupun swasta.</p>
<p>Menteri Perhubungan (Menhub) Budi Karya Sumadi mengatakan, sejumlah pembangunan infrastruktur transportasi yang tengah dilakukan di Sumbagsel di antaranya Pelabuhan Tanjung Carat di <a href="https://www.beritasatu.com/tag/sumsel">Sumsel</a>, Pelabuhan Panjang di Lampung, dan Pelabuhan Ujung Jabung di Jambi.</p>
<div class="card bg-light-3 mb-3 p-2"><div class="card-body"><span class="h6 red">BACA JUGA</span><p class="card-text line-unset"><b><a class="black" href="https://www.beritasatu.com/ekonomi/898881/dukung-gnkau-kemenhub-kai-optimalkan-penggunaan-lrt-sumsel">Dukung GNKAU Kemenhub, KAI Optimalkan Penggunaan LRT Sumsel</a></b></p></div></div>
<p>&ldquo;Saya dan Pak Erick (Menteri BUMN) kompak membangunnya tidak pakai APBN. Begitupun dengan Bu Menkeu, bahwa kita menggalakkan swasta untuk aktif membangun infrastruktur yang potensial ini. Kalau ada swasta yang sudah masuk, baru saya sampaikan ke Menteri PUPR untuk membangun akses jalannya,&rdquo; kata Budi Karya dalam keterangannya yang diterima di Jakarta, Sabtu (16/4/2022).</p>
<p>Menhub mengungkapkan, untuk meningkatkan konektivitas dari dan menuju Provinsi Bengkulu akan dioptimalkan melalui pembangunan tol laut yang biayanya akan lebih rendah dibandingkan membangun infrastruktur kereta api. &ldquo;Secara konsep kereta api akan menghubungkan antara Jambi ke Bengkulu. Namun kita harus realistis karena untuk membangunnya harus melalui Bukit Barisan. Oleh karenanya solusinya adalah dengan membuat tol laut,&rdquo; ujarnya.</p>
<div class="card bg-light-3 mb-3 p-2"><div class="card-body"><span class="h6 red">BACA JUGA</span><p class="card-text line-unset"><b><a class="black" href="https://www.beritasatu.com/ekonomi/881705/menteri-pupr-minta-perbaikan-jalan-tol-trans-sumatera-tuntas-akhir-april-2022">Menteri PUPR Minta Perbaikan Jalan Tol Trans Sumatera Tuntas Akhir April 2022</a></b></p></div></div>
<p>Ia menjelaskan, akan mengintensifkan Pelabuhan Mesuji untuk meningkatkan konektivitas logistik ke arah Bangka Belitung. &ldquo;Sementara jembatan belum jadi, konektivitas di Bangka Belitung dan Sumsel juga akan diintensifkan menggunakan kapal penyeberangan roro,&rdquo; katanya.</p>
<p>Lebih lanjut Menhub menyampaikan apresiasinya kepada Maspro Sumbagsel yang telah menginisiasi kegiatan ini dalam upaya mempercepat pembangunan wilayah Sumbagsel.</p>
<p>Diharapkan, dengan adanya transportasi yang saling terintegrasi, dapat menumbuhkan titik-titik ekonomi baru di kawasan aglomerasi Sumbagsel.</p><br/><br/>                    <p><b>Saksikan live streaming program-program BeritaSatu TV <a href="https://www.beritasatu.com/livestream">di sini</a></b></p>

                      <p class="mb-3">Sumber: ANTARA</p>                          <div class="container">
                <div class="row">
                  <div class="col-1 p-0">
                    <span class="h4">TAG:&nbsp;</span>
                  </div>
                  <div class="col p-0">
                    <a href="https://www.beritasatu.com/tag/kemenhub"><span class="badge badge-primary p-2 mb-1">Kemenhub</span></a> <a href="https://www.beritasatu.com/tag/infrastruktur"><span class="badge badge-primary p-2 mb-1">Infrastruktur</span></a> <a href="https://www.beritasatu.com/tag/sumsel"><span class="badge badge-primary p-2 mb-1">Sumsel</span></a> <a href="https://www.beritasatu.com/tag/infrastruktur-sumsel"><span class="badge badge-primary p-2 mb-1">Infrastruktur Sumsel</span></a> <a href="https://www.beritasatu.com/tag/beritasatu-bisnis"><span class="badge badge-primary p-2 mb-1">Beritasatu Bisnis</span></a>                   </div>
                </div>
              </div>
                  </div>
        <div class="skycrapperBody" style="width:120px;margin-left: 16px;z-index: 2;">
          <div class="sticky" style="z-index: 2;position: sticky;position: -webkit-sticky;top: 95px;text-align:right">
          <!-- /12743180/bsm_desktop_nasional/skycrapper -->
<div id='div-gpt-ad-1648027853993-0' style='min-width: 120px; min-height: 600px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1648027853993-0'); });
</script>
</div>          </div>
        </div>
      </div>
      <div class="mt-4">
        <span class="h4">BAGIKAN</span>
        <hr class="h1">
        
        <a class="btn facebook-button" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbrt.st%2F2mp" >
          <span class="icon-white"><i class="fab fa-facebook-f"></i></span>
        </a>
        <a class="btn twitter-button" target="_blank" href="https://twitter.com/intent/tweet?text=Kemenhub+Gandeng+Swasta+Dorong+Infrastruktur+Transportasi+Sumsel&url=https://brt.st/2mp&via=beritasatu&related=@beritasatu" >
          <span class="icon-white"><i class="fab fa-twitter"></i></span>
        </a>
        <a class="btn whatsapp-button" target="_blank" href="https://api.whatsapp.com/send?text=Kemenhub Gandeng Swasta Dorong Infrastruktur Transportasi Sumsel https://brt.st/2mp" >
          <span class="icon-white"><i class="fab fa-whatsapp"></i></span>
        </a>
        <a class="btn email-button" target="_blank" href="mailto:?subject=Kemenhub Gandeng Swasta Dorong Infrastruktur Transportasi Sumsel&body=Kemenhub Gandeng Swasta Dorong Infrastruktur Transportasi Sumsel%0D%0Ahttps://brt.st/2mp%0D%0ADibagikan dari BeritaSatu.com" >
          <span class="icon-white"><i class="far fa-envelope"></i></span>
        </a>
              </div>

            <div class="mt-4 mb-4">
	<!-- Begin Dable pc_bottom / For inquiries, visit http://dable.io/id -->
	<div id="dablewidget_3o5jz67j" data-widget_id="3o5jz67j">
	<script>
	(function(d,a,b,l,e,_) {
	if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
	e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
	_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
	})(window,document,'dable','script');
	dable('setService', 'beritasatu.com');
	dable('sendLogOnce');
	dable('renderWidget', 'dablewidget_3o5jz67j');
	</script>
	</div>
	<!-- End pc_bottom / For inquiries, visit http://dable.io/id -->
</div>


	
      <div class="mt-4">
        <span class="h6 mt-4">BERITA TERKAIT</span>
        <hr class="h1" />
        <div class="row">
                      <div class="col-4 mb-3 ">
              <a href="https://www.beritasatu.com/ekonomi/916983/kolaboratif-pln-gandeng-bakrie-bangun-plts-di-kepulauan-selayar">
                <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1637624138.jpg">
                  <div class="d-none">Kolaboratif! PLN Gandeng Bakrie Bangun PLTS di Kepulauan Selayar</div>
                </div>
              </a>
              <h2 class="h4"><a href="https://www.beritasatu.com/ekonomi/916983/kolaboratif-pln-gandeng-bakrie-bangun-plts-di-kepulauan-selayar" class="black">Kolaboratif! PLN Gandeng Bakrie Bangun PLTS di Kepulauan Selayar</a></h2>
              <div class="small"><a href="https://www.beritasatu.com/ekonomi" class="red">EKONOMI</a> | 2 jam yang lalu</div>
            </div>
                      <div class="col-4 mb-3 ">
              <a href="https://www.beritasatu.com/ekonomi/916973/manajemen-risiko-perusahaan-perlu-bertransformasi-dengan-fungsi-intelligence">
                <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1650151516.jpg">
                  <div class="d-none">Manajemen Risiko Perusahaan Perlu Bertransformasi dengan Fungsi <em>Intelligence</em></div>
                </div>
              </a>
              <h3 class="h4"><a href="https://www.beritasatu.com/ekonomi/916973/manajemen-risiko-perusahaan-perlu-bertransformasi-dengan-fungsi-intelligence" class="black">Manajemen Risiko Perusahaan Perlu Bertransformasi dengan Fungsi <em>Intelligence</em></a></h3>
              <div class="small"><a href="https://www.beritasatu.com/ekonomi" class="red">EKONOMI</a> | 3 jam yang lalu</div>
            </div>
                      <div class="col-4 mb-3 ">
              <a href="https://www.beritasatu.com/ekonomi/916887/hipmi-jatim-rintis-pemasaran-produk-umkm-ke-singapura">
                <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1650118217.jpeg">
                  <div class="d-none">Hipmi Jatim Rintis Pemasaran Produk UMKM ke Singapura</div>
                </div>
              </a>
              <h3 class="h4"><a href="https://www.beritasatu.com/ekonomi/916887/hipmi-jatim-rintis-pemasaran-produk-umkm-ke-singapura" class="black">Hipmi Jatim Rintis Pemasaran Produk UMKM ke Singapura</a></h3>
              <div class="small"><a href="https://www.beritasatu.com/ekonomi" class="red">EKONOMI</a> | 12 jam yang lalu</div>
            </div>
                      <div class="col-4 mb-3 ">
              <a href="https://www.beritasatu.com/ekonomi/916871/dekoruma-ekspansi-gerai-ke-surabaya">
                <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1650116509.jpeg">
                  <div class="d-none">Dekoruma Ekspansi Gerai ke Surabaya</div>
                </div>
              </a>
              <h3 class="h4"><a href="https://www.beritasatu.com/ekonomi/916871/dekoruma-ekspansi-gerai-ke-surabaya" class="black">Dekoruma Ekspansi Gerai ke Surabaya</a></h3>
              <div class="small"><a href="https://www.beritasatu.com/ekonomi" class="red">EKONOMI</a> | 12 jam yang lalu</div>
            </div>
                      <div class="col-4 mb-3 ">
              <a href="https://www.beritasatu.com/ekonomi/916861/kai-967122-tiket-ka-jarak-jauh-terjual">
                <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1646801403.jpg">
                  <div class="d-none">KAI: 967.122 Tiket KA Jarak Jauh Terjual</div>
                </div>
              </a>
              <h3 class="h4"><a href="https://www.beritasatu.com/ekonomi/916861/kai-967122-tiket-ka-jarak-jauh-terjual" class="black">KAI: 967.122 Tiket KA Jarak Jauh Terjual</a></h3>
              <div class="small"><a href="https://www.beritasatu.com/ekonomi" class="red">EKONOMI</a> | 13 jam yang lalu</div>
            </div>
                      <div class="col-4 mb-3 ">
              <a href="https://www.beritasatu.com/ekonomi/916801/kedepankan-bisnis-berkelanjutan-kinerja-bca-diapresiasi">
                <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1645224893.jpg">
                  <div class="d-none">Kedepankan Bisnis Berkelanjutan, Kinerja BCA Diapresiasi</div>
                </div>
              </a>
              <h3 class="h4"><a href="https://www.beritasatu.com/ekonomi/916801/kedepankan-bisnis-berkelanjutan-kinerja-bca-diapresiasi" class="black">Kedepankan Bisnis Berkelanjutan, Kinerja BCA Diapresiasi</a></h3>
              <div class="small"><a href="https://www.beritasatu.com/ekonomi" class="red">EKONOMI</a> | 17 jam yang lalu</div>
            </div>
                            </div>
      </div>
      
      <div id="motogp-widget" data-status="unloaded"></div>

            	
      <div class="mt-4">
      	<div id="_popIn_recommend"></div>
      </div>
      <!-- Composite Start -->
<div id="M798036ScriptRootC1295872" class="mt-4 mb-4"></div>
<script src="https://jsc.mgid.com/b/e/beritasatu.com.1295872.js" async></script>
<!-- Composite End -->                  <hr class="h2 mt-4" />

              <span class="h6 mt-4">BERITA LAINNYA</span>
        <hr class="h1">
                  <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/ekonomi/916985/perusahaan-investasi-malaysia-ekspansi-ke-pasar-indonesia">
                <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1650156480.jpg">
                  <div class="d-none">Perusahaan Investasi Malaysia Ekspansi ke Pasar Indonesia</div>
                </div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/ekonomi/916985/perusahaan-investasi-malaysia-ekspansi-ke-pasar-indonesia" class="black">Perusahaan Investasi Malaysia Ekspansi ke Pasar Indonesia</a></h3>
              <p>Kerja sama Shoraka Group dan Kinnlines Group untuk membuka peluang pasar di Indonesia.</p>
              <div class="small"><a href="https://www.beritasatu.com/ekonomi" class="red">EKONOMI</a> | 17 April 2022</div>
            </div>
          </div>
      <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/ekonomi/916983/kolaboratif-pln-gandeng-bakrie-bangun-plts-di-kepulauan-selayar">
                <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1637624138.jpg">
                  <div class="d-none">Kolaboratif! PLN Gandeng Bakrie Bangun PLTS di Kepulauan Selayar</div>
                </div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/ekonomi/916983/kolaboratif-pln-gandeng-bakrie-bangun-plts-di-kepulauan-selayar" class="black">Kolaboratif! PLN Gandeng Bakrie Bangun PLTS di Kepulauan Selayar</a></h3>
              <p>PLN menggandeng PT Bakrie Power bangun PLTS hybrid di Kepulauan Selayar Sulsel.&nbsp;</p>
              <div class="small"><a href="https://www.beritasatu.com/ekonomi" class="red">EKONOMI</a> | 17 April 2022</div>
            </div>
          </div>
      <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/ekonomi/916973/manajemen-risiko-perusahaan-perlu-bertransformasi-dengan-fungsi-intelligence">
                <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1650151516.jpg">
                  <div class="d-none">Manajemen Risiko Perusahaan Perlu Bertransformasi dengan Fungsi <em>Intelligence</em></div>
                </div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/ekonomi/916973/manajemen-risiko-perusahaan-perlu-bertransformasi-dengan-fungsi-intelligence" class="black">Manajemen Risiko Perusahaan Perlu Bertransformasi dengan Fungsi <em>Intelligence</em></a></h3>
              <p>Manajemen risiko pada perusahaan harus bertransformasi menjalankan fungsi <em>intelligence</em> untuk memperoleh peluang di depan.</p>
              <div class="small"><a href="https://www.beritasatu.com/ekonomi" class="red">EKONOMI</a> | 17 April 2022</div>
            </div>
          </div>
      <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/ekonomi/916887/hipmi-jatim-rintis-pemasaran-produk-umkm-ke-singapura">
                <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1650118217.jpeg">
                  <div class="d-none">Hipmi Jatim Rintis Pemasaran Produk UMKM ke Singapura</div>
                </div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/ekonomi/916887/hipmi-jatim-rintis-pemasaran-produk-umkm-ke-singapura" class="black">Hipmi Jatim Rintis Pemasaran Produk UMKM ke Singapura</a></h3>
              <p>Melalui program <em>business matching</em>, Hipmi Jatim membantu mempromosikan dan memasarkan produk UMKM asal Jatim ke Singapura.</p>
              <div class="small"><a href="https://www.beritasatu.com/ekonomi" class="red">EKONOMI</a> | 16 April 2022</div>
            </div>
          </div>
      <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/ekonomi/916871/dekoruma-ekspansi-gerai-ke-surabaya">
                <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1650116509.jpeg">
                  <div class="d-none">Dekoruma Ekspansi Gerai ke Surabaya</div>
                </div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/ekonomi/916871/dekoruma-ekspansi-gerai-ke-surabaya" class="black">Dekoruma Ekspansi Gerai ke Surabaya</a></h3>
              <p>Dekoruma merambah pasar Surabaya dengan menghadirkan dua Dekoruma Experience Center (DKC), yakni DKC HR Muhammad dan DKC Manyar.</p>
              <div class="small"><a href="https://www.beritasatu.com/ekonomi" class="red">EKONOMI</a> | 16 April 2022</div>
            </div>
          </div>
      <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/ekonomi/916861/kai-967122-tiket-ka-jarak-jauh-terjual">
                <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1646801403.jpg">
                  <div class="d-none">KAI: 967.122 Tiket KA Jarak Jauh Terjual</div>
                </div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/ekonomi/916861/kai-967122-tiket-ka-jarak-jauh-terjual" class="black">KAI: 967.122 Tiket KA Jarak Jauh Terjual</a></h3>
              <p>Sampai dengan 15 April, KAI telah menjual 967.122 tiket KA Jarak Jauh atau 39% dari total tiket yang disediakan.   </p>
              <div class="small"><a href="https://www.beritasatu.com/ekonomi" class="red">EKONOMI</a> | 16 April 2022</div>
            </div>
          </div>
      <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/ekonomi/916827/pln-beban-puncak-listrik-jawabali-cetak-rekor-tertinggi">
                <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1637630310.jpg">
                  <div class="d-none">PLN: Beban Puncak Listrik Jawa-Bali Cetak Rekor Tertinggi</div>
                </div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/ekonomi/916827/pln-beban-puncak-listrik-jawabali-cetak-rekor-tertinggi" class="black">PLN: Beban Puncak Listrik Jawa-Bali Cetak Rekor Tertinggi</a></h3>
              <p>Beban puncak listrik saat siang hari di sistem Jawa Madura Bali (Jamali) mencapai rekor tertinggi baru yakni 28.693 megawatt.</p>
              <div class="small"><a href="https://www.beritasatu.com/ekonomi" class="red">EKONOMI</a> | 16 April 2022</div>
            </div>
          </div>
      <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/ekonomi/916813/growsirid-hadir-untuk-supplier-lokal-masuki-ekonomi-digital">
                <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1650103216.jpg">
                  <div class="d-none">Growsir.id Hadir untuk <em>Supplier</em> Lokal Masuki Ekonomi Digital</div>
                </div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/ekonomi/916813/growsirid-hadir-untuk-supplier-lokal-masuki-ekonomi-digital" class="black">Growsir.id Hadir untuk <em>Supplier</em> Lokal Masuki Ekonomi Digital</a></h3>
              <p>Growsir.id hadir untuk membantu para supplier lokal memasuki ekonomi digital serta memudahkan kebutuhan suplai usaha kecil menengah (UKM).</p>
              <div class="small"><a href="https://www.beritasatu.com/ekonomi" class="red">EKONOMI</a> | 16 April 2022</div>
            </div>
          </div>
      <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/ekonomi/916801/kedepankan-bisnis-berkelanjutan-kinerja-bca-diapresiasi">
                <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1645224893.jpg">
                  <div class="d-none">Kedepankan Bisnis Berkelanjutan, Kinerja BCA Diapresiasi</div>
                </div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/ekonomi/916801/kedepankan-bisnis-berkelanjutan-kinerja-bca-diapresiasi" class="black">Kedepankan Bisnis Berkelanjutan, Kinerja BCA Diapresiasi</a></h3>
              <p>BCA berupaya menghadirkan bisnis berkelanjutan dan memberikan nilai tambah bagi masyarakat lewat inisiatif CSR.</p>
              <div class="small"><a href="https://www.beritasatu.com/ekonomi" class="red">EKONOMI</a> | 16 April 2022</div>
            </div>
          </div>
      <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/ekonomi/916791/wuih-sri-mulyani-anggarkan-rp-343-triliun-untuk-thr-asn">
                <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1649248226.jpg">
                  <div class="d-none">Wuih! Sri Mulyani Anggarkan Rp 34,3 Triliun untuk THR ASN</div>
                </div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/ekonomi/916791/wuih-sri-mulyani-anggarkan-rp-343-triliun-untuk-thr-asn" class="black">Wuih! Sri Mulyani Anggarkan Rp 34,3 Triliun untuk THR ASN</a></h3>
              <p>Sri Mulyani mengalokasikan Rp 34,3 triliun untuk THR ASN, TNI, Polri.</p>
              <div class="small"><a href="https://www.beritasatu.com/ekonomi" class="red">EKONOMI</a> | 16 April 2022</div>
            </div>
          </div>
      
      <div id="list" class="mb-3"></div>
      <div class="my-3 col text-center px-0" id="load_more" data-val="1" data-param="ekonomi" data-lastid="916791" data-id="916965" data-action="inactive">
        <div style="display: none" id="loader"><img src="https://www.beritasatu.com/assets/img/loading.gif" alt="Loading.." width="180" height="135"></div>
      </div>
      <br /><br />
      <!-- left end -->
    </div>
    <div class="col-4 pr-0">
      <!-- right start -->

      <div class="banner d-flex justify-content-center pt-2 pb-2">
        <!-- /12743180/bsm_desktop_wp/rectangle1 -->
<div id='div-gpt-ad-1648027526484-0' style='min-width: 300px; min-height: 250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1648027526484-0'); });
</script>
</div>      </div>

      <div class="banner d-flex justify-content-center pt-2 pb-2 my-3">
        <!-- /12743180/bsm_desktop_wp/rectangle2 -->
<div id='div-gpt-ad-1648027621536-0' style='min-width: 300px; min-height: 250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1648027621536-0'); });
</script>
</div>      </div>

      <span class="h6">TAG POPULER</span>
      <hr class="h1 mb-3 mt-2" />
              <h4><a href="https://www.beritasatu.com/tag/nft" class="black"><span class="text-muted">#</span> NFT</a></h4>
        <hr class="hr-tag">
              <h4><a href="https://www.beritasatu.com/tag/kelas-asah-digital" class="black"><span class="text-muted">#</span> Kelas Asah Digital</a></h4>
        <hr class="hr-tag">
              <h4><a href="https://www.beritasatu.com/tag/ham" class="black"><span class="text-muted">#</span> HAM</a></h4>
        <hr class="hr-tag">
              <h4><a href="https://www.beritasatu.com/tag/ade-armando" class="black"><span class="text-muted">#</span> Ade Armando</a></h4>
        <hr class="hr-tag">
              <h4><a href="https://www.beritasatu.com/tag/kasus-aktif-covid-19" class="black"><span class="text-muted">#</span> Kasus Aktif Covid-19</a></h4>
        <hr class="hr-tag">
      
                <div class="p-3 position-relative mt-5" style="border-radius:.5rem;background-color:#2054a1;">
            <div class="rounded-circle p-2 position-absolute" style="background-color:#2054a1; top:0; left:50%; transform: translate(-50%,-50%)!important">
              <div class="rounded-circle text-white border border-white text-center" style="font-size:32pt; width:66px; height:66px">
                <i class="fas fa-envelope"></i>
              </div>
            </div>
            <div class="text-white" style="width:100%">
              <center>
                <p>&nbsp;</p>
                <p class="h3"><b>NEWSLETTER</b></p>
                <div class="small">Dapatkan informasi terbaru dari kami</div>
                <div class="input-group input-group-sm my-3">
                  <input type="email" name="email-newsletter" id="email-newsletter-widget" class="form-control small" placeholder="Masukan email Anda.." aria-label="Masukan email Anda.." aria-describedby="btn-newsletter">
                  <div class="input-group-append">
                    <button class="btn btn-danger" type="button" id="btn-newsletter-widget" style="border-top-right-radius:.25rem;border-bottom-right-radius:.25rem;">SUBSCRIBE</button>
                  </div>
                  <div id="email-newsletterFeedback-widget" class="invalid-feedback text-white text-left d-none">
                    Email yang Anda masukkan tidak valid.
                  </div>
                </div>
              </center>
            </div>
          </div>
      <div class="widget-box mt-4">
              </div>
      <br />

      <span class="h6">TERKINI</span>
      <hr class="h1" />
              <a href="https://www.beritasatu.com/dunia/917005/hubungi-putin-putra-mahkota-saudi-bahas-ukraina-hingga-opec">
          <div class="img-thumb-4 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1509905176.jpg">
            <div class="d-none">Hubungi Putin, Putra Mahkota Saudi Bahas Ukraina hingga OPEC</div>
          </div>
        </a>
        <h3><a href="https://www.beritasatu.com/dunia/917005/hubungi-putin-putra-mahkota-saudi-bahas-ukraina-hingga-opec" class="black">Hubungi Putin, Putra Mahkota Saudi Bahas Ukraina hingga OPEC</a></h3>
        <div class="small"><a href="https://www.beritasatu.com/dunia" class="red">DUNIA</a> | 20 menit yang lalu</div>
        <hr>
                    <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/nasional/916999/komisi-ii-dpr-cermati-mekanisme-kemendagri-tarik-biaya-akses-nik">
              <div class="img-thumb lazy" data-src="https://img.beritasatu.com/cache/beritasatu/120x120-2/1637261480.jpg">
                <div class="d-none">Komisi II DPR Cermati Mekanisme Kemendagri Tarik Biaya Akses NIK</div>
              </div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/nasional/916999/komisi-ii-dpr-cermati-mekanisme-kemendagri-tarik-biaya-akses-nik" class="black">Komisi II DPR Cermati Mekanisme Kemendagri Tarik Biaya Akses NIK</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/nasional" class="red">NASIONAL</a> | 58 menit yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/dunia/917001/penembakan-di-mal-as-12-orang-terluka">
              <div class="img-thumb lazy" data-src="https://img.beritasatu.com/cache/beritasatu/120x120-2/1411366953.jpg">
                <div class="d-none">Penembakan di Mal AS, 12 Orang Terluka</div>
              </div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/dunia/917001/penembakan-di-mal-as-12-orang-terluka" class="black">Penembakan di Mal AS, 12 Orang Terluka</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/dunia" class="red">DUNIA</a> | 1 jam yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/nasional/916997/ombudsman-apresiasi-produksi-beras-surplus-dan-tak-ada-impor">
              <div class="img-thumb lazy" data-src="https://img.beritasatu.com/cache/beritasatu/120x120-2/1650158070.jpg">
                <div class="d-none">Ombudsman Apresiasi Produksi Beras Surplus dan Tak Ada Impor</div>
              </div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/nasional/916997/ombudsman-apresiasi-produksi-beras-surplus-dan-tak-ada-impor" class="black">Ombudsman Apresiasi Produksi Beras Surplus dan Tak Ada Impor</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/nasional" class="red">NASIONAL</a> | 1 jam yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/megapolitan/916995/hari-ini-jakarta-cerah-berawan">
              <div class="img-thumb lazy" data-src="https://img.beritasatu.com/cache/beritasatu/120x120-2/1488207794.JPG">
                <div class="d-none">Hari Ini Jakarta Cerah Berawan</div>
              </div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/megapolitan/916995/hari-ini-jakarta-cerah-berawan" class="black">Hari Ini Jakarta Cerah Berawan</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/megapolitan" class="red">MEGAPOLITAN</a> | 1 jam yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/dunia/916989/ikatan-dai-indonesia-kecam-penyerbuan-tentara-israel-ke-masjid-alaqsa">
              <div class="img-thumb lazy" data-src="https://img.beritasatu.com/cache/beritasatu/120x120-2/1650088667.jpg">
                <div class="d-none">Ikatan Dai Indonesia Kecam Penyerbuan Tentara Israel ke Masjid Al-Aqsa</div>
              </div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/dunia/916989/ikatan-dai-indonesia-kecam-penyerbuan-tentara-israel-ke-masjid-alaqsa" class="black">Ikatan Dai Indonesia Kecam Penyerbuan Tentara Israel ke Masjid Al-Aqsa</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/dunia" class="red">DUNIA</a> | 1 jam yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/dunia/916991/boris-johnson-dan-pejabat-tinggi-inggris-lainnya-dilarang-masuk-rusia">
              <div class="img-thumb lazy" data-src="https://img.beritasatu.com/cache/beritasatu/120x120-2/1646668278.jpg">
                <div class="d-none">Boris Johnson dan Pejabat Tinggi Inggris Lainnya Dilarang Masuk Rusia</div>
              </div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/dunia/916991/boris-johnson-dan-pejabat-tinggi-inggris-lainnya-dilarang-masuk-rusia" class="black">Boris Johnson dan Pejabat Tinggi Inggris Lainnya Dilarang Masuk Rusia</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/dunia" class="red">DUNIA</a> | 1 jam yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/hiburan/916993/ade-fitrie-kirana-sebut-pemilu-2024-jadi-panggung-politisi-perempuan">
              <div class="img-thumb lazy" data-src="https://img.beritasatu.com/cache/beritasatu/120x120-2/1650157083.jpg">
                <div class="d-none">Ade Fitrie Kirana Sebut Pemilu 2024 Jadi Panggung Politisi Perempuan</div>
              </div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/hiburan/916993/ade-fitrie-kirana-sebut-pemilu-2024-jadi-panggung-politisi-perempuan" class="black">Ade Fitrie Kirana Sebut Pemilu 2024 Jadi Panggung Politisi Perempuan</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/hiburan" class="red">HIBURAN</a> | 1 jam yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/bola/916987/serie-a-vlahovic-selamatkan-juventus-dari-kekalahan">
              <div class="img-thumb lazy" data-src="https://img.beritasatu.com/cache/beritasatu/120x120-2/1650156330.jpg">
                <div class="d-none">Serie A, Vlahovic Selamatkan Juventus dari Kekalahan</div>
              </div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/bola/916987/serie-a-vlahovic-selamatkan-juventus-dari-kekalahan" class="black">Serie A, Vlahovic Selamatkan Juventus dari Kekalahan</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/bola" class="red">BOLA</a> | 2 jam yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/ekonomi/916985/perusahaan-investasi-malaysia-ekspansi-ke-pasar-indonesia">
              <div class="img-thumb lazy" data-src="https://img.beritasatu.com/cache/beritasatu/120x120-2/1650156480.jpg">
                <div class="d-none">Perusahaan Investasi Malaysia Ekspansi ke Pasar Indonesia</div>
              </div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/ekonomi/916985/perusahaan-investasi-malaysia-ekspansi-ke-pasar-indonesia" class="black">Perusahaan Investasi Malaysia Ekspansi ke Pasar Indonesia</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/ekonomi" class="red">EKONOMI</a> | 2 jam yang lalu</div>
          </div>
        </div>
        <hr>
      
      <div class="banner d-flex justify-content-center pt-2 pb-2 mt-3">
        <!-- /12743180/bsm_desktop_wp/rectangle3 -->
<div id='div-gpt-ad-1648027684126-0' style='min-width: 300px; min-height: 250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1648027684126-0'); });
</script>
</div>      </div>

      <div class="banner d-flex justify-content-center pt-2 pb-2 mt-3">
        <!-- /12743180/bsm_desktop_wp/rectangle4 -->
<div id='div-gpt-ad-1648027726023-0' style='min-width: 300px; min-height: 250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1648027726023-0'); });
</script>
</div>      </div>
      <div class="banner d-flex justify-content-center pt-1 mt-3">
        <iframe src="https://id.beritasatu.com/widget-id.html" width="100%" height="90" frameborder="0" scrolling="no" title="Widget ID" id="idwidget"></iframe>      </div>
      <div id="sticky-subnav" class="mb-4" style="top:102px">
              <div class="row mt-3">
        <div class="col-7 pr-0">
          <span class="h6 mt-1 mb-0">BERITA TERPOPULER</span>
        </div>
        <div class="col-5 text-right pl-0"><a href="https://www.beritasatu.com/terpopuler" class="text-muted small">+ SELENGKAPNYA</a></div>
      </div>
      <hr class="h1" />
      <div class="card card-2 mb-4">
        <img data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/451460000429.jpg" src="https://img.beritasatu.com/cache/beritasatu/320x220-2/b1-default-grey.jpg" class="card-img card-img-top-2 lazy" width="313" height="183" alt="Kubu Ade Armando Beri Waktu 3x24 Jam kepada Sekjen PAN untuk Minta Maaf">
        <div class="card-body" style="margin-top:-70px">
                      <div class="card card-3">
              <div class="card-body">
                <table class="table table-borderless cat-table">
                  <tr>
                    <td width="35%" class="text-center td-populer">
                      <span class="numb">1</span>
                    </td>
                    <td width="65%" class="td-populer">
                      <span class="h3 d-block"><a href="https://www.beritasatu.com/nasional/916811/kubu-ade-armando-beri-waktu-3x24-jam-kepada-sekjen-pan-untuk-minta-maaf?utm_source=populer&utm_medium=article&utm_campaign=Terpopuler" class="black">Kubu Ade Armando Beri Waktu 3x24 Jam kepada Sekjen PAN untuk Minta Maaf</a></span>
                      <small><a href="https://www.beritasatu.com/nasional" class="red">NASIONAL</a></small>                    </td>
                  </tr>
                </table>
              </div>
            </div>
                      <div class="card card-3">
              <div class="card-body">
                <table class="table table-borderless cat-table">
                  <tr>
                    <td width="35%" class="text-center td-populer">
                      <span class="numb">2</span>
                    </td>
                    <td width="65%" class="td-populer">
                      <span class="h3 d-block"><a href="https://www.beritasatu.com/nasional/916839/akses-nik-dikenakan-tarif-ini-pertimbangan-pemerintah?utm_source=populer&utm_medium=article&utm_campaign=Terpopuler" class="black">Akses NIK Dikenakan Tarif, Ini Pertimbangan Pemerintah</a></span>
                      <small><a href="https://www.beritasatu.com/nasional" class="red">NASIONAL</a></small>                    </td>
                  </tr>
                </table>
              </div>
            </div>
                      <div class="card card-3">
              <div class="card-body">
                <table class="table table-borderless cat-table">
                  <tr>
                    <td width="35%" class="text-center td-populer">
                      <span class="numb">3</span>
                    </td>
                    <td width="65%" class="td-populer">
                      <span class="h3 d-block"><a href="https://www.beritasatu.com/bola/916817/11-pesepakbola-dan-pelatih-ukraina-tewas-selama-invasi-rusia?utm_source=populer&utm_medium=article&utm_campaign=Terpopuler" class="black">11 Pesepakbola dan Pelatih Ukraina Tewas Selama Invasi Rusia</a></span>
                      <small><a href="https://www.beritasatu.com/bola" class="red">BOLA</a></small>                    </td>
                  </tr>
                </table>
              </div>
            </div>
                      <div class="card card-3">
              <div class="card-body">
                <table class="table table-borderless cat-table">
                  <tr>
                    <td width="35%" class="text-center td-populer">
                      <span class="numb">4</span>
                    </td>
                    <td width="65%" class="td-populer">
                      <span class="h3 d-block"><a href="https://www.beritasatu.com/megapolitan/916763/ade-armando-dianiaya-dari-salah-tetapkan-tersangka-hingga-tangkap-pelaku?utm_source=populer&utm_medium=article&utm_campaign=Terpopuler" class="black">Ade Armando Dianiaya, dari Salah Tetapkan Tersangka hingga Tangkap Pelaku</a></span>
                      <small><a href="https://www.beritasatu.com/megapolitan" class="red">MEGAPOLITAN</a></small>                    </td>
                  </tr>
                </table>
              </div>
            </div>
                      <div class="card card-3">
              <div class="card-body">
                <table class="table table-borderless cat-table">
                  <tr>
                    <td width="35%" class="text-center td-populer">
                      <span class="numb">5</span>
                    </td>
                    <td width="65%" class="td-populer">
                      <span class="h3 d-block"><a href="https://www.beritasatu.com/nasional/916789/bunuh-2-begal-karena-bela-diri-amaq-sinta-saya-ingin-bebas?utm_source=populer&utm_medium=article&utm_campaign=Terpopuler" class="black">Bunuh 2 Begal Karena Bela Diri, Amaq Sinta: Saya Ingin Bebas</a></span>
                      <small><a href="https://www.beritasatu.com/nasional" class="red">NASIONAL</a></small>                    </td>
                  </tr>
                </table>
              </div>
            </div>
                  </div>
      </div>      </div>
      <!-- right end -->
    </div>
  </div>

</div>    <div class="bot-bar">
      <div class="container def-container">
        <div class="row pb-3">
          <div class="col-3 p-0">
            <div class="col pt-3 pl-0 pr-0">
              <div class="text-center">
                <a href="https://www.beritasatu.com/"><img data-src="https://www.beritasatu.com/assets/img/news_logo.png" alt="BeritaSatu Logo" width="160" height="26" class="lazy" /></a>
                <div class="clearfix mb-4"></div>
                <small>TERKONEKSI BERSAMA KAMI</small>
                <div class="clearfix mb-2"></div>
                <a class="btn circle-black-20 fab fa-facebook-f" style="font-size:14pt; padding:4px 0 0 0;" href="https://www.facebook.com/beritasatu" target="_blank">
                  <div class="d-none">BeritaSatu Facebook</div>
                </a>
                <a class="btn circle-black-20 fab fa-twitter" style="font-size:14pt; padding:4px 0 0 0;" href="https://twitter.com/beritasatu" target="_blank">
                  <div class="d-none">BeritaSatu Twitter</div>
                </a>
                <a class="btn circle-black-20 fab fa-instagram" style="font-size:14pt; padding:4px 0 0 0;" href="https://www.instagram.com/beritasatu/" target="_blank">
                  <div class="d-none">BeritaSatu Instagram</div>
                </a>
                <a class="btn circle-black-20 fab fa-youtube" style="font-size:13pt; padding:4px 0 0 0;" href="https://www.youtube.com/user/BeritaSatu" target="_blank">
                  <div class="d-none">BeritaSatu YouTube</div>
                </a>
                <div class="clearfix mb-2"></div>
                <a href="https://brt.st/android" target="_blank"><img data-src="https://www.beritasatu.com/assets/img/button-google.png" alt="Android Icon" class="lazy" width="100" height="30" /></a>
                <a href="https://brt.st/ios" target="_blank"><img data-src="https://www.beritasatu.com/assets/img/button-apple.png" class="lazy" width="90" height="30" alt="iOS Icon" /></a>
                <div class="clearfix mb-2"></div>
                <small class="text-muted">
                  Copyright &copy; 2022 BeritaSatu<br />
                  Allright Reserved
                </small>
                <div class="clearfix mb-3"></div>
              </div>
            </div>
          </div>
          <div class="col-6">
            <div class="row pt-3">
              <div class="col-5 p-0">
                <span class="h6 black d-block">KATEGORI</span>
                <div class="row">
                  <div class="col pr-0">
                    <small>
                                              <a class="black text-muted" href="https://www.beritasatu.com/"><span>Home</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/livestream"><span>LIVE TV</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/ramadansatu"><span>RamadanSatu</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/nasional"><span>Nasional</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/politik"><span>Politik</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/dunia"><span>Dunia</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/megapolitan"><span>Megapolitan</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/ekonomi"><span>Ekonomi</span></a>
                                          </small>
                  </div>
                  <div class="col pl-0">
                    <small>
                                              <a class="black text-muted" href="https://www.beritasatu.com/otomotif"><span>Otomotif</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/bola"><span>Bola</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/motogp-2022"><span>MotoGP 2022</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/olahraga"><span>Olahraga</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/gaya-hidup"><span>Gaya Hidup</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/hiburan"><span>Hiburan</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/kesehatan"><span>Kesehatan</span></a>
                                          </small>
                  </div>
                </div>
              </div>
              <div class="col-4 p-0">
                <span class="h6 black d-block">NETWORK</span>
                <small>
                  <a href="https://www.beritasatu.com" class="black text-muted">BeritaSatu.com</a><br />
                  <a href="https://subscribe.investor.id" target="_blank" class="black text-muted">BeritaSatu Newsstand</a><br />
                  <a href="https://beritasatu.tv" target="_blank" class="black text-muted">BeritasatuTV</a><br />
                  <a href="https://investor.id" target="_blank" class="black text-muted">Investor.id</a><br />
                  <a href="https://jakartaglobe.id" target="_blank" class="black text-muted">Jakartaglobe.id</a><br />
                </small>
              </div>
              <div class="col-3 p-0">
                <span class="h6 black d-block">INFORMASI</span>
                <small>
                  <a href="https://www.beritasatu.com/tentang-kami" class="black text-muted">Tentang Kami</a><br />
                  <a href="https://www.beritasatu.com/redaksi" class="black text-muted">Redaksi</a><br />
                  <a href="https://www.beritasatu.com/pedoman-media-siber" class="black text-muted">Pedoman Media Siber</a><br />
                  <a href="https://www.beritasatu.com/jurnalisme-positif" class="black text-muted" target="_blank">Jurnalisme Positif</a><br />
                  <a href="https://www.beritasatu.com/info-iklan" class="black text-muted">Info Iklan</a><br />
                  <a href="https://www.beritasatu.com/ketentuan-khusus" class="black text-muted">Ketentuan Khusus</a><br />
                  <a href="https://www.beritasatu.com/privacy-policy" class="black text-muted" target="blank">Privacy Policy</a><br />
                  <a href="http://beritasatumedia.com/career/" class="black text-muted" target="blank">Karir</a>
                </small>
              </div>
            </div>
          </div>
          <div class="col-3 p-0">
            <div class="col pt-3">
              <span class="h6 black d-block">CONTACT US</span>
              <small class="text-muted">
                Berita Satu Plaza, Lantai 11 Kav. 35-36, <br />
                Jl. Jend. Gatot Subroto, Jakarta Selatan, Jakarta 12950<br />
                Telp: +62 21 2995 7500 <br />
                Fax: +62 21 5277975 <br />
                BeritaSatu Media Holdings
              </small>
            </div>
          </div>
        </div>
      </div>
    </div>


    <div class="sky-left" style="display: block;">
      <div class="d-flex text-right banner">
        <!-- /12743180/bsm_desktop_wp/skinner_left -->
<div id='div-gpt-ad-1648027796382-0' style='min-width: 120px; min-height: 600px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1648027796382-0'); });
</script>
</div>      </div>
    </div>

    <div class="sky-right" style="display: block;">
      <div class="d-flex text-left banner">
        <!-- /12743180/bsm_desktop_wp/skinner_right -->
<div id='div-gpt-ad-1648027826129-0' style='min-width: 120px; min-height: 600px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1648027826129-0'); });
</script>
</div>      </div>
    </div>
    <!--sticky bottom ads-->
    <div id="bottomAds" style="width: 990px !important; transform: translate(calc(50vw - 50% - 7px));">
      <div class='sticky-ads' id='sticky-ads'>
        <div class='sticky-ads-close'><button id="xCloseBtn" onclick="closestickyAds();">X</button></div>
        <div class='sticky-ads-content'>
          <!-- /12743180/bsm_desktop_wp/bottom_frame -->
<div id='div-gpt-ad-1648027352537-0' style='min-width: 728px; min-height: 90px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1648027352537-0'); });
</script>
</div>        </div>
      </div>
    </div>

    <script src="https://www.beritasatu.com/assets/js/jquery-3.4.1.min.js"></script>
    <script src="https://www.beritasatu.com/assets/js/bootstrap.min.js"></script>
    <script src="https://www.beritasatu.com/assets/js/bootstrap-4-hover-navbar.js"></script>
    <script src="https://www.beritasatu.com/assets/vendor/swiper/js/swiper.min.js"></script>
    <script type='text/javascript' src="https://cdnjs.cloudflare.com/ajax/libs/jquery-ajaxtransport-xdomainrequest/1.0.1/jquery.xdomainrequest.min.js"></script>
   
    <script>
      $(document).ready(function() {
        $('.lazy').lazy({
          placeholder: 'data:image/jpeg;base64,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'
        });
      });
    </script>
    <script src="https://www.beritasatu.com/assets/js/lazyload/jquery.lazy.min.js"></script>
    
        <link rel="stylesheet" href="https://www.beritasatu.com/assets/css/jquery.fancybox.min.css" />
        <script src="https://www.beritasatu.com/assets/js/jquery.fancybox.min.js"></script>
        <script>
          $(document).ready(function(){
            var action = "inactive";
            var win = $(window);
            win.scroll(function(e) {
              if (win.scrollTop() + win.height()  >= $("#load_more").offset().top  && $("#load_more").data("action") == 'inactive') {
                e.preventDefault();
                var id = $("#load_more").data("id");
                var param = $("#load_more").data("param");
                var lastid = $("#load_more").data("lastid");
                var page = $("#load_more").data("val");
                if (page <= 10) {
                  if ($("#load_more").data("action") == 'inactive'){
                    $("#load_more").data("action","active");
                    $("#loader").show();
                    setTimeout(function(){
                      getMore(id,param,page,lastid);
                    }, 500);
                  }
                }
              }
            });
          });
          var getMore = function(id,param,page,lastid){
            $.ajax({
              url:"https://www.beritasatu.com/article/moresuggestion",
              type:"GET",
              data: {id:id,param:param,page:page,lastid:lastid},
              cache:false
            }).done(function(response){
              $("#list").append(response);
              $("#loader").hide();
              $("#btn_load").prop("disabled",false);
              $("#load_more").data("val", ($("#load_more").data("val")+1));
              $("#load_more").data("action","inactive")
            });
          };

          
        </script>
    <script>
      window.onscroll = function() {
        myFunction()
      };

      var navbar = document.getElementById("bsnav");
      var sticky = navbar.offsetTop;

      function myFunction() {
        if (window.pageYOffset >= sticky) {
          navbar.classList.add("sticky");
        } else {
          navbar.classList.remove("sticky");
        }
      }

      function closestickyAds() {
        var v = document.getElementById("bottomAds");
        v.style.display = "none";
      }
    </script>
    <script src="https://www.beritasatu.com/assets/js/bs-ads-desktop.js"></script>
        <div class="modal fade" id="loginModal" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true">
      <div class="modal-dialog modal-lg modal-dialog-centered modal-dialog-scrollable">
        <div class="modal-content" style="border-radius:0;border-top-right-radius:50px;border-bottom-left-radius:50px;">
          <div class="modal-header pr-0" style="background-color:#e8242e;background-image:url('https://www.beritasatu.com/assets/img/login-modal-bs.jpg');background-repeat:no-repeat;border-radius:0;height:87px">
            <div class="row" style="width:100%;height:100%">
              <div class="col"></div>
              <div class="col text-center my-auto">
                <h2 class="white mb-0" id="loginModalLabel">BERITASATU <span style="font-weight:100">ID</span></h2>
              </div>
              <div class="col my-auto pr-2">
                <button type="button" class="close white" data-dismiss="modal" aria-label="Close" style="opacity:1;text-shadow:unset;outline:none">
                  <span aria-hidden="true" style="font-size:36pt">&times;</span>
                </button>
              </div>
            </div>
          </div>
          <div class="modal-body">
            <div class="row justify-content-md-center">
              <div class="col-8">
                <div class="mb-4 mt-2 text-center">Silakan masuk untuk melanjutkan aktivitas</div>
                <div id="loginAlert" class="alert alert-warning mt-3 text-center" role="alert" style="display:none">
                  Email/Password salah
                </div>

                <div class="form-group">
                  <label for="username"><b class="text-muted">USERNAME</b></label>
                  <input type="email" class="form-control" id="lgUsername" name="username" placeholder="Masukkan username Anda ..." style="background-color:#f4f4f4">
                </div>
                <div class="form-group">
                  <label for="password"><b class="text-muted">PASSWORD</b></label>
                  <input type="password" class="form-control" id="lgPassword" name="password" placeholder="Masukkan password Anda ..." style="background-color:#f4f4f4">
                </div>
                <div class="text-center">
                  <button type="submit" id="ssoLogin" class="btn btn-danger mt-3" style="width:200px">LOGIN</button>
                </div>

                <div class="mt-3 text-center">
                  <!-- <a href="#" class="black"><b class="text-muted">Lupa password?</b></a><br /> -->
                  Belum memiliki akun? <a href="#" data-toggle="modal" data-target="#signupModal" data-dismiss="modal">Daftar</a><br />
                  <span class="small text-muted">ATAU LOGIN DENGAN</span>
                </div>
                <div class="row my-3">
                  <div class="col pr-2">
                    <button class="btn btn-block btn-primary login-fb"><i class="fab fa-facebook align-middle" style="font-size:18pt"></i></button>
                  </div>
                  <div class="col pl-2">
                    <button class="btn btn-block btn-sso login-google" style="border-radius:.25rem;border-color:#8b8b8b"><img class="lazy" data-src="https://ad.beritasatumedia.com/sso/assets/img/btn-g.png" alt="Google Sign In" width="19" height="19"></button>
                  </div>
                </div>
              </div>
            </div>

          </div>
        </div>
      </div>
    </div>

    <div class="modal fade" id="signupModal" tabindex="-1" role="dialog" aria-labelledby="signupModalLabel" aria-hidden="true">
      <div class="modal-dialog modal-lg modal-dialog-centered modal-dialog-scrollable">
        <div class="modal-content" style="border-radius:0;border-top-right-radius:50px;border-bottom-left-radius:50px;">
          <div class="modal-header pr-0" style="background-color:#e8242e;background-image:url('https://www.beritasatu.com/assets/img/login-modal-bs.jpg');background-repeat:no-repeat;border-radius:0;height:87px">
            <div class="row" style="width:100%;height:100%">
              <div class="col"></div>
              <div class="col text-center my-auto">
                <h2 class="white mb-0" id="signupModalLabel">BERITASATU <span style="font-weight:100">ID</span></h2>
              </div>
              <div class="col my-auto pr-2">
                <button type="button" class="close white" data-dismiss="modal" aria-label="Close" style="opacity:1;text-shadow:unset;outline:none">
                  <span aria-hidden="true" style="font-size:36pt">&times;</span>
                </button>
              </div>
            </div>
          </div>
          <div class="modal-body">
            <div class="step step-danger mb-3">
              <div class="step-item active">
                <a class="step-item-link" href="#!">REGISTRASI</a>
              </div>
              <div class="step-item">
                <a class="step-item-link disabled" href="#!" tabindex="-1" aria-disabled="true">VERIFIKASI</a>
              </div>
              <div class="step-item">
                <a class="step-item-link disabled" href="#!" tabindex="-1" aria-disabled="true">SELESAI</a>
              </div>
            </div>
            <div class="row justify-content-md-center">
              <div class="col-8">
                <div id="signupAlert" class="alert alert-warning mt-3 text-center" role="alert" style="display:none"></div>
                <form>
                  <div class="form-group">
                    <label for="username"><b class="text-muted">NAMA</b></label>
                    <input type="text" class="form-control" id="nama" name="nama" placeholder="Masukkan nama Anda ..." style="background-color:#f4f4f4">
                  </div>
                  <div class="form-group">
                    <label for="username"><b class="text-muted">EMAIL</b></label>
                    <input type="email" class="form-control" id="username" name="username" placeholder="Masukkan email Anda ..." style="background-color:#f4f4f4">
                  </div>
                  <!-- <div class="form-group">
                    <label for="username"><b class="text-muted">No TELP</b></label>
                    <input type="tel" class="form-control" id="tel" name="tel" placeholder="Masukkan nomor telepon Anda ..." style="background-color:#f4f4f4">
                  </div> -->
                  <div class="form-group">
                    <label for="password"><b class="text-muted">PASSWORD</b></label>
                    <input type="password" class="form-control" id="password" name="password" placeholder="Masukkan password Anda ..." style="background-color:#f4f4f4">
                  </div>
                  <div class="form-group">
                    <label for="password"><b class="text-muted">ULANGI PASSWORD</b></label>
                    <input type="password" class="form-control" id="password2" name="password2" placeholder="Masukkan kembali password Anda ..." style="background-color:#f4f4f4">
                  </div>

                  <div class="text-center">
                    <button type="button" id="ssoSignup" class="btn btn-danger mt-3" style="width:200px">DAFTAR</button>
                  </div>
                </form>

                <div class="mt-3 text-center">
                  <span class="small text-muted">ATAU LOGIN DENGAN</span>
                </div>
                <div class="row mt-3">
                  <div class="col pr-2">
                    <button class="btn btn-block btn-primary login-fb"><i class="fab fa-facebook align-middle" style="font-size:18pt"></i></button>
                  </div>
                  <div class="col pl-2">
                    <button class="btn btn-block btn-sso login-google" style="border-radius:.25rem;border-color:#8b8b8b"><img src="https://ad.beritasatumedia.com/sso/assets/img/btn-g.png" alt="Google Sign In" width="19" height="19"></button>
                  </div>
                </div>
                <div class="text-centermy-3">
                  Sudah memiliki akun? <a href="#" data-toggle="modal" data-target="#loginModal" data-dismiss="modal">Login</a>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>

    <div class="modal fade" id="activationModal" tabindex="-1" role="dialog" aria-labelledby="activationModalLabel" aria-hidden="true">
      <div class="modal-dialog modal-lg modal-dialog-centered modal-dialog-scrollable">
        <div class="modal-content" style="border-radius:0;border-top-right-radius:50px;border-bottom-left-radius:50px;">
          <div class="modal-header pr-0" style="background-color:#e8242e;background-image:url('https://www.beritasatu.com/assets/img/login-modal-bs.jpg');background-repeat:no-repeat;border-radius:0;height:87px">
            <div class="row" style="width:100%;height:100%">
              <div class="col"></div>
              <div class="col text-center my-auto">
                <h2 class="white mb-0" id="signupModalLabel2">BERITASATU <span style="font-weight:100">ID</span></h2>
              </div>
              <div class="col my-auto pr-2">
                <button type="button" class="close white" data-dismiss="modal" aria-label="Close" style="opacity:1;text-shadow:unset;outline:none">
                  <span aria-hidden="true" style="font-size:36pt">&times;</span>
                </button>
              </div>
            </div>
          </div>
          <div class="modal-body">
            <div class="step step-danger mb-3">
              <div class="step-item active">
                <a class="step-item-link" href="#!">REGISTRASI</a>
              </div>
              <div class="step-item">
                <a class="step-item-link" href="#!">VERIFIKASI</a>
              </div>
              <div class="step-item">
                <a class="step-item-link disabled" href="#!" tabindex="-1" aria-disabled="true">SELESAI</a>
              </div>
            </div>
            <div class="row justify-content-md-center">
              <div class="col-8">
                <div class="text-center">
                  <h2>REQUEST EMAIL VALIDASI</h2>
                </div>
                <div id="activationAlert" class="alert alert-warning mt-3 text-center" role="alert" style="display:none"></div>
                <form>
                  <div class="form-group">
                    <label for="username"><b class="text-muted">EMAIL</b></label>
                    <input type="email" class="form-control" id="actusername" name="username" placeholder="Masukkan email Anda ..." style="background-color:#f4f4f4">
                  </div>
                  <div class="text-center">
                    <button type="button" id="ssoActivation" class="btn btn-danger mt-3" style="width:200px">KIRIM ULANG</button>
                  </div>
                </form>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>

          <script src="https://accounts.google.com/gsi/client" async defer></script>
      <div id="g_id_onload" data-client_id="1089615888105-s9pbe9o09eh72lt5mg8ophnbvjfv5jhs.apps.googleusercontent.com" data-context="signin" data-callback="googleLoginEndpoint" data-close_on_tap_outside="false"></div>
      <script>
        function googleLoginEndpoint(googleUser) {
          const origin = 'beritasatucom';
          const destination = window.location.href;
          $.ajax({
            type: "POST",
            url: "https://www.beritasatu.com/onetap",
            data: {
              origin: origin,
              destination: destination,
              id_token: googleUser.credential,
            }
          }).done(function(data) {
            window.location.href = 'https://www.beritasatu.com/member/sso_auth/?origin=' + origin +
              '&destination=' + destination + '&source=google&picturl=' + data.picture +
              '&token=' + data.token;
          });
        }
      </script>
        
    
          <div class="modal" tabindex="-1" id="nltr">
        <div class="modal-dialog modal-dialog-centered">
          <div class="modal-content" style="background-color:transparent; border:0;width:385px;margin:0 auto;">
            <div class="modal-body">
              <div class="p-3 position-relative" style="border-radius:.5rem;background-color:#2054a1;">
                <button type="button" class="close white position-absolute" data-dismiss="modal" aria-label="Close" style="top:5px;right:8px;color:#fff;">
                  <span aria-hidden="true">&times;</span>
                </button>
                <div class="rounded-circle p-2 position-absolute" style="background-color:#2054a1; top:0; left:50%; transform: translate(-50%,-50%)!important">
                  <div class="rounded-circle text-white border border-white text-center" style="font-size:32pt; width:66px; height:66px">
                    <i class="fas fa-envelope"></i>
                  </div>
                </div>
                <div class="text-white" style="width:320px">
                  <center>
                    <p>&nbsp;</p>
                    <p class="h3"><b>NEWSLETTER</b></p>
                    <div class="small">Dapatkan informasi terbaru dari kami</div>
                    <div class="input-group input-group-sm my-3">
                      <input type="email" name="email-newsletter" id="email-newsletter" class="form-control" placeholder="Masukan email Anda.." aria-label="Masukan email Anda.." aria-describedby="btn-newsletter">
                      <div class="input-group-append">
                        <button class="btn btn-danger" type="button" id="btn-newsletter" style="border-top-right-radius:.25rem;border-bottom-right-radius:.25rem;">SUBSCRIBE</button>
                      </div>
                      <div id="email-newsletterFeedback" class="invalid-feedback text-white text-left d-none">
                        Email yang Anda masukkan tidak valid.
                      </div>
                    </div>
                  </center>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>

      <script src="//cdn.jsdelivr.net/npm/sweetalert2@11"></script>
      <script>
        if (getCookie("newsletter") == "") {
          setTimeout(function() {
            $('#nltr').modal('show');
            setCookie("newsletter", 1, 1);
          }, 5000);
        }

        $('#email-newsletter').on('focus', function() {
          $('#email-newsletter').removeClass('is-invalid');
          $('#email-newsletterFeedback').addClass('d-none');
        });

        $('#btn-newsletter').on('click', function() {
          let email = $('#email-newsletter').val();
          if (!validateEmail(email)) {
            $('#email-newsletter').addClass('is-invalid');
            $('#email-newsletterFeedback').removeClass('d-none');
          } else {
            $.ajax({
              type: "POST",
              url: "https://www.beritasatu.com/newsletter/regisnewsletter",
              dataType: "json",
              data: {
                email: email,
              },
              success: function(data) {
                if (data.status == 'succeed') {
                  $('#nltr').modal('hide');
                  swal.fire({
                    title: 'Berlangganan Newsletter',
                    html: 'Terima kasih Anda telah berhasil berlangganan email news update dari beritasatu.com',
                    icon: 'success',
                    showConfirmButton: false,
                    timer: 4000
                  });
                } else {
                  swal.fire({
                    title: 'Berlangganan Newsletter',
                    html: 'Gagal, email Anda sudah terdaftar!',
                    icon: 'error',
                    showConfirmButton: false,
                    timer: 4000
                  });
                }
              }
            });
          }
        })

        function validateEmail(email) {
          var regex = /^([a-zA-Z0-9_\.\-\+])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
          if (!regex.test(email)) {
            return false;
          } else {
            return true;
          }
        }

        function getCookie(cname) {
          let name = cname + "=";
          let ca = document.cookie.split(';');
          for (let i = 0; i < ca.length; i++) {
            let c = ca[i];
            while (c.charAt(0) == ' ') {
              c = c.substring(1);
            }
            if (c.indexOf(name) == 0) {
              return c.substring(name.length, c.length);
            }
          }
          return "";
        }

        function setCookie(cname, cvalue, exdays) {
          const d = new Date();
          d.setTime(d.getTime() + (exdays * 24 * 60 * 60 * 1000));
          let expires = "expires=" + d.toUTCString();
          document.cookie = cname + "=" + cvalue + ";" + expires;
        }

        $('#email-newsletter-widget').on('focus', function() {
          $('#email-newsletter-widget').removeClass('is-invalid');
          $('#email-newsletterFeedback-widget').addClass('d-none');
        });

        $('#btn-newsletter-widget').on('click', function() {
          let email = $('#email-newsletter-widget').val();
          if (!validateEmail(email)) {
            $('#email-newsletter-widget').addClass('is-invalid');
            $('#email-newsletterFeedback-widget').removeClass('d-none');
          } else {
            $.ajax({
              type: "POST",
              url: "https://www.beritasatu.com/newsletter/regisnewsletter",
              dataType: "json",
              data: {
                email: email,
              },
              success: function(data) {
                if (data.status == 'succeed') {
                  swal.fire({
                    title: 'Berlangganan Newsletter',
                    html: 'Terima kasih Anda telah berhasil berlangganan email news update dari beritasatu.com',
                    icon: 'success',
                    showConfirmButton: false,
                    timer: 4000
                  });
                } else {
                  swal.fire({
                    title: 'Berlangganan Newsletter',
                    html: 'Gagal, email Anda sudah terdaftar!',
                    icon: 'error',
                    showConfirmButton: false,
                    timer: 4000
                  });
                }
              }
            });
          }
        })
      </script>
    

        <script>
      $('#profile').click(function() {
        $('[data-toggle="popover"]').popover();
      });

      $("[data-toggle=popover]").popover({
        container: "body",
        html: true
      });

      $('#loginModal').on('shown.bs.modal', function() {
        $('#username').trigger('focus');
      });

      $('#signupModal').on('shown.bs.modal', function() {
        $('#nama').trigger('focus');
      });

      $("#ssoLogin").click(function() {
        var username = $('#lgUsername').val(),
          password = $('#lgPassword').val();
        $('#loginAlert').hide();
        $.ajax({
          type: "POST",
          url: "https://ad.beritasatumedia.com/sso/member/auth",
          crossDomain: true,
          xhrFields: {
            withCredentials: true
          },
          dataType: "json",
          data: {
            username: username,
            password: password
          },
          success: function(data) {
            if (data.status == 'succeed') {
              window.location.replace('https://www.beritasatu.com/member/sso_auth/?token=' + data.account.token + '&picturl=' + data.account.picturl + '&source=beritasatucom&destination=https://www.beritasatu.com/ekonomi/916965/kemenhub-gandeng-swasta-dorong-infrastruktur-transportasi-sumsel');
            } else {
              $('#loginAlert').fadeIn();
            }
          }
        });
      });

      $('.login-fb').click(function() {
        var origin = 'beritasatucom';
        var destination = window.location.href;
        $.ajax({
          xhrFields: {
            withCredentials: true
          },
          type: "POST",
          url: "https://ad.beritasatumedia.com/sso/member/sosmedloginurl",
          data: {
            origin: origin,
            destination: destination
          }
        }).done(function(data) {
          console.log(data);
          window.location.href = data.facebook_login_url;
        });
      });

      $('.login-google').click(function() {
        var origin = 'beritasatucom';
        var destination = window.location.href;
        $.ajax({
          xhrFields: {
            withCredentials: true
          },
          type: "POST",
          url: "https://ad.beritasatumedia.com/sso/member/sosmedloginurl",
          data: {
            origin: origin,
            destination: destination
          }
        }).done(function(data) {
          console.log(data);
          window.location.href = data.google_login_url;
        });
      });

      $("#ssoSignup").click(function() {
        var nama = $('#nama').val(),
          username = $('#username').val(),
          tel = $('#tel').val(),
          password = $('#password').val(),
          password2 = $('#password2').val();

        $('#signupAlert').html('');
        $('#signupAlert').hide();
        $.ajax({
          type: "POST",
          url: "https://ad.beritasatumedia.com/sso/member/ssosignup",
          crossDomain: true,
          xhrFields: {
            withCredentials: true
          },
          dataType: "json",
          data: {
            nama: nama,
            email: username,
            password: password,
            password2: password2
          },
          success: function(data) {
            if (data.status == 'succeed') {
              $('#signupModal').modal('hide');
              $('#activationAlert').html(data.message);
              $('#activationModal').modal('show');
              $('#activationModal').on('shown.bs.modal', function() {
                $('#username').trigger('focus');
                $('#activationAlert').fadeIn();
              });
            } else {
              $('#signupAlert').html(data.message);
              $('#signupAlert').fadeIn();
            }
          }
        });
      });

      $("#ssoActivation").click(function() {
        var username = $('#actusername').val();

        $('#activationAlert').html('');
        $('#activationAlert').hide();
        $.ajax({
          type: "POST",
          url: "https://ad.beritasatumedia.com/sso/member/ssoactivation",
          crossDomain: true,
          xhrFields: {
            withCredentials: true
          },
          dataType: "json",
          data: {
            email: username
          },
          success: function(data) {
            $('#activationAlert').html(data.message);
            $('#activationAlert').fadeIn();
          }
        });
      });
    </script>
          <script type="text/javascript">
        $.get("https://www.beritasatu.com/track/view.php", {
                      pageID: "916965",
            pageType: "desktopView",
                    time: "1650161778"
        });
      </script>

      <script src="https://www.beritasatu.com/assets/js/b1_.js"></script>    

        
          <!-- popin start -->
      <script type="text/javascript">
        var popLazyload = false;
        window.addEventListener("scroll", function() {
          (0 != document.documentElement.scrollTop && false === popLazyload || 0 != document.body.scrollTop && false === popLazyload) && (! function() {
            var pa = document.createElement('script');
            pa.type = 'text/javascript';
            pa.charset = "utf-8";
            pa.async = true;
            pa.src = window.location.protocol + "//api.popin.cc/searchbox/beritasatu.js";
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(pa, s);
          }(), popLazyload = true)
        }, true);
      </script>
      <!-- popin end -->
              </body>

    </html>