<!doctype html>
<html lang="id">
<head>
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
      <meta name="googlebot-news" content="index,follow" />
    <meta name="googlebot" content="index,follow" />
    <meta name="robots" content="index, follow" />
  <meta name="author" content="BeritaSatu.com">
  <meta name="language" content="id" />
  <meta name="geo.country" content="id" />
  <meta http-equiv="content-language" content="id" />
  <meta name="geo.placename" content="Indonesia" />
  <meta name="google-site-verification" content="HavNW69S_r9fKIYtkp9hMVP2-IVWDWyOCKanbAL2A6I" />
  <meta property="fb:pages" content="245209868865316" />
  <meta name="yandex-verification" content="215d94e4df94d90c" />
  <meta name="format-detection" content="telephone=no">
  <meta property="og:site_name" content="beritasatu.com" />
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@beritasatu" />
  <meta name="twitter:creator" content="@beritasatu">
  <meta name="twitter:app:name:iphone" content="BeritaSatu">
  <meta name="twitter:app:name:ipad" content="BeritaSatu">
  <meta name="twitter:app:name:googleplay" content="BeritaSatu">
  <meta name="twitter:app:id:iphone" content="726879438">
  <meta name="twitter:app:id:ipad" content="726879438">
  <meta name="twitter:app:id:googleplay" content="com.beritasatu">
              <meta name="keywords" content="Nakes,Insentif Nakes,Sanksi,Kemkes,Kemdagri,Kirana Pritasari" itemprop="keywords" />
    <meta name="description" content="Kirana menjelaskan, terkait teguran dan sanksi kepada daerah dilakukan oleh Kemdagri yang memiliki kewenangan secara langsung kepada daerah." />
    <meta property="og:title" content="Kemkes: Sanksi Daerah yang Telat Bayar Insentif Nakes Jadi Kewenangan Kemdagri" />
    <meta property="og:image" content="https://img.beritasatu.com/cache/beritasatu/600x350-2/1624670934.jpg" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.beritasatu.com/kesehatan/822399/kemkes-sanksi-daerah-yang-telat-bayar-insentif-nakes-jadi-kewenangan-kemdagri" />
    <meta property="og:description" content="Kirana menjelaskan, terkait teguran dan sanksi kepada daerah dilakukan oleh Kemdagri yang memiliki kewenangan secara langsung kepada daerah." />
    <meta name="twitter:title" content="Kemkes: Sanksi Daerah yang Telat Bayar Insentif Nakes Jadi Kewenangan Kemdagri">
    <meta name="twitter:description" content="Kirana menjelaskan, terkait teguran dan sanksi kepada daerah dilakukan oleh Kemdagri yang memiliki kewenangan secara langsung kepada daerah.">
    <meta name="twitter:image" content="https://img.beritasatu.com/cache/beritasatu/600x350-2/1624670934.jpg">
    <meta name="twitter:domain" content="https://www.beritasatu.com/">
    <meta name="twitter:image:src" content="https://img.beritasatu.com/cache/beritasatu/600x350-2/1624670934.jpg">
    <meta name="twitter:app:url:iphone" content="https://brt.st/7mUq">
    <meta name="twitter:app:url:ipad" content="https://brt.st/7mUq">
    <meta name="twitter:app:url:googleplay" content="https://brt.st/7mUq">
    <meta name="refferal_url" content="https://www.beritasatu.com/kesehatan/822399/kemkes-sanksi-daerah-yang-telat-bayar-insentif-nakes-jadi-kewenangan-kemdagri" />
          <meta content="https://www.beritasatu.com/kesehatan/822399/kemkes-sanksi-daerah-yang-telat-bayar-insentif-nakes-jadi-kewenangan-kemdagri" itemprop="url" />
      <link rel="canonical" href="https://www.beritasatu.com/kesehatan/822399/kemkes-sanksi-daerah-yang-telat-bayar-insentif-nakes-jadi-kewenangan-kemdagri" />
      <link rel="amphtml" href="https://www.beritasatu.com/amp/kesehatan/822399/kemkes-sanksi-daerah-yang-telat-bayar-insentif-nakes-jadi-kewenangan-kemdagri">
  
      <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "WebPage",
        "headline": "Kemkes: Sanksi Daerah yang Telat Bayar Insentif Nakes Jadi Kewenangan Kemdagri",
        "url": "https://www.beritasatu.com/kesehatan/822399/kemkes-sanksi-daerah-yang-telat-bayar-insentif-nakes-jadi-kewenangan-kemdagri",
        "datePublished": "2021-09-03T08:30:41+07:00",
        "image": "https://img.beritasatu.com/cache/beritasatu/600x350-2/1624670934.jpg",
        "thumbnailUrl": "https://img.beritasatu.com/cache/beritasatu/200x200-2/1624670934.jpg"
      }
    </script>
    <script type="application/ld+json">
      {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
          "@type": "WebPage",
          "@id": "https://www.beritasatu.com/kesehatan/822399/kemkes-sanksi-daerah-yang-telat-bayar-insentif-nakes-jadi-kewenangan-kemdagri"
        },
        "headline": "Kemkes: Sanksi Daerah yang Telat Bayar Insentif Nakes Jadi Kewenangan Kemdagri",
        "description": "Kirana menjelaskan, terkait teguran dan sanksi kepada daerah dilakukan oleh Kemdagri yang memiliki kewenangan secara langsung kepada daerah.",
        "image": {
          "@type": "ImageObject",
          "url": "https://img.beritasatu.com/cache/beritasatu/600x350-2/1624670934.jpg",
          "width": 600,
          "height": 350
        },
        "author": {
          "@type": "Person",
          "name": "Maria Fatima Bona"
        },
        "publisher": {
          "@type": "Organization",
          "name": "BeritaSatu.com",
          "logo": {
            "@type": "ImageObject",
            "url": "https://www.beritasatu.com/assets/img/news/news_logo.png",
            "width": 288,
            "height": 47
          }
        },
        "datePublished": "2021-09-03T08:30:41+07:00",
        "dateModified": "2021-09-03T08:30:41+07:00"
      }
    </script>
    <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "WebSite",
      "url": "https://www.beritasatu.com/",
      "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.beritasatu.com/search/?key={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "Organization",
      "url": "https://www.beritasatu.com",
      "logo": "https://www.beritasatu.com/assets/img/news/news_logo.png",
      "sameAs": [
        "https://www.facebook.com/beritasatu",
        "https://www.twitter.com/beritasatu",
        "https://instagram.com/beritasatu",
        "https://www.youtube.com/user/BeritaSatu"
      ]
    }
  </script>

  <!-- Global site tag (gtag.js) - Google Analytics -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-25717008-1"></script>
  <script>
    window.dataLayer = window.dataLayer || [];

    function gtag() {
      dataLayer.push(arguments);
    }
    gtag('js', new Date());
    gtag('config', 'UA-25717008-1');
    
    gtag('event','75%', {
	    'event_category': 'NTG article milestone',
	    'event_label': 'Kemkes: Sanksi Daerah yang Telat Bayar Insentif Nakes Jadi Kewenangan Kemdagri',
	    'event_value': 50 ,
	    'non_interaction' : true
	});
  </script>

  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <script>
    (adsbygoogle = window.adsbygoogle || []).push({
      google_ad_client: "ca-pub-5223553402293534",
      enable_page_level_ads: true
    });
  </script>
    <!-- Start Alexa Certify Javascript -->
  <script type="text/javascript">
    _atrk_opts = {
      atrk_acct: "+wb4g1agwt00GY",
      domain: "beritasatu.com",
      dynamic: true
    };
    (function() {
      var as = document.createElement('script');
      as.type = 'text/javascript';
      as.async = true;
      as.src = "https://certify-js.alexametrics.com/atrk.js";
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(as, s);
    })();
  </script>
  <noscript><img src="https://certify.alexametrics.com/atrk.gif?account=+wb4g1agwt00GY" style="display:none" height="1" width="1" alt="" /></noscript>
  <!-- End Alexa Certify Javascript -->
    <script type="text/javascript">
    var pcat = 'kesehatan';
  </script>
  <link rel="shortcut icon" href="https://www.beritasatu.com/favicon.ico" type="image/x-icon">
  <link rel="icon" href="https://www.beritasatu.com/favicon.ico" type="image/x-icon">	
  <link rel="stylesheet" href="https://www.beritasatu.com/assets/css/bootstrap.min.css">
  <link href="https://www.beritasatu.com/assets/css/bootstrap-4-hover-navbar.css" rel="stylesheet">
  <link rel="stylesheet" href="https://www.beritasatu.com/assets/css/bs-style.css?v=18082021">
  <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.12.1/css/all.css" integrity="sha384-v8BU367qNbs/aIZIxuivaU55N5GPF89WBerHoGA4QTcbUjYiLQtKdrfXnqAcXyTv" crossorigin="anonymous">
  <link href="https://www.beritasatu.com/assets/css/bootstrap-datepicker.min.css" rel="stylesheet" />
  <link rel="stylesheet" href="https://www.beritasatu.com/assets/vendor/swiper/css/swiper.min.css">
  <link rel="alternate" type="application/rss+xml" title="BeritaSatu.com News RSS Feed" href="https://www.beritasatu.com/sitemap_news.xml" />
  <link rel="sitemap" type="application/xml" title="BeritaSatu.com Sitemap" href="https://www.beritasatu.com/sitemap_post.xml" />
  <link rel="sitemap" type="application/xml" title="BeritaSatu.com Sitemap" href="https://www.beritasatu.com/sitemap_tag.xml" />
  <link rel="sitemap" type="application/xml" title="BeritaSatu.com Sitemap" href="https://www.beritasatu.com/basic.xml" />
  <link rel="dns-prefetch" href="https://connect.facebook.net" />
  <link rel="dns-prefetch" href="https://twitter.com">
  <link rel="dns-prefetch" href="https://platform.twitter.com" />
  <link rel="dns-prefetch" href="https://pagead2.googlesyndication.com" />
  <link rel="dns-prefetch" href="https://googleads.g.doubleclick.net" />
  <link rel="dns-prefetch" href="https://www.google-analytics.com" />
  <link rel="dns-prefetch" href="https://d31qbv1cthcecs.cloudfront.net" />
  <link rel="dns-prefetch" href="https://d5nxst8fruw4z.cloudfront.net" />
  <link rel="dns-prefetch" href="https://stats.g.doubleclick.net" />
  <title>Kemkes: Sanksi Daerah yang Telat Bayar Insentif Nakes Jadi Kewenangan Kemdagri</title>
</head>

<body ><div class="nav-grey-top mb-3">
  <div class="container def-container p-0">
    <div class="row align-items-center">
      <div class="col-10 pb-1">
        <small>
          <a href="https://www.beritasatu.com" class="black">Beritasatu.com</a> &nbsp; | &nbsp; <a href="https://beritasatu.tv" target="_blank" class="black">BeritasatuTV</a> &nbsp; | &nbsp; <a href="https://investor.id" target="_blank" class="black">Investor.id</a> &nbsp; | &nbsp;
          <a href="https://jakartaglobe.id" target="_blank" class="black">Jakartaglobe.id</a> &nbsp; | &nbsp; <a href="https://subscribe.investor.id" target="_blank" class="black">e-Paper</a> &nbsp; | &nbsp;
          <a href="https://www.beritasatu.com/livestream" class="black">Live Streaming</a>
        </small>
      </div>
      <div class="col-2">
        <img src="https://www.beritasatu.com/assets/img/bsmh-tagline.png" alt="BeritaSatu Media Holdings" class="float-right" height="35" width="215"/>
      </div>
    </div>
  </div>
</div>

<div class="container def-container p-0" class="ads">
  <div class="container ads d-flex justify-content-center p-0">
<ins data-revive-zoneid="108" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="kesehatan"></ins>
<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script>
</div></div>

<div class="container def-container">
  <div class="row align-items-center">
    <div class="col-3 p-0">
      <a class="navbar-brand" href="https://www.beritasatu.com/"><img src="https://www.beritasatu.com/assets/img/news_logo.png" width="220" height="38" alt="Logo BeritaSatu" /></a>
    </div>
    <div class="col-6">
      <form class="form-inline my-2 my-lg-0 justify-content-md-center" method="post" action="https://www.beritasatu.com/search">
        <div class="input-group align-self-center" style="width:80%">
          <input id="param" type="search" name="param" class="form-control norm" placeholder="Masukan kata kunci" aria-label="Masukan kata kunci" value="" required>
          <div class="input-group-append">
            <button class="btn btn-danger btn-search" type="submit" id="cari">CARI</button>
          </div>
        </div>
      </form>
    </div>
    <div class="col-3">
      <div class="row float-right">
                          <button class="btn btn-danger btn-small py-1 px-2 mr-2" data-toggle="modal" data-target="#signupModal" style="font-size:75%;font-weight:unset;border-radius:1rem">REGISTER</button>
          <button class="btn btn-outline-danger btn-small py-1 px-2" data-toggle="modal" data-target="#loginModal" style="font-size:75%;font-weight:unset;border-radius:1rem">LOGIN</button>
              </div>
    </div>

    <div id="bsnav" class="def-container">
      <nav class="navbar navbar-expand-md navbar-light navbar-desktop btco-hover-menu">
        <div class="collapse navbar-collapse" id="navbarNavDropdown">
          <ul class="nav">
                          <li class="nav-item"><a href="https://www.beritasatu.com/" class="nav-link cat-text-desktop "><i class="fas fa-home"></i><div class="d-none">HOME</div></a></li>
                          <li class="nav-item"><a href="https://www.beritasatu.com/livestream" class="nav-link cat-text-desktop "><img src="https://www.beritasatu.com/assets/img/nav-livetv.png" width="70" height="17" alt="Streaming TV" /></a></li>
                          <li class="nav-item"><a href="https://subscribe.investor.id/" target="_blank" class="nav-link cat-text-desktop "><img src="https://www.beritasatu.com/assets/img/nav-epaper.png" width="68" height="17" alt="ePaper" /></a></li>
                          <li class="nav-item"><a href="https://www.beritasatu.com/nasional" class="nav-link cat-text-desktop ">NASIONAL</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/hukum">Hukum</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/nusantara">Nusantara</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/sosial">Sosial</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/pendidikan">Pendidikan</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/lingkungan">Lingkungan</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/hankam">Hankam</a></li></ul></li>
                          <li class="nav-item"><a href="https://www.beritasatu.com/politik" class="nav-link cat-text-desktop ">POLITIK</a></li>
                          <li class="nav-item"><a href="https://www.beritasatu.com/dunia" class="nav-link cat-text-desktop ">DUNIA</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/dunia/asia">Asia</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/dunia/amerika">Amerika</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/dunia/eropa">Eropa</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/dunia/timur-tengah">Timur Tengah</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/dunia/afrika">Afrika</a></li></ul></li>
                          <li class="nav-item"><a href="https://www.beritasatu.com/megapolitan" class="nav-link cat-text-desktop ">MEGAPOLITAN</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/megapolitan/pelayanan-publik">Pelayanan Publik</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/megapolitan/aktualitas">Aktualitas</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/megapolitan/hukum-kriminalitas">Hukum & Kriminalitas</a></li></ul></li>
                          <li class="nav-item"><a href="https://www.beritasatu.com/ekonomi" class="nav-link cat-text-desktop ">EKONOMI</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/ekonomi-makro">Makro</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/pasar-modal">Pasar Modal</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/bisnis">Bisnis</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/bank">Bank</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/properti">Properti</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/ekonomi-infrastruktur">Infrastruktur</a></li></ul></li>
                          <li class="nav-item"><a href="https://www.beritasatu.com/otomotif" class="nav-link cat-text-desktop ">OTOMOTIF</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/otomotif/mobil">Mobil</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/otomotif/motor">Motor</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/otomotif/tips-otomotif">Tips</a></li></ul></li>
                          <li class="nav-item"><a href="https://www.beritasatu.com/bola" class="nav-link cat-text-desktop ">BOLA</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/inggris">Inggris</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/spanyol">Spanyol</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/italia">Italia</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/uefa">UEFA</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/indonesia">Indonesia</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/internasional">Internasional</a></li></ul></li>
                        <li class="nav-item dropdown">
              <a class="nav-link dropdown-toggle cat-text-desktop" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">LAINNYA</a>
              <ul class="dropdown-menu">
                                  <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga">OLAHRAGA</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/bulutangkis">Bulutangkis</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/basket">Basket</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/tenis">Tenis</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/motogp">Motogp</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/f1">F-1</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/tinju">Tinju</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/lainnya">Lainnya</a></li></ul></li>
                                  <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/gaya-hidup">GAYA HIDUP</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/gaya-hidup/kuliner">Kuliner</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/gaya-hidup/wisata">Wisata</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/gaya-hidup/mode">Mode</a></li></ul></li>
                                  <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/hiburan">HIBURAN</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/hiburan/film">Film</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/hiburan/musik">Musik</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/hiburan/seleb">Seleb</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/hiburan/seni">Seni</a></li></ul></li>
                                  <li><a class="dropdown-item cat-text-desktop red" href="https://www.beritasatu.com/kesehatan">KESEHATAN</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/kesehatan/kesehatan-aktualitas">Aktualitas</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/kesehatan/tips">Tips</a></li></ul></li>
                                  <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/digital">DIGITAL</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/digital/digital-life">Digital Life</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/digital/gadget">Gadget</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/digital/sains">Sains</a></li></ul></li>
                                  <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/pemda">PEMDA</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/pemda/kota-semarang">Kota Semarang</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/pemda/provinsi-jateng">Provinsi Jateng</a></li></ul></li>
                                  <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/fokus">FOKUS</a></li>
                                  <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/figur">FIGUR</a></li>
                                  <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/opini">OPINI</a></li>
                              </ul>
            </li>
          </ul>
        </div>
      </nav>
      <div class="sub-nav"><a href="https://www.beritasatu.com/kesehatan" class="black-sub"><b>KESEHATAN</b></a> <span class="text-muted">|</span> <a href="https://www.beritasatu.com/kesehatan/kesehatan-aktualitas" class="black-sub">Aktualitas</a> <a href="https://www.beritasatu.com/kesehatan/tips" class="black-sub">Tips</a> </div>            <div class="col-breaking">
        <div class="container">
          <div class="row">
                          <div class="breaking-div active mr-2 ml-1">
                <div class="row">
                  <div><img src="https://www.beritasatu.com/assets/img/breaking-l.jpg" width="22" height="29" alt="Breaking News"/></div>
                  <div style="background:url('https://www.beritasatu.com/assets/img/breaking-m.jpg'); padding-top:3px">INDEX</div>
                  <div><img src="https://www.beritasatu.com/assets/img/breaking-r.jpg" width="11" height="29" alt="Breaking News"></div>
                </div>
              </div>
              <div class="col mrq-saham">
                <p><b>AGRI <span class="green"><i class="fas fa-caret-up"></i> 1577 (0)</span> &nbsp; | &nbsp; BASIC-IND <span class="green"><i class="fas fa-caret-up"></i> 938 (0)</span> &nbsp; | &nbsp; BISNIS-27 <span class="red-x"><i class="fas fa-caret-down"></i> 477 (-5)</span> &nbsp; | &nbsp; COMPOSITE <span class="red-x"><i class="fas fa-caret-down"></i> 5975 (-53)</span> &nbsp; | &nbsp; CONSUMER <span class="green"><i class="fas fa-caret-up"></i> 1621 (0)</span> &nbsp; | &nbsp; DBX <span class="red-x"><i class="fas fa-caret-down"></i> 1411 (-16)</span> &nbsp; | &nbsp; FINANCE <span class="green"><i class="fas fa-caret-up"></i> 1361 (0)</span> &nbsp; | &nbsp; I-GRADE <span class="red-x"><i class="fas fa-caret-down"></i> 166 (-1)</span> &nbsp; | &nbsp; IDX30 <span class="red-x"><i class="fas fa-caret-down"></i> 471 (-4)</span> &nbsp; | &nbsp; IDX80 <span class="red-x"><i class="fas fa-caret-down"></i> 128 (-1)</span> &nbsp; | &nbsp; IDXBASIC <span class="red-x"><i class="fas fa-caret-down"></i> 1248 (-11)</span> &nbsp; | &nbsp; IDXBUMN20 <span class="red-x"><i class="fas fa-caret-down"></i> 358 (-2)</span> &nbsp; | &nbsp; IDXCYCLIC <span class="red-x"><i class="fas fa-caret-down"></i> 736 (-3)</span> &nbsp; | &nbsp; IDXENERGY <span class="green"><i class="fas fa-caret-up"></i> 747 (1)</span> &nbsp; | &nbsp; IDXESGL <span class="red-x"><i class="fas fa-caret-down"></i> 129 (-1)</span> &nbsp; | &nbsp; IDXFINANCE <span class="red-x"><i class="fas fa-caret-down"></i> 1325 (-12)</span> &nbsp; | &nbsp; IDXG30 <span class="red-x"><i class="fas fa-caret-down"></i> 135 (-1)</span> &nbsp; | &nbsp; IDXHEALTH <span class="red-x"><i class="fas fa-caret-down"></i> 1296 (-14)</span> &nbsp; | &nbsp; IDXHIDIV20 <span class="red-x"><i class="fas fa-caret-down"></i> 416 (-3)</span> &nbsp; | &nbsp; IDXINDUST <span class="red-x"><i class="fas fa-caret-down"></i> 956 (-21)</span> &nbsp; | &nbsp; IDXINFRA <span class="green"><i class="fas fa-caret-up"></i> 871 (-0)</span> &nbsp; | &nbsp; IDXMESBUMN <span class="green"><i class="fas fa-caret-up"></i> 102 (-0)</span> &nbsp; | &nbsp; IDXNONCYC <span class="red-x"><i class="fas fa-caret-down"></i> 740 (-6)</span> &nbsp; | &nbsp; IDXPROPERT <span class="red-x"><i class="fas fa-caret-down"></i> 877 (-12)</span> &nbsp; | &nbsp; IDXQ30 <span class="red-x"><i class="fas fa-caret-down"></i> 135 (-1)</span> &nbsp; | &nbsp; IDXSMC-COM <span class="red-x"><i class="fas fa-caret-down"></i> 282 (-1)</span> &nbsp; | &nbsp; IDXSMC-LIQ <span class="red-x"><i class="fas fa-caret-down"></i> 337 (-1)</span> &nbsp; | &nbsp; IDXTECHNO <span class="red-x"><i class="fas fa-caret-down"></i> 3348 (-40)</span> &nbsp; | &nbsp; IDXTRANS <span class="red-x"><i class="fas fa-caret-down"></i> 1056 (-1)</span> &nbsp; | &nbsp; IDXV30 <span class="red-x"><i class="fas fa-caret-down"></i> 127 (-1)</span> &nbsp; | &nbsp; INFOBANK15 <span class="red-x"><i class="fas fa-caret-down"></i> 952 (-11)</span> &nbsp; | &nbsp; INFRASTRUC <span class="green"><i class="fas fa-caret-up"></i> 1036 (0)</span> &nbsp; | &nbsp; Investor33 <span class="red-x"><i class="fas fa-caret-down"></i> 406 (-3)</span> &nbsp; | &nbsp; ISSI <span class="red-x"><i class="fas fa-caret-down"></i> 176 (-1)</span> &nbsp; | &nbsp; JII <span class="red-x"><i class="fas fa-caret-down"></i> 577 (-4)</span> &nbsp; | &nbsp; JII70 <span class="red-x"><i class="fas fa-caret-down"></i> 205 (-1)</span> &nbsp; | &nbsp; KOMPAS100 <span class="red-x"><i class="fas fa-caret-down"></i> 1130 (-11)</span> &nbsp; | &nbsp; LQ45 <span class="red-x"><i class="fas fa-caret-down"></i> 888 (-8)</span> &nbsp; | &nbsp; MANUFACTUR <span class="green"><i class="fas fa-caret-up"></i> 1250 (0)</span> &nbsp; | &nbsp; MBX <span class="red-x"><i class="fas fa-caret-down"></i> 1590 (-13)</span> &nbsp; | &nbsp; MINING <span class="green"><i class="fas fa-caret-up"></i> 1939 (0)</span> &nbsp; | &nbsp; MISC-IND <span class="green"><i class="fas fa-caret-up"></i> 1036 (0)</span> &nbsp; | &nbsp; MNC36 <span class="red-x"><i class="fas fa-caret-down"></i> 301 (-2)</span> &nbsp; | &nbsp; PEFINDO25 <span class="red-x"><i class="fas fa-caret-down"></i> 297 (-3)</span> &nbsp; | &nbsp; PROPERTY <span class="green"><i class="fas fa-caret-up"></i> 351 (0)</span> &nbsp; | &nbsp; SMinfra18 <span class="red-x"><i class="fas fa-caret-down"></i> 295 (-1)</span> &nbsp; | &nbsp; SRI-KEHATI <span class="red-x"><i class="fas fa-caret-down"></i> 340 (-3)</span> &nbsp; | &nbsp; TRADE <span class="green"><i class="fas fa-caret-up"></i> 872 (0)</span> &nbsp; | &nbsp; </b></p>
              </div>
                      </div>
        </div>
      </div>
          </div>

  </div>
</div>
<div class="mb-3"></div>
<div class="container def-container justify-content-center mb-3 p-0 ads">
   <ins data-revive-zoneid="34" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="kesehatan"></ins>
<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script> 


</div>

<div class="container def-container">

  <div class="row">
    <div class="col-8 px-0">
      <!-- left start -->
      <div class="bc">
        <a href="https://www.beritasatu.com/" class="text-muted">Home</a> > <a href="https://www.beritasatu.com/kesehatan" class="red">Kesehatan</a>      </div>
                              <h1>Kemkes: Sanksi Daerah yang Telat Bayar Insentif Nakes Jadi Kewenangan Kemdagri</h1>
        <p class="editor">
          Jumat, 3 September 2021 | 08:30 WIB<br />
          Oleh : Maria Fatima Bona /  <a href="https://www.beritasatu.com/jeis-montesori" class="red">JEM</a>
        </p>

                  <div id="b1Photo" class="carousel slide" data-ride="carousel">
            <div class="carousel-inner">
                              <div class="carousel-item active">
                  <img src="https://img.beritasatu.com/cache/beritasatu/910x580-2/1624670934.jpg" class="img-fluid" width="660" height="420" alt="Ilustrasi tenaga kesehatan.">
                  <div class="story caption-dtp text-muted mb-3"><div class="small">Ilustrasi tenaga kesehatan. (Foto: Antara)</div></div>
                </div>
                          </div>
                      </div>
      
      
      <div class="story">
        <p><strong>Jakarta, Beritasatu.com</strong> - Plt Kepala Badan Pengembangan dan Pemberdayaan Sumber Daya Manusia (PPSDM) Kesehatan Kementerian Kesehatan (Kemkes), <a href="http://www.beritasatu.com/tag/kirana-pritasari">Kirana Pritasari</a> mengatakan, apabila ada keterlambatan pembayaran <a href="http://www.beritasatu.com/tag/insentif-tenaga-kesehatan">insentif tenaga kesehatan</a> (nakes) di daerah oleh pemerintah daerah (pemda), maka Kemkes akan berkomunikasi dengan Kementerian Dalam Negeri (Kemdagri) dan Kementerian Keuangan (Kemkeu) yang juga melakukan monitoring.</p>
<p>Kirana menjelaskan, terkait teguran dan sanksi kepada daerah dilakukan oleh Kemdagri yang memiliki kewenangan secara langsung kepada daerah. &ldquo;Kami menyampaikan, kemudian membahas bersama dan yang bisa melakukan intervensi langsung adalah Kementerian Dalam Negeri. Ada surat edaran yang telah dibuat antara Kemkes dan Kemdagri, misalnya mengingatkan ada KMK Nomor 4239, ada proses harus dipercepat dan tidak boleh verifikasi lebih dari 3 hari. Kemudian pembayarannya harus segera kalau sudah diverifikasi oleh fasyankes itu,&rdquo; katanya saat memberi keterangan pers secara daring, Kamis (2/9/2021).</p>
<p>Sebagaimana diketahui, insentif nakes sudah ditetapkan melalui Keputusan Menteri Kesehatan (KMK) Nomor 4239 mengenai kriteria nakes, fasilitas pelayanan kesehatan, dan institusi kesehatan yang nakes berhak mendapat insentif. Adapun pembayaran insentif ini menjadi tanggung jawab pemerintah pusat yakni Kemkes dan pemda.</p>
<p>Oleh karena itu, lanjut Kirana, Kemdagri yang akan memberikan <em>feedback</em> karena kewenangan Kemdagri terhadap pemda bersifat langsung, sedangkan Kemkes lebih pada persoalan teknis sehingga sanksi atau teguran terhadap daerah menjadi kewenangan Kemdagri.</p>
<div class="card bg-light-3 mb-3 p-2"><div class="card-body"><span class="h6 red">BACA JUGA</span><p class="card-text line-unset"><b><a class="black" href="https://www.beritasatu.com/kesehatan/822377/kemkes-tunggakan-insentif-nakes-2020-tinggal-06">Kemkes :Tunggakan Insentif Nakes 2020 Tinggal 0,6%</a></b></p></div></div>
<p>&ldquo;Kemkes bisa memanggil para dinas kesehatan dan direktur rumah sakit mengoordinasikan apa permasalahannya dan kesulitan, kalau ada hal-al teknis terkait terkait proses pengajuan untuk usulan,  Kemkes yang melakukan pendampingan dan pembinaan,&rdquo; paparnya.</p>
<p>Ia menambahkan, tugas Kemkes selama ini membuat rambu-rambu atau regulasi yang diatur dalam KMK Nomor 4239/2021 tentang pemberian insentif dan santunan kematian bagi tenaga kesehatan yang menangani Covid-19 ini menjadi rujukan untuk pembayaran insentif baik dari Kemkes maupun dari pemda.</p>
<p>&ldquo;Jadi anggaran itu adalah anggaran daerah yang mereka harus alokasikan dan mereka harus membayarkan kepada para tenaga kesehatan di daerah yang memberikan pelayanan Covid-19,&rdquo; kata Kirana.</p>
<p>Ia menambahkan, tugas Kemkes hanya bertugas memonitor pembayarannya menggunakan aplikasi insentif tenaga kesehatan. Dengan begitu, Kemkes bisa mengetahui, rumah sakit mana yang terlambat mengusulkan.</p>
<p>Kirana menegaskan, proses pencairan insentif ini, rumah sakit harus mengusulkan terlebih dahulu. &ldquo;Jadi bukan pemda membagi rata kepada semua nakes bukan. Jadi mereka harus mengajukan dulu mengusulkan sesuai dengan jumlah pasiennya, kemudian tenaga kesehatan yang melayani mereka mengajukan usulan. Kami di pusat karena ini online kami bisa memonitor,&rdquo; ucapnya.</p><br/><br/>        <p><b>Saksikan live streaming program-program BeritaSatu TV <a href="https://www.beritasatu.com/livestream">di sini</a></b></p>

                  <p class="mb-3">Sumber: BeritaSatu.com</p>                      <div class="container">
              <div class="row">
                <div class="col-1 p-0">
                  <span class="h4">TAG:&nbsp;</span>
                </div>
                <div class="col p-0">
                  <a href="https://www.beritasatu.com/tag/nakes"><span class="badge badge-primary p-2 mb-1">Nakes</span></a> <a href="https://www.beritasatu.com/tag/insentif-nakes"><span class="badge badge-primary p-2 mb-1">Insentif Nakes</span></a> <a href="https://www.beritasatu.com/tag/sanksi"><span class="badge badge-primary p-2 mb-1">Sanksi</span></a> <a href="https://www.beritasatu.com/tag/kemkes"><span class="badge badge-primary p-2 mb-1">Kemkes</span></a> <a href="https://www.beritasatu.com/tag/kemdagri"><span class="badge badge-primary p-2 mb-1">Kemdagri</span></a> <a href="https://www.beritasatu.com/tag/kirana-pritasari"><span class="badge badge-primary p-2 mb-1">Kirana Pritasari</span></a>                 </div>
              </div>
            </div>
              </div>

      <div class="mt-4">
        <span class="h4">BAGIKAN</span>
        <hr class="h1">
        
        <a class="btn facebook-button" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbrt.st%2F7mUq" >
          <span class="icon-white"><i class="fab fa-facebook-f"></i>
            <div class="d-none">Share to Facebook</div>
          </span>
        </a>
        <a class="btn twitter-button" target="_blank" href="https://twitter.com/intent/tweet?text=Kemkes:+Sanksi+Daerah+yang+Telat+Bayar+Insentif+Nakes+Jadi+Kewenangan+Kemdagri&url=https://brt.st/7mUq&via=beritasatu&related=@beritasatu" >
          <span class="icon-white"><i class="fab fa-twitter"></i>
            <div class="d-none">Share to Twitter</div>
          </span>
        </a>
        <a class="btn whatsapp-button" target="_blank" href="https://api.whatsapp.com/send?text=Kemkes%3A Sanksi Daerah yang Telat Bayar Insentif Nakes Jadi Kewenangan Kemdagri https://brt.st/7mUq" >
          <span class="icon-white"><i class="fab fa-whatsapp"></i>
            <div class="d-none">Share to WhatsApp</div>
          </span>
        </a>
        <a class="btn email-button" target="_blank" href="mailto:?subject=Kemkes: Sanksi Daerah yang Telat Bayar Insentif Nakes Jadi Kewenangan Kemdagri&body=Kemkes: Sanksi Daerah yang Telat Bayar Insentif Nakes Jadi Kewenangan Kemdagri%0D%0Ahttps://brt.st/7mUq%0D%0ADibagikan dari BeritaSatu.com" >
          <span class="icon-white"><i class="far fa-envelope"></i>
            <div class="d-none">Share to Email</div>
          </span>
        </a>
              </div>

            <div class="mt-4">
        <span class="h6 mt-4">REKOMENDASI</span>
        <hr class="h1" />
        <div class="row">
                      <div class="col-4 mb-3 ">
              <a href="https://www.beritasatu.com/kesehatan/822377/kemkes-tunggakan-insentif-nakes-2020-tinggal-06">
                <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1616898893.jpg">
                  <div class="d-none">Kemkes :Tunggakan Insentif Nakes 2020 Tinggal 0,6%</div>
                </div>
              </a>
              <h2 class="h4"><a href="https://www.beritasatu.com/kesehatan/822377/kemkes-tunggakan-insentif-nakes-2020-tinggal-06" class="black">Kemkes :Tunggakan Insentif Nakes 2020 Tinggal 0,6%</a></h2>
              <div class="small"><a href="https://www.beritasatu.com/kesehatan" class="red">KESEHATAN</a> | 3 jam yang lalu</div>
            </div>
                      <div class="col-4 mb-3 ">
              <a href="https://www.beritasatu.com/megapolitan/822293/dirjen-dukcapil-temukan-banyak-syarat-urus-dokumen-kependudukan-di-kabupaten-bogor">
                <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1630590501.jpg">
                  <div class="d-none">Dirjen Dukcapil Temukan Banyak Syarat Urus Dokumen Kependudukan di Kabupaten Bogor</div>
                </div>
              </a>
              <h3 class="h4"><a href="https://www.beritasatu.com/megapolitan/822293/dirjen-dukcapil-temukan-banyak-syarat-urus-dokumen-kependudukan-di-kabupaten-bogor" class="black">Dirjen Dukcapil Temukan Banyak Syarat Urus Dokumen Kependudukan di Kabupaten Bogor</a></h3>
              <div class="small"><a href="https://www.beritasatu.com/megapolitan" class="red">MEGAPOLITAN</a> | 13 jam yang lalu</div>
            </div>
                      <div class="col-4 mb-3 ">
              <a href="https://www.beritasatu.com/megapolitan/822279/50-persen-nakes-di-kabupaten-bogor-belum-divaksin-dosis-ketiga">
                <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1624670934.jpg">
                  <div class="d-none">50 Persen Nakes di Kabupaten Bogor Belum Divaksin Dosis Ketiga</div>
                </div>
              </a>
              <h3 class="h4"><a href="https://www.beritasatu.com/megapolitan/822279/50-persen-nakes-di-kabupaten-bogor-belum-divaksin-dosis-ketiga" class="black">50 Persen Nakes di Kabupaten Bogor Belum Divaksin Dosis Ketiga</a></h3>
              <div class="small"><a href="https://www.beritasatu.com/megapolitan" class="red">MEGAPOLITAN</a> | 13 jam yang lalu</div>
            </div>
                      <div class="col-4 mb-3 ">
              <a href="https://www.beritasatu.com/megapolitan/821993/28-anak-nakes-di-jakarta-yang-meninggal-saat-tangani-covid19-dapat-beasiswa">
                <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1616898893.jpg">
                  <div class="d-none">28 Anak Nakes di Jakarta yang Meninggal Saat Tangani Covid-19 Dapat Beasiswa</div>
                </div>
              </a>
              <h3 class="h4"><a href="https://www.beritasatu.com/megapolitan/821993/28-anak-nakes-di-jakarta-yang-meninggal-saat-tangani-covid19-dapat-beasiswa" class="black">28 Anak Nakes di Jakarta yang Meninggal Saat Tangani Covid-19 Dapat Beasiswa</a></h3>
              <div class="small"><a href="https://www.beritasatu.com/megapolitan" class="red">MEGAPOLITAN</a> | 21 jam yang lalu</div>
            </div>
                      <div class="col-4 mb-3 ">
              <a href="https://www.beritasatu.com/kesehatan/821623/kemkes-dan-bsnn-tegaskan-tak-ada-kebocoran-data-ehac">
                <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1606866306.jpg">
                  <div class="d-none">Kemkes dan BSNN Tegaskan Tak Ada Kebocoran Data e-HAC</div>
                </div>
              </a>
              <h3 class="h4"><a href="https://www.beritasatu.com/kesehatan/821623/kemkes-dan-bsnn-tegaskan-tak-ada-kebocoran-data-ehac" class="black">Kemkes dan BSNN Tegaskan Tak Ada Kebocoran Data e-HAC</a></h3>
              <div class="small"><a href="https://www.beritasatu.com/kesehatan" class="red">KESEHATAN</a> | 2 hari yang lalu</div>
            </div>
                      <div class="col-4 mb-3 ">
              <a href="https://www.beritasatu.com/kesehatan/821577/data-pengguna-ehac-bocor-rakyat-bisa-curiga-semua-aplikasi-pemerintah-tidak-aman">
                <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1630487424.jpg">
                  <div class="d-none">Data Pengguna e-Hac Bocor, Rakyat Bisa Curiga Semua Aplikasi Pemerintah Tidak Aman</div>
                </div>
              </a>
              <h3 class="h4"><a href="https://www.beritasatu.com/kesehatan/821577/data-pengguna-ehac-bocor-rakyat-bisa-curiga-semua-aplikasi-pemerintah-tidak-aman" class="black">Data Pengguna e-Hac Bocor, Rakyat Bisa Curiga Semua Aplikasi Pemerintah Tidak Aman</a></h3>
              <div class="small"><a href="https://www.beritasatu.com/kesehatan" class="red">KESEHATAN</a> | 2 hari yang lalu</div>
            </div>
                            </div>
      </div>
      
            <hr class="h2 mt-4" />

              <span class="h6 mt-4">BERITA LAINNYA</span>
        <hr class="h1">
                  <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/kesehatan/822377/kemkes-tunggakan-insentif-nakes-2020-tinggal-06">
                <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1616898893.jpg">
                  <div class="d-none">Kemkes :Tunggakan Insentif Nakes 2020 Tinggal 0,6%</div>
                </div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/kesehatan/822377/kemkes-tunggakan-insentif-nakes-2020-tinggal-06" class="black">Kemkes :Tunggakan Insentif Nakes 2020 Tinggal 0,6%</a></h3>
              <p>"Jumlah sangat kecil, mudah-mudahan akan selesai dalam waktu yang tidak terlalu lama,” kata Kirana.</p>
              <div class="small"><a href="https://www.beritasatu.com/kesehatan" class="red">KESEHATAN</a> | 3 September 2021</div>
            </div>
          </div>
      <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/kesehatan/822341/berstatus-variant-of-interest-varian-mu-lebih-menular-dari-aslinya">
                <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1621611839.jpeg">
                  <div class="d-none">Berstatus <i>Variant of Interest</i>, Varian Mu Lebih Menular dari Aslinya</div>
                </div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/kesehatan/822341/berstatus-variant-of-interest-varian-mu-lebih-menular-dari-aslinya" class="black">Berstatus <i>Variant of Interest</i>, Varian Mu Lebih Menular dari Aslinya</a></h3>
              <p>Status VoI ini diberikan kepada varian yang sedang diamati.  Hal ini untuk dapat memberikan kesimpulan bahwa varian Mu bersifat lebih menular.</p>
              <div class="small"><a href="https://www.beritasatu.com/kesehatan" class="red">KESEHATAN</a> | 2 September 2021</div>
            </div>
          </div>
      <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/kesehatan/822319/efikasi-vaksin-menurun-akibat-varian-baru-satgas-minta-masyarakat-tak-khawatir">
                <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1626014284.jpg">
                  <div class="d-none">Efikasi Vaksin Menurun Akibat Varian Baru, Satgas Minta Masyarakat Tak Khawatir</div>
                </div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/kesehatan/822319/efikasi-vaksin-menurun-akibat-varian-baru-satgas-minta-masyarakat-tak-khawatir" class="black">Efikasi Vaksin Menurun Akibat Varian Baru, Satgas Minta Masyarakat Tak Khawatir</a></h3>
              <p>Kendati efikasi vaksin menurun, masyarakat tidak perlu khawatir akan kemampuan vaksin yang saat ini digunakan.</p>
              <div class="small"><a href="https://www.beritasatu.com/kesehatan" class="red">KESEHATAN</a> | 2 September 2021</div>
            </div>
          </div>
      <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/kesehatan/822307/daftar-lengkap-wilayah-luar-jawabali-yang-terapkan-ppkm-berlevel">
                <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1614482502.jpg">
                  <div class="d-none">Daftar Lengkap Wilayah Luar Jawa-Bali yang Terapkan PPKM Berlevel</div>
                </div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/kesehatan/822307/daftar-lengkap-wilayah-luar-jawabali-yang-terapkan-ppkm-berlevel" class="black">Daftar Lengkap Wilayah Luar Jawa-Bali yang Terapkan PPKM Berlevel</a></h3>
              <p>Berikut daftar wilayah PPKM Level 2, 3 hingga 4 di luar Jawa-Bali.</p>
              <div class="small"><a href="https://www.beritasatu.com/kesehatan" class="red">KESEHATAN</a> | 2 September 2021</div>
            </div>
          </div>
      <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/kesehatan/822273/menlu-klaim-indonesia-capai-target-vaksinasi-who">
                <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1627801849.jpg">
                  <div class="d-none">Menlu Klaim Indonesia Capai Target Vaksinasi WHO</div>
                </div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/kesehatan/822273/menlu-klaim-indonesia-capai-target-vaksinasi-who" class="black">Menlu Klaim Indonesia Capai Target Vaksinasi WHO</a></h3>
              <p>WHO menetapkan target vaksinasi yaitu 10 persen populasi di setiap negara pada akhir September 2021, dan 40 persen populasi tiap negara pada akhir 2021.</p>
              <div class="small"><a href="https://www.beritasatu.com/kesehatan" class="red">KESEHATAN</a> | 2 September 2021</div>
            </div>
          </div>
      <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/kesehatan/822257/turunkan-angka-kematian-akibat-covid19-pemerintah-gunakan-pendekatan-khusus">
                <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1627639001.jpg">
                  <div class="d-none">Turunkan Angka Kematian Akibat Covid-19, Pemerintah Gunakan Pendekatan Khusus</div>
                </div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/kesehatan/822257/turunkan-angka-kematian-akibat-covid19-pemerintah-gunakan-pendekatan-khusus" class="black">Turunkan Angka Kematian Akibat Covid-19, Pemerintah Gunakan Pendekatan Khusus</a></h3>
              <p>Dalam penanganan Covid-19 saat ini, pemerintah menggunakan pendekatan khusus yang berfokus pada penurunan angka kematian</p>
              <div class="small"><a href="https://www.beritasatu.com/kesehatan" class="red">KESEHATAN</a> | 2 September 2021</div>
            </div>
          </div>
      <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/kesehatan/822253/wapres-dorong-pemda-perkuat-prokes-3t-dan-vaksinasi-covid19">
                <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1629200180.jpg">
                  <div class="d-none">Wapres Dorong Pemda Perkuat Prokes, 3T, dan Vaksinasi Covid-19</div>
                </div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/kesehatan/822253/wapres-dorong-pemda-perkuat-prokes-3t-dan-vaksinasi-covid19" class="black">Wapres Dorong Pemda Perkuat Prokes, 3T, dan Vaksinasi Covid-19</a></h3>
              <p>Wakil Presiden (wapres) Ma'ruf Amin mendorong pemerintah daerah (pemda) memperkuat prokes, 3T, dan vaksinasi Covid-19.</p>
              <div class="small"><a href="https://www.beritasatu.com/kesehatan" class="red">KESEHATAN</a> | 2 September 2021</div>
            </div>
          </div>
      <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/kesehatan/822235/pasien-covid19-terus-berkurang-masyarakat-diminta-jangan-lengah">
                <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1629183621.jpeg">
                  <div class="d-none">Pasien Covid-19 Terus Berkurang, Masyarakat Diminta Jangan Lengah</div>
                </div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/kesehatan/822235/pasien-covid19-terus-berkurang-masyarakat-diminta-jangan-lengah" class="black">Pasien Covid-19 Terus Berkurang, Masyarakat Diminta Jangan Lengah</a></h3>
              <p>Masyarakat diminta jangan lengah dan tidak euforia dahulu terkait penurunan yang terus terjadi pada pasien Covid-19 di isolasi terpusat Wisma Atlet.</p>
              <div class="small"><a href="https://www.beritasatu.com/kesehatan" class="red">KESEHATAN</a> | 2 September 2021</div>
            </div>
          </div>
      <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/kesehatan/822231/indonesia-terima-500000-dosis-vaksin-astrazeneca-bantuan-australia">
                <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1503500183.jpg">
                  <div class="d-none">Indonesia Terima 500.000 Dosis Vaksin Astrazeneca Bantuan Australia</div>
                </div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/kesehatan/822231/indonesia-terima-500000-dosis-vaksin-astrazeneca-bantuan-australia" class="black">Indonesia Terima 500.000 Dosis Vaksin Astrazeneca Bantuan Australia</a></h3>
              <p>Pemerintah menerima kedatangan 500.000 dosis vaksin Astrazeneca bantuan Australia</p>
              <div class="small"><a href="https://www.beritasatu.com/kesehatan" class="red">KESEHATAN</a> | 2 September 2021</div>
            </div>
          </div>
      <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/kesehatan/822213/satgas-isolasi-terpusat-mampu-tekan-angka-kematian-akibat-covid19">
                <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1630585079.jpg">
                  <div class="d-none">Satgas: Isolasi Terpusat Mampu Tekan Angka Kematian Akibat Covid-19</div>
                </div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/kesehatan/822213/satgas-isolasi-terpusat-mampu-tekan-angka-kematian-akibat-covid19" class="black">Satgas: Isolasi Terpusat Mampu Tekan Angka Kematian Akibat Covid-19</a></h3>
              <p>Strategi isolasi terpusat (isoter) dapat menekan angka kematian akibat Covid-19.</p>
              <div class="small"><a href="https://www.beritasatu.com/kesehatan" class="red">KESEHATAN</a> | 2 September 2021</div>
            </div>
          </div>
      
      <div id="list" class="mb-3"></div>
      <div class="my-3 col text-center px-0" id="load_more" data-val="1" data-param="kesehatan" data-lastid="822213" data-id="822399">
        <div style="display: none" id="loader"><img src="https://www.beritasatu.com/assets/img/loading.gif" alt="Loading.." width="180" height="135"></div>
      </div>
      <br /><br />
      <!-- left end -->
    </div>
    <div class="col-4 pr-0">
      <!-- right start -->

      <div class="banner d-flex justify-content-center pt-2 pb-2">
        <ins data-revive-zoneid="105" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="kesehatan" style="display: grid;"></ins>
<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script>      </div>

      <div class="banner d-flex justify-content-center pt-2 pb-2 my-3">
        <ins data-revive-zoneid="106" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="kesehatan" style="display: grid;"></ins>
<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script>      </div>

      <span class="h6">TAG POPULER</span>
      <hr class="h1 mb-3 mt-2" />
              <h4><a href="https://www.beritasatu.com/tag/taliban" class="black"><span class="text-muted">#</span> Taliban</a></h4>
        <hr class="hr-tag">
              <h4><a href="https://www.beritasatu.com/tag/cuaca-ekstrem" class="black"><span class="text-muted">#</span> Cuaca Ekstrem</a></h4>
        <hr class="hr-tag">
              <h4><a href="https://www.beritasatu.com/tag/prajurit-tni-gugur" class="black"><span class="text-muted">#</span> Prajurit TNI Gugur</a></h4>
        <hr class="hr-tag">
              <h4><a href="https://www.beritasatu.com/tag/saipul-jamil" class="black"><span class="text-muted">#</span> Saipul Jamil</a></h4>
        <hr class="hr-tag">
              <h4><a href="https://www.beritasatu.com/tag/cak-kartolo" class="black"><span class="text-muted">#</span> Cak Kartolo</a></h4>
        <hr class="hr-tag">
      
      <div class="widget-box mt-4">
              </div>
      <br />

      <span class="h6">TERKINI</span>
      <hr class="h1" />
              <a href="https://www.beritasatu.com/dunia/822429/taliban-andalkan-uang-tiongkok-untuk-bangkitkan-afghanistan">
          <div class="img-thumb-4 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1630638292.jpg">
            <div class="d-none">Taliban Andalkan Uang Tiongkok untuk Bangkitkan Afghanistan</div>
          </div>
        </a>
        <h3><a href="https://www.beritasatu.com/dunia/822429/taliban-andalkan-uang-tiongkok-untuk-bangkitkan-afghanistan" class="black">Taliban Andalkan Uang Tiongkok untuk Bangkitkan Afghanistan</a></h3>
        <div class="small"><a href="https://www.beritasatu.com/dunia" class="red">DUNIA</a> | 10 detik yang lalu</div>
        <hr>
                    <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/bola/822427/kualifikasi-piala-dunia-argentina-taklukkan-10-pemain-venzuela">
              <div class="img-thumb lazy" data-src="https://img.beritasatu.com/cache/beritasatu/120x120-2/1630636083.jpg">
                <div class="d-none">Kualifikasi Piala Dunia: Argentina Taklukkan 10 Pemain Venzuela</div>
              </div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/bola/822427/kualifikasi-piala-dunia-argentina-taklukkan-10-pemain-venzuela" class="black">Kualifikasi Piala Dunia: Argentina Taklukkan 10 Pemain Venzuela</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/bola" class="red">BOLA</a> | 2 menit yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/ekonomi/822423/gandeng-algoritma-amman-inisiasi-beasiswa-data-science">
              <div class="img-thumb lazy" data-src="https://img.beritasatu.com/cache/beritasatu/120x120-2/1630638013.jpg">
                <div class="d-none">Gandeng Algoritma, Amman Inisiasi Beasiswa <i>Data Science</i></div>
              </div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/ekonomi/822423/gandeng-algoritma-amman-inisiasi-beasiswa-data-science" class="black">Gandeng Algoritma, Amman Inisiasi Beasiswa <i>Data Science</i></a></h3>
            <div class="small"><a href="https://www.beritasatu.com/ekonomi" class="red">EKONOMI</a> | 4 menit yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/ekonomi/822419/presiden-xi-akan-bangun-bursa-saham-baru">
              <div class="img-thumb lazy" data-src="https://img.beritasatu.com/cache/beritasatu/120x120-2/1573786200.jpg">
                <div class="d-none">Presiden Xi Akan Bangun Bursa Saham Baru</div>
              </div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/ekonomi/822419/presiden-xi-akan-bangun-bursa-saham-baru" class="black">Presiden Xi Akan Bangun Bursa Saham Baru</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/ekonomi" class="red">EKONOMI</a> | 16 menit yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/megapolitan/822421/ganjil-genap-jalur-puncak-mulai-diberlakukan">
              <div class="img-thumb lazy" data-src="https://img.beritasatu.com/cache/beritasatu/120x120-2/1625912838.jpg">
                <div class="d-none">Ganjil Genap Jalur Puncak Mulai Diberlakukan</div>
              </div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/megapolitan/822421/ganjil-genap-jalur-puncak-mulai-diberlakukan" class="black">Ganjil Genap Jalur Puncak Mulai Diberlakukan</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/megapolitan" class="red">MEGAPOLITAN</a> | 18 menit yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/ekonomi/822417/rupiah-menguat-di-awal-sesi-di-tengah-bervariasinya-mata-uang-asia">
              <div class="img-thumb lazy" data-src="https://img.beritasatu.com/cache/beritasatu/120x120-2/1628511861.jpg">
                <div class="d-none">Rupiah Menguat di Awal Sesi di Tengah Bervariasinya Mata Uang Asia</div>
              </div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/ekonomi/822417/rupiah-menguat-di-awal-sesi-di-tengah-bervariasinya-mata-uang-asia" class="black">Rupiah Menguat di Awal Sesi di Tengah Bervariasinya Mata Uang Asia</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/ekonomi" class="red">EKONOMI</a> | 27 menit yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/dunia/822415/pbb-krisis-tigray-akan-memburuk-secara-dramatis">
              <div class="img-thumb lazy" data-src="https://img.beritasatu.com/cache/beritasatu/120x120-2/1630627180.jpg">
                <div class="d-none">PBB: Krisis Tigray Akan Memburuk secara Dramatis</div>
              </div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/dunia/822415/pbb-krisis-tigray-akan-memburuk-secara-dramatis" class="black">PBB: Krisis Tigray Akan Memburuk secara Dramatis</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/dunia" class="red">DUNIA</a> | 29 menit yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/megapolitan/822413/polisi-panggil-terlapor-kasus-dugaan-pelecehan-pegawai-kpi-pekan-depan">
              <div class="img-thumb lazy" data-src="https://img.beritasatu.com/cache/beritasatu/120x120-2/621472870731.jpg">
                <div class="d-none">Polisi Panggil Terlapor Kasus Dugaan Pelecehan Pegawai KPI Pekan Depan</div>
              </div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/megapolitan/822413/polisi-panggil-terlapor-kasus-dugaan-pelecehan-pegawai-kpi-pekan-depan" class="black">Polisi Panggil Terlapor Kasus Dugaan Pelecehan Pegawai KPI Pekan Depan</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/megapolitan" class="red">MEGAPOLITAN</a> | 40 menit yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/ekonomi/822411/awali-perdagangan-ihsg-di-sekitar-garis-datar">
              <div class="img-thumb lazy" data-src="https://img.beritasatu.com/cache/beritasatu/120x120-2/1628937099.jpg">
                <div class="d-none">Awali Perdagangan, IHSG di Sekitar Garis Datar</div>
              </div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/ekonomi/822411/awali-perdagangan-ihsg-di-sekitar-garis-datar" class="black">Awali Perdagangan, IHSG di Sekitar Garis Datar</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/ekonomi" class="red">EKONOMI</a> | 44 menit yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/berita-grafik/822409/kenali-covid19-varian-lambda">
              <div class="img-thumb lazy" data-src="https://img.beritasatu.com/cache/beritasatu/120x120-2/1630635002.jpg">
                <div class="d-none">Kenali Covid-19 Varian Lambda</div>
              </div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/berita-grafik/822409/kenali-covid19-varian-lambda" class="black">Kenali Covid-19 Varian Lambda</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/berita-grafik" class="red">BERITA GRAFIK</a> | 54 menit yang lalu</div>
          </div>
        </div>
        <hr>
      
      <div class="banner d-flex justify-content-center pt-2 pb-2 mt-3">
        <ins data-revive-zoneid="112" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="kesehatan" style="display: grid;"></ins>
<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script>      </div>

      <div class="banner d-flex justify-content-center pt-2 pb-2 mt-3">
        <ins data-revive-zoneid="39" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="kesehatan" style="display: grid;"></ins>
<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script>      </div>
      <div class="banner d-flex justify-content-center pt-1 mt-3">
        <iframe src="https://id.beritasatu.com/widget-idsub.html" width="100%" height="80" frameborder="0" scrolling="no" title="Widget ID" id="idwidget"></iframe>

      </div>
      <div id="sticky-subnav" class="mb-4" style="top:102px">
              <div class="row mt-3">
        <div class="col-7 pr-0">
          <span class="h6 mt-1 mb-0">BERITA TERPOPULER</h6>
        </div>
        <div class="col-5 text-right pl-0"><a href="https://www.beritasatu.com/terpopuler" class="text-muted small">+ SELENGKAPNYA</a></div>
      </div>
      <hr class="h1" />
      <div class="card card-2">
        <img data-src="https://img.beritasatu.com/cache/beritasatu/600x350-2/1630552315.jpg" class="card-img card-img-top-2 lazy" width="313" height="183" alt="Inflasi Tinggi, Taliban Bingung Atur Likuiditas Perbankan Afghanistan">
        <div class="card-body" style="margin-top:-70px">
                      <div class="card card-3">
              <div class="card-body">
                <table class="table table-borderless cat-table">
                  <tr>
                    <td width="35%" class="td-populer">
                      <center><span class="numb">1</span></center>
                    </td>
                    <td width="65%" class="td-populer">
                      <span class="h3"><a href="https://www.beritasatu.com/dunia/821937/inflasi-tinggi-taliban-bingung-atur-likuiditas-perbankan-afghanistan" class="black">Inflasi Tinggi, Taliban Bingung Atur Likuiditas Perbankan Afghanistan</a></span>
                      <small><a href="https://www.beritasatu.com/dunia" class="red">DUNIA</a></small>                    </td>
                  </tr>
                </table>
              </div>
            </div>
                      <div class="card card-3">
              <div class="card-body">
                <table class="table table-borderless cat-table">
                  <tr>
                    <td width="35%" class="td-populer">
                      <center><span class="numb">2</span></center>
                    </td>
                    <td width="65%" class="td-populer">
                      <span class="h3"><a href="https://www.beritasatu.com/nasional/822021/4-prajurit-tni-ad-gugur-diserbu-kkb-di-maybrat-papua-barat" class="black">4 Prajurit TNI AD Gugur Diserbu KKB di Maybrat, Papua Barat</a></span>
                      <small><a href="https://www.beritasatu.com/nasional" class="red">NASIONAL</a></small>                    </td>
                  </tr>
                </table>
              </div>
            </div>
                      <div class="card card-3">
              <div class="card-body">
                <table class="table table-borderless cat-table">
                  <tr>
                    <td width="35%" class="td-populer">
                      <center><span class="numb">3</span></center>
                    </td>
                    <td width="65%" class="td-populer">
                      <span class="h3"><a href="https://www.beritasatu.com/hiburan/821957/8-tahun-jalani-hukuman-di-lapas-cipinang-selebritas-saipul-jamil-bebas-murni" class="black">8 Tahun Jalani Hukuman di Lapas Cipinang, Selebritas Saipul Jamil Bebas Murni</a></span>
                      <small><a href="https://www.beritasatu.com/hiburan" class="red">HIBURAN</a></small>                    </td>
                  </tr>
                </table>
              </div>
            </div>
                      <div class="card card-3">
              <div class="card-body">
                <table class="table table-borderless cat-table">
                  <tr>
                    <td width="35%" class="td-populer">
                      <center><span class="numb">4</span></center>
                    </td>
                    <td width="65%" class="td-populer">
                      <span class="h3"><a href="https://www.beritasatu.com/megapolitan/822301/diajukan-sejak-2007-izin-gereja-ibu-teresa-di-cikarang-tak-kunjung-keluar" class="black">Diajukan Sejak 2007, Izin Gereja Ibu Teresa di Cikarang Tak Kunjung Keluar</a></span>
                      <small><a href="https://www.beritasatu.com/megapolitan" class="red">MEGAPOLITAN</a></small>                    </td>
                  </tr>
                </table>
              </div>
            </div>
                      <div class="card card-3">
              <div class="card-body">
                <table class="table table-borderless cat-table">
                  <tr>
                    <td width="35%" class="td-populer">
                      <center><span class="numb">5</span></center>
                    </td>
                    <td width="65%" class="td-populer">
                      <span class="h3"><a href="https://www.beritasatu.com/megapolitan/822317/karangan-bunga-dukung-pdippsi-soal-interpelasi-anies-ini-respons-wagub-dki" class="black">Karangan Bunga Dukung PDIP-PSI Soal  "Interpelasi Anies", Ini Respons Wagub DKI</a></span>
                      <small><a href="https://www.beritasatu.com/megapolitan" class="red">MEGAPOLITAN</a></small>                    </td>
                  </tr>
                </table>
              </div>
            </div>
                  </div>
      </div>      </div>
      <!-- right end -->
    </div>
  </div>

</div>    <div class="bot-bar">
      <div class="container def-container">
        <div class="row pb-3">
          <div class="col-3 p-0">
            <div class="col pt-3 pl-0 pr-0">
              <center>
                <a href="https://www.beritasatu.com/"><img src="https://www.beritasatu.com/assets/img/news_logo.png" alt="BeritaSatu Logo" width="160" height="26" /></a>
                <div class="clearfix mb-4"></div>
                <small>TERKONEKSI BERSAMA KAMI</small>
                <div class="clearfix mb-2"></div>
                <a class="btn circle-black-20 fab fa-facebook-f" style="font-size:14pt; padding:4px 0 0 0;" href="https://www.facebook.com/beritasatu" target="_blank">
                  <div class="d-none">BeritaSatu Facebook</div>
                </a>
                <a class="btn circle-black-20 fab fa-twitter" style="font-size:14pt; padding:4px 0 0 0;" href="https://twitter.com/beritasatu" target="_blank">
                  <div class="d-none">BeritaSatu Twitter</div>
                </a>
                <a class="btn circle-black-20 fab fa-instagram" style="font-size:14pt; padding:4px 0 0 0;" href="https://www.instagram.com/beritasatu/" target="_blank">
                  <div class="d-none">BeritaSatu Instagram</div>
                </a>
                <a class="btn circle-black-20 fab fa-youtube" style="font-size:13pt; padding:4px 0 0 0;" href="https://www.youtube.com/user/BeritaSatu" target="_blank">
                  <div class="d-none">BeritaSatu YouTube</div>
                </a>
                <div class="clearfix mb-2"></div>
                <a href="https://brt.st/android" target="_blank"><img src="https://www.beritasatu.com/assets/img/button-google.png" alt="Android Icon" width="100" height="30" /></a>
                <a href="https://brt.st/ios" target="_blank"><img src="https://www.beritasatu.com/assets/img/button-apple.png" width="90" height="30" alt="iOS Icon" /></a>
                <div class="clearfix mb-2"></div>
                <small class="text-muted">
                  Copyright &copy; 2021 BeritaSatu<br />
                  Allright Reserved
                </small>
                <div class="clearfix mb-3"></div>
              </center>
            </div>
          </div>
          <div class="col-6">
            <div class="row pt-3">
              <div class="col-5 p-0">
                <span class="h6 black d-block">KATEGORI</span>
                <div class="row">
                  <div class="col pr-0">
                    <small>
                                              <a class="black text-muted" href="https://www.beritasatu.com/"><span>Home</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/livestream"><span>LIVE TV</span></a>
                      <br/>                        <a class="black text-muted" href="https://subscribe.investor.id"><span>E-Paper</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/nasional"><span>Nasional</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/politik"><span>Politik</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/dunia"><span>Dunia</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/megapolitan"><span>Megapolitan</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/ekonomi"><span>Ekonomi</span></a>
                                          </small>
                  </div>
                  <div class="col pl-0">
                    <small>
                                              <a class="black text-muted" href="https://www.beritasatu.com/otomotif"><span>Otomotif</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/bola"><span>Bola</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/olahraga"><span>Olahraga</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/gaya-hidup"><span>Gaya Hidup</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/hiburan"><span>Hiburan</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/kesehatan"><span>Kesehatan</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/digital"><span>Digital</span></a>
                                          </small>
                  </div>
                </div>
              </div>
              <div class="col-4 p-0">
                <span class="h6 black d-block">NETWORK</span>
                <small>
                  <a href="https://www.beritasatu.com" class="black text-muted">BeritaSatu.com</a><br />
                  <a href="https://subscribe.investor.id" target="_blank" class="black text-muted">BeritaSatu Newsstand</a><br />
                  <a href="https://beritasatu.tv" target="_blank" class="black text-muted">BeritasatuTV</a><br />
                  <a href="https://investor.id" target="_blank" class="black text-muted">Investor.id</a><br />
                  <a href="https://jakartaglobe.id" target="_blank" class="black text-muted">Jakartaglobe.id</a><br />
                </small>
              </div>
              <div class="col-3 p-0">
                <span class="h6 black d-block">INFORMASI</span>
                <small>
                  <a href="https://www.beritasatu.com/tentang-kami" class="black text-muted">Tentang Kami</a><br />
                  <a href="https://www.beritasatu.com/redaksi" class="black text-muted">Redaksi</a><br />
                  <a href="https://www.beritasatu.com/pedoman-media-siber" class="black text-muted">Pedoman Media Siber</a><br />
                  <a href="https://www.beritasatu.com/jurnalisme-positif" class="black text-muted" target="_blank">Jurnalisme Positif</a><br />
                  <a href="https://www.beritasatu.com/info-iklan" class="black text-muted">Info Iklan</a><br />
                  <a href="https://www.beritasatu.com/ketentuan-khusus" class="black text-muted">Ketentuan Khusus</a><br />
                  <a href="http://beritasatumedia.com/career/" class="black text-muted" target="blank">Karir</a>
                </small>
              </div>
            </div>
          </div>
          <div class="col-3 p-0">
            <div class="col pt-3">
              <span class="h6 black d-block">CONTACT US</span>
              <small class="text-muted">
                Berita Satu Plaza, Lantai 11 Kav. 35-36, <br />
                Jl. Jend. Gatot Subroto, Jakarta Selatan, Jakarta 12950<br />
                Telp: +62 21 2995 7500 <br />
                Fax: +62 21 5277975 <br />
                BeritaSatu Media Holdings
              </small>
            </div>
          </div>
        </div>
      </div>
    </div>


    <div class="sky-left" style="display: block;">
      <div class="d-flex justify-content-center banner">
                <ins data-revive-zoneid="109" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="kesehatan"></ins>
<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script>      </div>
    </div>

    <div class="sky-right" style="display: block;">
      <div class="d-flex justify-content-center banner">
        <ins data-revive-zoneid="110" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="kesehatan"></ins>
<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script>      </div>
    </div>

    <div id="floatAds">
      <div id="floatAdsX">CLOSE ADS</div>
      <div class="d-flex justify-content-center banner">
        <ins data-revive-zoneid="21" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="kesehatan" style="display: grid;"></ins>
<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script>      </div>
    </div>


    <script src="https://www.beritasatu.com/assets/js/jquery-3.4.1.min.js"></script>
    <script type='text/javascript' src="https://cdnjs.cloudflare.com/ajax/libs/jquery-ajaxtransport-xdomainrequest/1.0.1/jquery.xdomainrequest.min.js"></script>
    <script src="https://cdn.jsdelivr.net/npm/popper.js@1.16.0/dist/umd/popper.min.js" integrity="sha384-Q6E9RHvbIyZFJoft+2mJbHaEWldlvI9IOYy5n3zV9zzTtmI3UksdQRVvoxMfooAo" crossorigin="anonymous"></script>
    <script src="https://www.beritasatu.com/assets/js/bootstrap.min.js"></script>
    <script src="https://www.beritasatu.com/assets/js/bootstrap-4-hover-navbar.js"></script>
    <script src="https://www.beritasatu.com/assets/vendor/swiper/js/swiper.min.js"></script>
    <script src="https://www.beritasatu.com/assets/js/lazyload/jquery.lazy.min.js"></script>
    
        <link rel="stylesheet" href="https://www.beritasatu.com/assets/css/jquery.fancybox.min.css" />
        <script src="https://www.beritasatu.com/assets/js/jquery.fancybox.min.js"></script>
        <script>
          $(document).ready(function(){
            var action = "inactive";
            var win = $(window);
            win.scroll(function(e) {
              if (win.scrollTop() + win.height()  >= $("#load_more").offset().top  && action == 'inactive') {
                e.preventDefault();
                var id = $("#load_more").data("id");
                var param = $("#load_more").data("param");
                var lastid = $("#load_more").data("lastid");
                var page = $("#load_more").data("val");
                if (page <= 10) {
                  if (action == 'inactive'){
                    action = 'active';
                    $("#loader").show();
                    setTimeout(function(){
                      getMore(id,param,page,lastid);
                      action = 'inactive';
                    }, 500);
                  }
                }
              }
            });
          });
          var getMore = function(id,param,page,lastid){
            $.ajax({
              url:"https://www.beritasatu.com/article/moresuggestion",
              type:"GET",
              data: {id:id,param:param,page:page,lastid:lastid},
              cache:false
            }).done(function(response){
              $("#list").append(response);
              $("#loader").hide();
              $("#btn_load").prop("disabled",false);
              $("#load_more").data("val", ($("#load_more").data("val")+1));
              var total = $("#total").val();
              if (page > 10) $("#load_more").hide();
            });
          };
        </script>    <script>
      $(function() {
        $('.lazy').lazy({
          placeholder: "https://img.beritasatu.com/cache/beritasatu/320x220-2/b1-default-grey.jpg"
        });
      });

      window.onscroll = function() {
        myFunction()
      };

      var navbar = document.getElementById("bsnav");
      var sticky = navbar.offsetTop;

      function myFunction() {
        if (window.pageYOffset >= sticky) {
          navbar.classList.add("sticky");
        } else {
          navbar.classList.remove("sticky");
        }
      }
    </script>
    <script src="https://www.beritasatu.com/assets/js/bs-ads-desktop.js"></script>
    <!--popup large-->
    <div id="popupLarge"><!-- Popup Large -->
<style>
	.custom-modal-lg {
		width: 785px;
		height: 440px;
	}
	.modal-dialog {
	    max-width: 785px;
	    margin: 1.75rem auto;
	}
	.close-ads{
	    background: #000;
	    padding: 3px 10px;
	    border: 0;
	    border-radius: 0;
	    padding-left: 35px;
	    display: inline-block;
	    color: #fff;
	    font: 11px/16px Helvetica,Arial,sans-serif;
	    text-transform: uppercase;
	    cursor: pointer;
	    position: relative;
	    /* margin-bottom: -30px; */
	}
	.close-ads:before{
		position: absolute;
		top: 0;
		left: 0;
		content: 'x';
		padding: 3px 8px;
		background: #A51820;
	}
	.close-ads:hover{
		background: #C41B22;
		color: #fff;
	}
</style>

<div id="b1-popup-large" class="modal fade" tabindex="-1" role="dialog">
    <div class="modal-dialog custom-modal-lg" role="document">
    	<div style="width:100%; margin:0; text-align: right;"> 
			<span class="btn btn-default close-ads" data-dismiss="modal">Close</span>
        </div>
        <div class="modal-content">
			<ins data-revive-zoneid="25" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="kesehatan"></ins>
			<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script>
		</div>
        <!-- /.modal-content -->
    </div>
    <!-- /.modal-dialog -->
</div>

<script type="text/javascript">
$(document).ready(function() {
	
	setTimeout(function() { showAd(); }, 2000);

	function showAd(){
	
		var windH_popuplarge = window.innerHeight;
		var windWMportrait = window.innerWidth;
	
		var screenImage_popuplarge = $("#b1-popup-large .custom-modal-lg .modal-content img");
		var theImage_popuplarge = new Image();
		theImage_popuplarge.src = screenImage_popuplarge.attr("src");
	
		var imageWidth_popuplarge = theImage_popuplarge.width;
		var imageHeight_popuplarge = theImage_popuplarge.height;
		//console.log(imageWidth_popuplarge);
		//console.log(theImage_popuplarge.src);
		$('#b1-popup-large').css('top', function() {
			return (windH_popuplarge-440) / 2;
		});
		
		if( imageWidth_popuplarge > 1) {
			$('#b1-popup-large').modal('show');
		}
	}
});
</script></div>

    <div class="modal fade" id="loginModal" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true">
      <div class="modal-dialog modal-lg modal-dialog-centered modal-dialog-scrollable">
        <div class="modal-content" style="border-radius:0;border-top-right-radius:50px;border-bottom-left-radius:50px;">
          <div class="modal-header pr-0" style="background-color:#e8242e;background-image:url('https://www.beritasatu.com/assets/img/login-modal-bs.jpg');background-repeat:no-repeat;border-radius:0;height:87px">
            <div class="row" style="width:100%;height:100%">
              <div class="col"></div>
              <div class="col text-center my-auto">
                <h2 class="white mb-0" id="loginModalLabel">BERITASATU <span style="font-weight:100">ID</span></h2>
              </div>
              <div class="col my-auto pr-2">
                <button type="button" class="close white" data-dismiss="modal" aria-label="Close" style="opacity:1;text-shadow:unset;outline:none">
                  <span aria-hidden="true" style="font-size:36pt">&times;</span>
                </button>
              </div>
            </div>
          </div>
          <div class="modal-body">
            <div class="row justify-content-md-center">
              <div class="col-8">
                <center class="mb-4 mt-2">Silakan masuk untuk melanjutkan aktivitas</center>

                <div id="loginAlert" class="alert alert-warning mt-3 text-center" role="alert" style="display:none">
                  Email/Password salah
                </div>

                <div class="form-group">
                  <label for="username"><b class="text-muted">USERNAME</b></label>
                  <input type="email" class="form-control" id="lgUsername" name="username" placeholder="Masukkan username Anda ..." style="background-color:#f4f4f4">
                </div>
                <div class="form-group">
                  <label for="password"><b class="text-muted">PASSWORD</b></label>
                  <input type="password" class="form-control" id="lgPassword" name="password" placeholder="Masukkan password Anda ..." style="background-color:#f4f4f4">
                </div>
                <center>
                  <button type="submit" id="ssoLogin" class="btn btn-danger mt-3" style="width:200px">LOGIN</button>
                </center>

                <center class="mt-3">
                  <!-- <a href="#" class="black"><b class="text-muted">Lupa password?</b></a><br /> -->
                  Belum memiliki akun? <a href="#" data-toggle="modal" data-target="#signupModal" data-dismiss="modal">Daftar</a><br />
                  <span class="small text-muted">ATAU LOGIN DENGAN</span>
                </center>
                <div class="row my-3">
                  <div class="col pr-2">
                    <button class="btn btn-block btn-primary login-fb"><i class="fab fa-facebook align-middle" style="font-size:18pt"></i></button>
                  </div>
                  <div class="col pl-2">
                    <button class="btn btn-block btn-sso login-google" style="border-radius:.25rem;border-color:#8b8b8b"><img src="https://ad.beritasatumedia.com/sso/assets/img/btn-g.png" alt="Google Sign In" width="19" height="19"></button>
                  </div>
                </div>
              </div>
            </div>

          </div>
        </div>
      </div>
    </div>

    <div class="modal fade" id="signupModal" tabindex="-1" role="dialog" aria-labelledby="signupModalLabel" aria-hidden="true">
      <div class="modal-dialog modal-lg modal-dialog-centered modal-dialog-scrollable">
        <div class="modal-content" style="border-radius:0;border-top-right-radius:50px;border-bottom-left-radius:50px;">
          <div class="modal-header pr-0" style="background-color:#e8242e;background-image:url('https://www.beritasatu.com/assets/img/login-modal-bs.jpg');background-repeat:no-repeat;border-radius:0;height:87px">
            <div class="row" style="width:100%;height:100%">
              <div class="col"></div>
              <div class="col text-center my-auto">
                <h2 class="white mb-0" id="signupModalLabel">BERITASATU <span style="font-weight:100">ID</span></h2>
              </div>
              <div class="col my-auto pr-2">
                <button type="button" class="close white" data-dismiss="modal" aria-label="Close" style="opacity:1;text-shadow:unset;outline:none">
                  <span aria-hidden="true" style="font-size:36pt">&times;</span>
                </button>
              </div>
            </div>
          </div>
          <div class="modal-body">
            <div class="step step-danger mb-3">
              <div class="step-item active">
                <a class="step-item-link" href="#!">REGISTRASI</a>
              </div>
              <div class="step-item">
                <a class="step-item-link disabled" href="#!" tabindex="-1" aria-disabled="true">VERIFIKASI</a>
              </div>
              <div class="step-item">
                <a class="step-item-link disabled" href="#!" tabindex="-1" aria-disabled="true">SELESAI</a>
              </div>
            </div>
            <div class="row justify-content-md-center">
              <div class="col-8">
                <div id="signupAlert" class="alert alert-warning mt-3 text-center" role="alert" style="display:none"></div>
                <form>
                  <div class="form-group">
                    <label for="username"><b class="text-muted">NAMA</b></label>
                    <input type="text" class="form-control" id="nama" name="nama" placeholder="Masukkan nama Anda ..." style="background-color:#f4f4f4">
                  </div>
                  <div class="form-group">
                    <label for="username"><b class="text-muted">EMAIL</b></label>
                    <input type="email" class="form-control" id="username" name="username" placeholder="Masukkan email Anda ..." style="background-color:#f4f4f4">
                  </div>
                  <!-- <div class="form-group">
                    <label for="username"><b class="text-muted">No TELP</b></label>
                    <input type="tel" class="form-control" id="tel" name="tel" placeholder="Masukkan nomor telepon Anda ..." style="background-color:#f4f4f4">
                  </div> -->
                  <div class="form-group">
                    <label for="password"><b class="text-muted">PASSWORD</b></label>
                    <input type="password" class="form-control" id="password" name="password" placeholder="Masukkan password Anda ..." style="background-color:#f4f4f4">
                  </div>
                  <div class="form-group">
                    <label for="password"><b class="text-muted">ULANGI PASSWORD</b></label>
                    <input type="password" class="form-control" id="password2" name="password2" placeholder="Masukkan kembali password Anda ..." style="background-color:#f4f4f4">
                  </div>

                  <center>
                    <button type="button" id="ssoSignup" class="btn btn-danger mt-3" style="width:200px">DAFTAR</button>
                  </center>
                </form>

                <center class="mt-3">
                  <span class="small text-muted">ATAU LOGIN DENGAN</span>
                </center>
                <div class="row mt-3">
                  <div class="col pr-2">
                    <button class="btn btn-block btn-primary login-fb"><i class="fab fa-facebook align-middle" style="font-size:18pt"></i></button>
                  </div>
                  <div class="col pl-2">
                    <button class="btn btn-block btn-sso login-google" style="border-radius:.25rem;border-color:#8b8b8b"><img src="https://ad.beritasatumedia.com/sso/assets/img/btn-g.png" alt="Google Sign In" width="19" height="19"></button>
                  </div>
                </div>
                <center class="my-3">
                  Sudah memiliki akun? <a href="#" data-toggle="modal" data-target="#loginModal" data-dismiss="modal">Login</a>
                </center>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>

    <div class="modal fade" id="activationModal" tabindex="-1" role="dialog" aria-labelledby="activationModalLabel" aria-hidden="true">
      <div class="modal-dialog modal-lg modal-dialog-centered modal-dialog-scrollable">
        <div class="modal-content" style="border-radius:0;border-top-right-radius:50px;border-bottom-left-radius:50px;">
          div class="modal-header pr-0" style="background-color:#e8242e;background-image:url('https://www.beritasatu.com/assets/img/login-modal-bs.jpg');background-repeat:no-repeat;border-radius:0;height:87px">
          <div class="row" style="width:100%;height:100%">
            <div class="col"></div>
            <div class="col text-center my-auto">
              <h2 class="white mb-0" id="signupModalLabel">BERITASATU <span style="font-weight:100">ID</span></h2>
            </div>
            <div class="col my-auto pr-2">
              <button type="button" class="close white" data-dismiss="modal" aria-label="Close" style="opacity:1;text-shadow:unset;outline:none">
                <span aria-hidden="true" style="font-size:36pt">&times;</span>
              </button>
            </div>
          </div>
        </div>
        <div class="modal-body">
          <div class="step step-danger mb-3">
            <div class="step-item active">
              <a class="step-item-link" href="#!">REGISTRASI</a>
            </div>
            <div class="step-item">
              <a class="step-item-link" href="#!">VERIFIKASI</a>
            </div>
            <div class="step-item">
              <a class="step-item-link disabled" href="#!" tabindex="-1" aria-disabled="true">SELESAI</a>
            </div>
          </div>
          <div class="row justify-content-md-center">
            <div class="col-8">
              <center>
                <h2>REQUEST EMAIL VALIDASI</h2>
              </center>
              <div id="activationAlert" class="alert alert-warning mt-3 text-center" role="alert" style="display:none"></div>
              <form>
                <div class="form-group">
                  <label for="username"><b class="text-muted">EMAIL</b></label>
                  <input type="email" class="form-control" id="actusername" name="username" placeholder="Masukkan email Anda ..." style="background-color:#f4f4f4">
                </div>
                <center>
                  <button type="button" id="ssoActivation" class="btn btn-danger mt-3" style="width:200px">KIRIM ULANG</button>
                </center>
              </form>
            </div>
          </div>
        </div>
      </div>
    </div>
    </div>

        <script>
      $('#profile').click(function() {
        $('[data-toggle="popover"]').popover();
      });

      $("[data-toggle=popover]").popover({
        container: "body",
        html: true
      });

      $('#loginModal').on('shown.bs.modal', function() {
        $('#username').trigger('focus');
      })

      $('#signupModal').on('shown.bs.modal', function() {
        $('#nama').trigger('focus');
      })

      $("#ssoLogin").click(function() {
        var username = $('#lgUsername').val(),
          password = $('#lgPassword').val()
        $('#loginAlert').hide();
        $.ajax({
          type: "POST",
          url: "https://ad.beritasatumedia.com/sso/member/auth",
          crossDomain: true,
          xhrFields: {
            withCredentials: true
          },
          dataType: "json",
          data: {
            username: username,
            password: password
          },
          success: function(data) {
            if (data.status == 'succeed') {
              window.location.replace('https://www.beritasatu.com/member/sso_auth/?token=' + data.account.token + '&picturl=' + data.account.picturl + '&source=beritasatucom&destination=https://www.beritasatu.com/kesehatan/822399/kemkes-sanksi-daerah-yang-telat-bayar-insentif-nakes-jadi-kewenangan-kemdagri');
            } else {
              $('#loginAlert').fadeIn();
            }
          }
        });
      });

      $('.login-fb').click(function() {
        var origin = 'beritasatucom';
        var destination = window.location.href;
        $.ajax({
          xhrFields: {
            withCredentials: true
          },
          type: "POST",
          url: "https://ad.beritasatumedia.com/sso/member/sosmedloginurl",
          data: {
            origin: origin,
            destination: destination
          }
        }).done(function(data) {
          console.log(data);
          window.location.href = data.facebook_login_url;
        });
      })

      $('.login-google').click(function() {
        var origin = 'beritasatucom';
        var destination = window.location.href;
        $.ajax({
          xhrFields: {
            withCredentials: true
          },
          type: "POST",
          url: "https://ad.beritasatumedia.com/sso/member/sosmedloginurl",
          data: {
            origin: origin,
            destination: destination
          }
        }).done(function(data) {
          console.log(data);
          window.location.href = data.google_login_url;
        });
      });

      $("#ssoSignup").click(function() {
        var nama = $('#nama').val(),
          username = $('#username').val(),
          tel = $('#tel').val(),
          password = $('#password').val(),
          password2 = $('#password2').val();

        $('#signupAlert').html('');
        $('#signupAlert').hide();
        $.ajax({
          type: "POST",
          url: "https://ad.beritasatumedia.com/sso/member/ssosignup",
          crossDomain: true,
          xhrFields: {
            withCredentials: true
          },
          dataType: "json",
          data: {
            nama: nama,
            email: username,
            password: password,
            password2: password2
          },
          success: function(data) {
            if (data.status == 'succeed') {
              $('#signupModal').modal('hide');
              $('#activationAlert').html(data.message);
              $('#activationModal').modal('show');
              $('#activationModal').on('shown.bs.modal', function() {
                $('#username').trigger('focus');
                $('#activationAlert').fadeIn();
              });
            } else {
              $('#signupAlert').html(data.message);
              $('#signupAlert').fadeIn();
            }
          }
        });
      });

      $("#ssoActivation").click(function() {
        var username = $('#actusername').val()

        $('#activationAlert').html('');
        $('#activationAlert').hide();
        $.ajax({
          type: "POST",
          url: "https://ad.beritasatumedia.com/sso/member/ssoactivation",
          crossDomain: true,
          xhrFields: {
            withCredentials: true
          },
          dataType: "json",
          data: {
            email: username
          },
          success: function(data) {
            $('#activationAlert').html(data.message);
            $('#activationAlert').fadeIn();
          }
        });
      });
    </script>
          <script type="text/javascript">
        $.get("https://www.beritasatu.com/track/view.php", {
                      pageID: "822399",
            pageType: "desktopView",
                    time: "1630638476"
        });
      </script>

      <script src="https://www.beritasatu.com/assets/js/b1_.js"></script>    

    
    </body>

    </html>