<!doctype html>
<html lang="id">
<head>
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
  <meta http-equiv="content-type" content="text/html; charset=UTF-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
      <meta name="googlebot-news" content="index,follow" />
    <meta name="googlebot" content="index,follow" />
    <meta name="robots" content="index, follow" />
    <meta name="author" content="BeritaSatu.com">
  <meta name="language" content="id" />
  <meta name="geo.country" content="id" />
  <meta http-equiv="content-language" content="id" />
  <meta name="geo.placename" content="Indonesia" />
  <meta name="google-site-verification" content="HavNW69S_r9fKIYtkp9hMVP2-IVWDWyOCKanbAL2A6I" />
  <meta property="fb:pages" content="245209868865316" />
  <meta name="yandex-verification" content="215d94e4df94d90c" />
  <meta name="format-detection" content="telephone=no">
  <meta property="og:site_name" content="beritasatu.com" />
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@beritasatu" />
  <meta name="twitter:creator" content="@beritasatu">
  <meta name="twitter:app:name:iphone" content="BeritaSatu">
  <meta name="twitter:app:name:ipad" content="BeritaSatu">
  <meta name="twitter:app:name:googleplay" content="BeritaSatu">
  <meta name="twitter:app:id:iphone" content="726879438">
  <meta name="twitter:app:id:ipad" content="726879438">
  <meta name="twitter:app:id:googleplay" content="com.beritasatu">
      <meta name="keywords" content="Asam Lambung,Penyakit Asam Lambung,Makanan Asam Lambung,Makanan Asam Lambung Naik" itemprop="keywords" />
    <meta name="description" content="Ada beberapa makanan yang direkomendasikan untuk penderita penyakit asam lambung karena disebut dapat membantu mengelola gejala asam lambung naik." />
    <meta property="og:title" content="Punya Riwayat Penyakit Asam Lambung? Coba 7 Makanan Ini!" />
    <meta property="og:image" content="https://img.beritasatu.com/cache/beritasatu/600x350-2/1661424335_5600_3733.jpg" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.beritasatu.com/lifestyle/968873/punya-riwayat-penyakit-asam-lambung-coba-7-makanan-ini" />
    <meta property="og:description" content="Ada beberapa makanan yang direkomendasikan untuk penderita penyakit asam lambung karena disebut dapat membantu mengelola gejala asam lambung naik."/>
    <meta name="twitter:title" content="Punya Riwayat Penyakit Asam Lambung? Coba 7 Makanan Ini!">
    <meta name="twitter:description" content="Ada beberapa makanan yang direkomendasikan untuk penderita penyakit asam lambung karena disebut dapat membantu mengelola gejala asam lambung naik.">
    <meta name="twitter:image" content="https://img.beritasatu.com/cache/beritasatu/600x350-2/1661424335_5600_3733.jpg">
    <meta name="twitter:domain" content="https://www.beritasatu.com/">
    <meta name="twitter:image:src" content="https://img.beritasatu.com/cache/beritasatu/600x350-2/1661424335_5600_3733.jpg">
    <meta name="twitter:app:url:iphone" content="https://brt.st/cGv">
    <meta name="twitter:app:url:ipad" content="https://brt.st/cGv">
    <meta name="twitter:app:url:googleplay" content="https://brt.st/cGv">
    <meta name="refferal_url" content="https://www.beritasatu.com/lifestyle/968873/punya-riwayat-penyakit-asam-lambung-coba-7-makanan-ini" />
    <!-- Dable meta start -->
    <meta property="dable:item_id" content="968873">
    <meta property="og:url" content="https://www.beritasatu.com/lifestyle/968873/punya-riwayat-penyakit-asam-lambung-coba-7-makanan-ini">
    <meta property="dable:title" content="Punya Riwayat Penyakit Asam Lambung? Coba 7 Makanan Ini!">
    <meta property="og:description" content="Ada beberapa makanan yang direkomendasikan untuk penderita penyakit asam lambung karena disebut dapat membantu mengelola gejala asam lambung naik.">
    <meta property="dable:image" content="https://img.beritasatu.com/cache/beritasatu/600x350-2/1661424335_5600_3733.jpg">
    <meta property="dable:author" content="Claudia Ramadhani">
    <meta property="article:section" content="lifestyle">
	  <meta property="article:published_time" content="2022-08-25T17:55:21+07:00">
    <!-- Dable meta end -->
    
          <meta content="https://www.beritasatu.com/lifestyle/968873/punya-riwayat-penyakit-asam-lambung-coba-7-makanan-ini" itemprop="url" />
      <link rel="canonical" href="https://www.beritasatu.com/lifestyle/968873/punya-riwayat-penyakit-asam-lambung-coba-7-makanan-ini" />
      <link rel="amphtml" href="https://www.beritasatu.com/amp/lifestyle/968873/punya-riwayat-penyakit-asam-lambung-coba-7-makanan-ini">
  
    	<script type="application/ld+json">
		{
		    "@context": "https://schema.org",
		    "@type": "BreadcrumbList",
		    "itemListElement": [
		    {
		        "@type": "ListItem",
		        "position": 1,
		        "name": "Home",
		        "item": "https://www.beritasatu.com/"
		    },
		    {
		        "@type": "ListItem",
		        "position": 2,
		        "name": "lifestyle",
		        "item": "https://www.beritasatu.com/lifestyle"
		    }
		]}
	</script>
    <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "WebPage",
        "headline": "Punya Riwayat Penyakit Asam Lambung? Coba 7 Makanan Ini!",
        "url": "https://www.beritasatu.com/lifestyle/968873/punya-riwayat-penyakit-asam-lambung-coba-7-makanan-ini",
        "datePublished": "2022-08-25T17:55:21+07:00",
        "image": "https://img.beritasatu.com/cache/beritasatu/600x350-2/1661424335_5600_3733.jpg",
        "thumbnailUrl": "https://img.beritasatu.com/cache/beritasatu/200x200-2/1661424335_5600_3733.jpg"
      }
    </script>
    <script type="application/ld+json">
      {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
          "@type": "WebPage",
          "@id": "https://www.beritasatu.com/lifestyle/968873/punya-riwayat-penyakit-asam-lambung-coba-7-makanan-ini"
        },
        "headline": "Punya Riwayat Penyakit Asam Lambung? Coba 7 Makanan Ini!",
        "description": "Ada beberapa makanan yang direkomendasikan untuk penderita penyakit asam lambung karena disebut dapat membantu mengelola gejala asam lambung naik.",
        "image": {
          "@type": "ImageObject",
          "url": "https://img.beritasatu.com/cache/beritasatu/600x350-2/1661424335_5600_3733.jpg",
          "width": 600,
          "height": 350
        },
        "author": {
          "@type": "Person",
          "name": "Claudia Ramadhani"
        },
        "publisher": {
          "@type": "Organization",
          "name": "BeritaSatu.com",
          "logo": {
            "@type": "ImageObject",
            "url": "https://www.beritasatu.com/assets/img/news/news_logo.png",
            "width": 288,
            "height": 47
          }
        },
        "datePublished": "2022-08-25T17:55:21+07:00",
        "dateModified": "2022-08-25T17:55:21+07:00"
      }
    </script>
    <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "WebSite",
      "url": "https://www.beritasatu.com/",
      "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.beritasatu.com/search/?key={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "Organization",
      "url": "https://www.beritasatu.com",
      "logo": "https://www.beritasatu.com/assets/img/news/news_logo.png",
      "sameAs": [
        "https://www.facebook.com/beritasatu",
        "https://www.twitter.com/beritasatu",
        "https://instagram.com/beritasatu",
        "https://www.youtube.com/user/BeritaSatu"
      ]
    }
  </script>
  <!-- Global site tag (gtag.js) - Google Analytics -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-25717008-1"></script>
  <script>
    window.dataLayer = window.dataLayer || [];

    function gtag() {
      dataLayer.push(arguments);
    }
    gtag('js', new Date());
    gtag('config', 'UA-25717008-1');
    gtag('config', 'G-H2E8XGNRFR');
  </script>

  <script type="text/javascript">
    var pcat = 'lifestyle';
  </script>
  <link rel="shortcut icon" href="https://www.beritasatu.com/favicon.ico" type="image/x-icon">
  <link rel="icon" href="https://www.beritasatu.com/favicon.ico" type="image/x-icon">	
  <link rel="stylesheet" href="https://www.beritasatu.com/assets/css/bootstrap.min.css">
  <link href="https://www.beritasatu.com/assets/css/bootstrap-4-hover-navbar.css" rel="stylesheet">
  <link rel="stylesheet" href="https://www.beritasatu.com/assets/css/bs-style.css?v=220517">
  <link rel="preload stylesheet" rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/6.1.2/css/all.min.css" as="style">
  <link rel="stylesheet" href="https://www.beritasatu.com/assets/vendor/swiper/css/swiper.min.css">
  <link rel="alternate" type="application/rss+xml" title="BeritaSatu.com News RSS Feed" href="https://www.beritasatu.com/sitemap_news.xml" />
  <link rel="sitemap" type="application/xml" title="BeritaSatu.com Sitemap" href="https://www.beritasatu.com/sitemap_post.xml" />
  <link rel="sitemap" type="application/xml" title="BeritaSatu.com Sitemap" href="https://www.beritasatu.com/sitemap_tag.xml" />
  <link rel="sitemap" type="application/xml" title="BeritaSatu.com Sitemap" href="https://www.beritasatu.com/basic.xml" />
  <link rel="dns-prefetch" href="https://connect.facebook.net" />
  <link rel="dns-prefetch" href="https://twitter.com">
  <link rel="dns-prefetch" href="https://platform.twitter.com" />
  <link rel="dns-prefetch" href="https://pagead2.googlesyndication.com" />
  <link rel="dns-prefetch" href="https://googleads.g.doubleclick.net" />
  <link rel="dns-prefetch" href="https://www.google-analytics.com" />
  <link rel="dns-prefetch" href="https://d31qbv1cthcecs.cloudfront.net" />
  <link rel="dns-prefetch" href="https://d5nxst8fruw4z.cloudfront.net" />
  <link rel="dns-prefetch" href="https://stats.g.doubleclick.net" />
  <title>Punya Riwayat Penyakit Asam Lambung? Coba 7 Makanan Ini!</title>

  <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
  <script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/12743180/bsm_desktop_gayahidup/billboard', [[970, 250],[1, 1]], 'div-gpt-ad-1648034188251-0').addService(googletag.pubads());
    googletag.defineSlot('/12743180/bsm_desktop_gayahidup/bottom_frame', [[1, 1], [970, 90], [728, 90]], 'div-gpt-ad-1648084962239-0').addService(googletag.pubads());
    googletag.defineSlot('/12743180/bsm_desktop_gayahidup/center_banner', [468, 60], 'div-gpt-ad-1648084990861-0').addService(googletag.pubads());
    googletag.defineSlot('/12743180/bsm_desktop_gayahidup/leaderboard', [[1, 1], [970, 90],[728, 90]], 'div-gpt-ad-1648085088474-0').addService(googletag.pubads());
    googletag.defineSlot('/12743180/bsm_desktop_gayahidup/rectangle1', [[1, 1], [300, 600], [300, 250]], 'div-gpt-ad-1648085152968-0').addService(googletag.pubads());
    googletag.defineSlot('/12743180/bsm_desktop_gayahidup/rectangle2', [300, 250], 'div-gpt-ad-1648085209989-0').addService(googletag.pubads());
    googletag.defineSlot('/12743180/bsm_desktop_gayahidup/rectangle3', [[300, 250], [300, 600], [1, 1]], 'div-gpt-ad-1648085237488-0').addService(googletag.pubads());
    googletag.defineSlot('/12743180/bsm_desktop_gayahidup/rectangle4', [300, 250], 'div-gpt-ad-1648085265884-0').addService(googletag.pubads());
    googletag.defineSlot('/12743180/bsm_desktop_gayahidup/skinner_left', [[160, 600], [120, 600]], 'div-gpt-ad-1648085309279-0').addService(googletag.pubads());
    googletag.defineSlot('/12743180/bsm_desktop_gayahidup/skinner_right', [[160, 600], [120, 600]], 'div-gpt-ad-1648085336930-0').addService(googletag.pubads());
    googletag.defineSlot('/12743180/bsm_desktop_gayahidup/skycrapper', [120, 600], 'div-gpt-ad-1648085365812-0').addService(googletag.pubads());
    <!--ad props -->
    googletag.defineSlot('/12743180/bsm_desktop_gayahidup/inimage', [[320,50]], 'div-gpt-ad-inimage').addService(googletag.pubads());
    googletag.defineSlot('/12743180/bsm_desktop_gayahidup/flyingcarpet', [[300,600]], 'div-gpt-ad-flyingcarpet').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/12743180/bsm_desktop_gayahidup/oop', 'div-gpt-ad-oop').addService(googletag.pubads());
      

  <!-- Props start -->
  var topic = ["Asam Lambung,Penyakit Asam Lambung,Makanan Asam Lambung,Makanan Asam Lambung Naik"];
    googletag.pubads().setTargeting('topic', topic);
    googletag.pubads().setCentering(true);
    <!-- Props end -->
    googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
  googletag.enableServices();
});
</script>
  </head>

<body ><div class="nav-grey-top mb-3">
  <div class="container def-container p-0">
    <div class="row align-items-center">
      <div class="col-10 pb-1">
        <small>
          <a href="https://www.beritasatu.com" class="black">BeritaSatu.com</a> &nbsp; | &nbsp; <a href="https://beritasatu.tv" target="_blank" class="black">BeritaSatuTV</a> &nbsp; | &nbsp; <a href="https://investor.id" target="_blank" class="black">Investor.id</a> &nbsp; | &nbsp;
          <a href="https://jakartaglobe.id" target="_blank" class="black">Jakartaglobe.id</a> &nbsp; | &nbsp; <a href="https://subscribe.investor.id" target="_blank" class="black">e-Paper</a> &nbsp; | &nbsp;
          <a href="https://www.beritasatu.com/livestream" class="black"><img src="https://www.beritasatu.com/assets/img/nav-livetv.png" width="70" height="17" alt="Streaming TV" /></a>
        </small>
      </div>
      <div class="col-2">
        <img src="https://www.beritasatu.com/assets/img/bsmh-tagline.png" alt="BeritaSatu Media Holdings" class="float-right" height="35" width="215" />
      </div>
    </div>
  </div>
</div>
<div class="container def-container d-flex justify-content-center mb-3 p-0 banner">
  <!-- /12743180/bsm_desktop_wp/leaderboard -->
<div id='div-gpt-ad-1648085088474-0' style='min-width: 728px; min-height: 90px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1648085088474-0'); });
</script>
</div></div>
<div class="container def-container">
  <div class="row align-items-center bg-white">
    <div class="col-3 p-0">
      <a class="navbar-brand" href="https://www.beritasatu.com/"><img src="https://www.beritasatu.com/assets/img/news_logo.png" width="180" height="30" alt="Logo BeritaSatu" /></a>
    </div>
    <div class="col-6">
      <form class="form-inline my-2 my-lg-0 justify-content-md-center" method="post" action="https://www.beritasatu.com/search">
        <div class="input-group align-self-center" style="width:80%">
          <input id="param" type="search" name="param" class="form-control norm" placeholder="Masukan kata kunci" aria-label="Masukan kata kunci" value="" required>
          <div class="input-group-append">
            <button class="btn btn-danger btn-search" type="submit" id="cari">CARI</button>
          </div>
        </div>
      </form>
    </div>
    <div class="col-3 pr-0">
      <div class="col text-right pr-0">
                          <button class="btn btn-danger btn-small py-1 px-2 mr-2" data-toggle="modal" data-target="#signupModal" style="font-size:75%;font-weight:unset;border-radius:1rem">REGISTER</button>
          <button class="btn btn-outline-danger btn-small py-1 px-2" data-toggle="modal" data-target="#loginModal" style="font-size:75%;font-weight:unset;border-radius:1rem">LOGIN</button>
              </div>
    </div>
        <style>
      .dd {
        position: relative;
        display: inline-block;
      }

      .dd-content {
        display: none;
        position: absolute;
        background-color: #f9f9f9;
        min-width: 160px;
        box-shadow: 0px 8px 16px 0px rgba(0, 0, 0, 0.2);
        z-index: 7;
        border-top: 3px solid #d01f27;
        right: 35px;
      }

      .dd-content::before {
        content: "";
        position: absolute;
        right: 50%;
        top: -8px;
        width: 0;
        height: 0;
        border-left: 5px solid transparent;
        border-right: 5px solid transparent;
        border-bottom: 5px solid #d01f27;
      }

      .dd-content a {
        color: black;
        padding: 12px 16px;
        text-decoration: none;
        display: block;
        border-bottom: 1px solid #ccc;
      }

      .dd-content a:hover {
        background-color: #f1f1f1;
        font-weight: bold;
      }

      .dd:hover .dd-content {
        display: block;
      }
    </style>

    <div id="bsnav" class="def-container">
      <div class="navbar navbar-expand-md navbar-light navbar-desktop btco-hover-menu">
        <div class="collapse navbar-collapse" id="navbarNavDropdown">
          <ul class="nav">
                                      <li class="nav-item"><a href="https://www.beritasatu.com/" class="nav-link cat-text-desktop "><i class="fas fa-home"></i><div class="d-none">HOME</div><!-- lifestyle --></a></li>
                                                  <li class="nav-item"><a href="https://www.beritasatu.com/news" class="nav-link cat-text-desktop ">NEWS<!-- lifestyle --></a></li>
                                                  <li class="nav-item"><a href="https://www.beritasatu.com/ekonomi" class="nav-link cat-text-desktop ">EKONOMI<!-- lifestyle --></a></li>
                                                  <li class="nav-item"><a href="https://www.beritasatu.com/bola" class="nav-link cat-text-desktop ">BOLA<!-- lifestyle --></a></li>
                                                  <li class="nav-item"><a href="https://www.beritasatu.com/sport" class="nav-link cat-text-desktop ">SPORT<!-- lifestyle --></a></li>
                                                  <li class="nav-item"><a href="https://www.beritasatu.com/otomotif" class="nav-link cat-text-desktop ">OTOMOTIF<!-- lifestyle --></a></li>
                                                  <li class="nav-item"><a href="https://www.beritasatu.com/lifestyle" class="nav-link cat-text-desktop red">LIFESTYLE<!-- lifestyle --></a></li>
                                                  <li class="nav-item"><a href="https://www.beritasatu.com/opini" class="nav-link cat-text-desktop ">OPINI<!-- lifestyle --></a></li>
                                                  <li class="nav-item"><a href="https://www.beritasatu.com/fokus" class="nav-link cat-text-desktop ">FOKUS<!-- lifestyle --></a></li>
                                              </ul>
        </div>
      </div>
                    <div class="col-breaking">
          <div class="container">
            <div class="row">
                              <div class="breaking-div active mr-2 ml-1">
                  <div class="row">
                    <div><img src="https://www.beritasatu.com/assets/img/breaking-l.jpg" width="22" height="29" alt="Breaking News" /></div>
                    <div style="background:url('https://www.beritasatu.com/assets/img/breaking-m.jpg'); padding-top:3px">HEADLINE</div>
                    <div><img src="https://www.beritasatu.com/assets/img/breaking-r.jpg" width="11" height="29" alt="Breaking News"></div>
                  </div>
                </div>
                <div class="col mrq-saham">
                  <p><b><a href="https://www.beritasatu.com/ekonomi/968837/soal-harga-bbm-airlangga-tunggu-saja-ini-lagi-diperdalam" class="white">Soal Harga BBM, Airlangga: Tunggu Saja, Ini Lagi Diperdalam</a><span class="mx-5">|</span><a href="https://www.beritasatu.com/sport/968835/ke-perempat-final-ginting-kembali-bertemu-axelsen-di-bwf-world-championship" class="white">Ke Perempat Final, Ginting Kembali Bertemu Axelsen di BWF World Championship</a><span class="mx-5">|</span><a href="https://www.beritasatu.com/otomotif/968827/ganjar-mulai-penggunaan-mobil-listrik-di-pemprov-jateng" class="white">Ganjar Mulai Penggunaan Mobil Listrik di Pemprov Jateng</a></b></p>
                </div>
                          </div>
          </div>
        </div>
          </div>
  </div>
</div>

<div class="container def-container d-flex justify-content-center mt-2 mb-2 p-0 banner">
  <!-- /12743180/bsm_desktop_wp/billboard -->
<div id='div-gpt-ad-1648034188251-0' style='min-width: 728px; min-height: 90px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1648034188251-0'); });
</script>
</div></div>

<div class="container def-container">
  <div class="row">
    <div class="col-8 px-0">
      <!-- left start -->
      <div class="bc">
        <a href="https://www.beritasatu.com/" class="text-muted">Home</a> > <a href="https://www.beritasatu.com/lifestyle" class="red">Lifestyle</a>      </div>
                              <h1>Punya Riwayat Penyakit Asam Lambung? Coba 7 Makanan Ini!</h1>
        <p class="editor">
          Kamis, 25 Agustus 2022 | 17:55 WIB<br />
          Oleh : Claudia Ramadhani /  <a href="https://www.beritasatu.com/claudia-ramadhani" class="red">CLA</a>
        </p>
        
        
                  <div id="b1Photo" class="carousel slide" data-ride="carousel">
            <div class="carousel-inner">
                              <div class="carousel-item active">
                  <img src="https://img.beritasatu.com/cache/beritasatu/910x580-2/1661424335_5600_3733.jpg" class="img-fluid" width="660" height="420" alt="Ada beberapa makanan yang direkomendasikan untuk penderita penyakit asam lambung karena dapat membantu mengelola gejala asam lambung naik.">
                  <div class="story caption-dtp text-muted mb-3"><div class="small">Ada beberapa makanan yang direkomendasikan untuk penderita penyakit asam lambung karena dapat membantu mengelola gejala asam lambung naik. (Foto: Freepik/KamranAydinov)</div></div>
                </div>
                                        </div>
             
            	
          </div>
      
            <div class="bodyContentWrapper" style="display:flex">
        <div itemprop="articleBody" class="story" style="width: calc(100% - 136px);position:relative;">
          <p><strong>Jakarta, Beritasatu.com -</strong> Kondisi refluks asam terjadi ketika isi perut dan asam lambung justru mengalir kembali ke kerongkongan. Saat kondisi ini terjadi, Anda mungkin akan merasakan sensasi terbakar di dada bahkan hingga ke tenggorokan. Mengetahui makanan yang baik untuk penderita asam lambung naik sangat penting, sehingga membantu meredakan gejala dan bahkan mencegah masalah ini terjadi.</p>
<p>Kondisi asam lambung naik yang terjadi lebih dari dua kali dalam seminggu dikenal sebagai penyakit <em>gastroesophageal reflux disease</em> atau GERD. Beberapa gejala umum dari asam lambung naik, yakni:</p>
<ul>
<li>Sensasi terbakar pada dada hingga tenggorokan</li>
<li>Rasa asam di area belakang mulut</li>
<li>Kesulitan untuk menelan hingga bernapas jika sudah memiliki riwayat GERD</li>
</ul>
<div class="card bg-light-3 mb-3 p-2"><div class="card-body"><span class="h6 red">BACA JUGA</span><br><span class="card-text line-unset"><b><a class="black" href="https://www.beritasatu.com/lifestyle/960241/beberapa-cara-mencegah-asam-lambung-naik-yuk-dicoba">Beberapa Cara Mencegah Asam Lambung Naik, Yuk, Dicoba!</a></b></span></div></div>
<p>Kondisi asam lambung naik terjadi karena melemahnya otot sfingter esofagus bagian bawah, sehingga tidak dapat menutup dengan sempurna, dan mengakibatkan makanan yang ada di perut justru mengalir kembali ke kerongkongan. Selain itu, ada juga beberapa hal yang bisa memicu asam lambung naik seperti:</p>
<ul>
<li>Mengonsumsi makanan asam</li>
<li>Mengonsumsi makanan tinggi lemak, terutama gorengan</li>
<li>Mengonsumsi makanan pedas</li>
<li>Makan secara berlebihan</li>
<li>Mengonsumsi beberapa jenis obat seperti aspirin, ibuprofen, obat tekanan darah, dan obat penenang</li>
<li>Kebiasaan merokok</li>
</ul>
<p>Dilansir dari <em>Medicinenet</em>, ada beberapa makanan yang disebut dapat meringankan gejala asam lambung naik, seperti:</p>
<p><strong>Oatmeal dan gandum utuh</strong><br />Oat dan biji-bijian utuh seperti roti gandum atau beras merah, memiliki kandungan serat yang tinggi, sehingga dapat meningkatkan kesehatan pencernaan. Rutin mengonsumsi biji-bijian utuh, juga membantu Anda merasa kenyang lebih lama, sehingga mencegah makan secara berlebihan yang bisa memicu asam lambung naik.</p>
<p><strong>Jahe</strong><br />Jahe memiliki sifat anti-inflamasi alami, yang bisa mengurangi gejala asam lambung naik. Selain untuk mengatasi gejala asam lambung naik, jahe yang diolah menjadi <em>wedang</em> jahe juga kerap menjadi andalan untuk meredakan sakit perut dan gangguan pencernaan lainnya.</p>
<div class="card bg-light-3 mb-3 p-2"><div class="card-body"><span class="h6 red">BACA JUGA</span><br><span class="card-text line-unset"><b><a class="black" href="https://www.beritasatu.com/lifestyle/948823/6-rekomendasi-makanan-penurun-darah-tinggi-yuk-cobain">6 Rekomendasi Makanan Penurun Darah Tinggi, Yuk, Cobain!</a></b></span></div></div>
<p><strong>Daging tanpa lemak</strong><br />Konsumsi daging tanpa lemak seperti dada ayam dan beberapa jenis ikan bisa membantu mengurangi gejala asam lambung naik. Selain daging, Anda juga bisa mengonsumsi sumber protein nabati seperti tahu yang tentunya lebih rendah lemak, sehingga aman bagi Anda yang memiliki riwayat penyakit asam lambung.</p>
<p><strong>Sayuran hijau</strong><br />Sayuran hijau seperti brokoli, kacang hijau, asparagus, dan lain-lain, juga menjadi beberapa jenis makanan yang membantu meredakan gejala asam lambung naik. Rendahnya kandungan lemak dan gula dalam sayuran, membuatnya menjadi makanan yang sehat dan aman untuk penderita penyakit asam lambung atau GERD.</p>
<p><strong>Buah-buahan</strong><br />Buah-buahan kecuali berbagai jenis jeruk, juga menjadi makanan yang aman untuk penderita penyakit asam lambung naik. Pisang contohnya, dapat membantu melapisi kerongkongan, sehingga dapat mengurangi iritasi ketika asam lambung naik. Selain itu, melon juga bisa menjadi pilihan buah yang tepat jika Anda memiliki riwayat penyakit asam lambung. Ini karena melon kaya akan magnesium, mineral dengan kandungan antasida yang dapat membantu menetralkan asam lambung.</p>
<div class="card bg-light-3 mb-3 p-2"><div class="card-body"><span class="h6 red">BACA JUGA</span><br><span class="card-text line-unset"><b><a class="black" href="https://www.beritasatu.com/lifestyle/955887/4-makanan-dan-minuman-ini-dapat-menjadi-obat-sembelit-alami">4 Makanan dan Minuman Ini Dapat Menjadi Obat Sembelit Alami</a></b></span></div></div>
<p><strong>Air kelapa</strong><br />Air kelapa memiliki elektrolit yang dapat meningkatkan keseimbangan pH dalam tubuh. Hal ini juga membantu dalam mengatasi gejala asam lambung naik.</p>
<p><strong>Susu nabati</strong><br />Susu sapi mengandung lemak yang tinggi, sehingga terlalu sering mengonsumsinya bisa memicu terjadinya penyakit asam lambung naik. Selain itu, beberapa orang yang memiliki riwayat intoleransi laktosa atau bahkan alergi susu, mengalami kesulitan untuk mencerna susu sapi.</p>
<p>Sementara itu, kini sudah banyak tersedia produk susu nabati atau yang berasal dari tumbuh-tumbuhan, misalnya susu kedelai, susu almond, atau susu oat, yang bisa menjadi alternatif bagi Anda yang memiliki riwayat penyakit asam lambung.</p><br/><br/>                   <p>Saksikan live streaming program-program BeritaSatu TV <a href="https://www.beritasatu.com/livestream">di sini</a></p>

                      <p class="mb-3">Sumber: BeritaSatu.com</p>                          <div class="container">
                <div class="row">
                  <div class="col-1 p-0">
                    <span class="h4">TAG:&nbsp;</span>
                  </div>
                  <div class="col p-0">
                    <a href="https://www.beritasatu.com/tag/asam-lambung"><span class="badge badge-primary p-2 mb-1">Asam Lambung</span></a> <a href="https://www.beritasatu.com/tag/penyakit-asam-lambung"><span class="badge badge-primary p-2 mb-1">Penyakit Asam Lambung</span></a> <a href="https://www.beritasatu.com/tag/makanan-asam-lambung"><span class="badge badge-primary p-2 mb-1">Makanan Asam Lambung</span></a> <a href="https://www.beritasatu.com/tag/makanan-asam-lambung-naik"><span class="badge badge-primary p-2 mb-1">Makanan Asam Lambung Naik</span></a>                   </div>
                </div>
              </div>
                  </div>
        <div class="skycrapperBody" style="width:120px;margin-left: 16px;z-index: 2;">
          <div class="sticky" style="z-index: 2;position: sticky;position: -webkit-sticky;top: 95px;text-align:right">
          <!-- /12743180/bsm_desktop_nasional/skycrapper -->
<div id='div-gpt-ad-1648085365812-0' style='min-width: 120px; min-height: 600px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1648085365812-0'); });
</script>
</div>          </div>
        </div>
      </div>
      <div class="mt-4">
        <span class="h4">BAGIKAN</span>
        <hr class="h1">
        
        <a class="btn facebook-button" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbrt.st%2FcGv" >
          <span class="icon-white"><i class="fab fa-facebook-f"></i></span>
        </a>
        <a class="btn twitter-button" target="_blank" href="https://twitter.com/intent/tweet?text=Punya+Riwayat+Penyakit+Asam+Lambung?+Coba+7+Makanan+Ini!&url=https://brt.st/cGv&via=beritasatu&related=@beritasatu" >
          <span class="icon-white"><i class="fab fa-twitter"></i></span>
        </a>
        <a class="btn whatsapp-button" target="_blank" href="https://api.whatsapp.com/send?text=Punya Riwayat Penyakit Asam Lambung%3F Coba 7 Makanan Ini%21 https://brt.st/cGv" >
          <span class="icon-white"><i class="fab fa-whatsapp"></i></span>
        </a>
        <a class="btn email-button" target="_blank" href="mailto:?subject=Punya Riwayat Penyakit Asam Lambung? Coba 7 Makanan Ini!&body=Punya Riwayat Penyakit Asam Lambung? Coba 7 Makanan Ini!%0D%0Ahttps://brt.st/cGv%0D%0ADibagikan dari BeritaSatu.com" >
          <span class="icon-white"><i class="far fa-envelope"></i></span>
        </a>
              </div>

            <div class="mt-4">
        <span class="h6 mt-4">BERITA TERKAIT</span>
        <hr class="h1" />
        <div class="row">
                      <div class="col-4 mb-3 pr-2">
              <a href="https://www.beritasatu.com/lifestyle/964069/sering-asam-lambung-pakar-kuliner-ini-jalankan-diet-gluten-free">
                <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1598425413.jpg">
                  <div class="d-none">Sering Asam Lambung, Pakar Kuliner Ini Jalankan Diet <em>Gluten Free</em></div>
                </div>
              </a>
              <h2 class="h4"><a href="https://www.beritasatu.com/lifestyle/964069/sering-asam-lambung-pakar-kuliner-ini-jalankan-diet-gluten-free" class="black">Sering Asam Lambung, Pakar Kuliner Ini Jalankan Diet <em>Gluten Free</em></a></h2>
              <div class="small"><a href="https://www.beritasatu.com/lifestyle" class="red">LIFESTYLE</a> | 11 hari yang lalu</div>
            </div>
                      <div class="col-4 mb-3 pl-1 pr-1">
              <a href="https://www.beritasatu.com/lifestyle/951869/ini-beda-nyeri-dada-gerd-dan-jantung-tersumbat-menurut-siloam-agora">
                <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1657862059_896_625.jpg">
                  <div class="d-none">Ini Beda Nyeri Dada GERD dan Jantung Tersumbat Menurut Siloam Agora</div>
                </div>
              </a>
              <h3 class="h4"><a href="https://www.beritasatu.com/lifestyle/951869/ini-beda-nyeri-dada-gerd-dan-jantung-tersumbat-menurut-siloam-agora" class="black">Ini Beda Nyeri Dada GERD dan Jantung Tersumbat Menurut Siloam Agora</a></h3>
              <div class="small"><a href="https://www.beritasatu.com/lifestyle" class="red">LIFESTYLE</a> | 1 bulan yang lalu</div>
            </div>
                      <div class="col-4 mb-3 pr-0 pl-2">
              <a href="https://www.beritasatu.com/lifestyle/940665/madu-herbamaag-efektif-untuk-atasi-penyakit-asam-lambung">
                <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1655464760_1280_960.jpeg">
                  <div class="d-none">Madu Herbamaag Efektif untuk Atasi Penyakit Asam Lambung</div>
                </div>
              </a>
              <h3 class="h4"><a href="https://www.beritasatu.com/lifestyle/940665/madu-herbamaag-efektif-untuk-atasi-penyakit-asam-lambung" class="black">Madu Herbamaag Efektif untuk Atasi Penyakit Asam Lambung</a></h3>
              <div class="small"><a href="https://www.beritasatu.com/lifestyle" class="red">LIFESTYLE</a> | 2 bulan yang lalu</div>
            </div>
                            </div>
      </div>
            <div class="mt-4 mb-4">
	<!-- Begin Dable pc_bottom -->
	<div id="dablewidget_3o5jz67j" data-widget_id="3o5jz67j">
	<script>
	(function(d,a,b,l,e,_) {
	if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
	e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
	_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
	})(window,document,'dable','script');
	dable('setService', 'beritasatu.com');
	dable('sendLogOnce');
	dable('renderWidget', 'dablewidget_3o5jz67j');
	</script>
	</div>
	<!-- End pc_bottom -->
</div>



	    
                
            <hr class="h2 mt-4" />

              <span class="h6 mt-4">BERITA LAINNYA</span>
        <hr class="h1">
                  <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/lifestyle/968895/sinopsis-film-kalian-pantas-mati-teror-untuk-para-pembully">
                <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1661427002_1280_960.jpeg">
                  <div class="d-none">Sinopsis Film <em>Kalian Pantas Mati</em>: Teror untuk Para Pem-<em>bully</em></div>
                </div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/lifestyle/968895/sinopsis-film-kalian-pantas-mati-teror-untuk-para-pembully" class="black">Sinopsis Film <em>Kalian Pantas Mati</em>: Teror untuk Para Pem-<em>bully</em></a></h3>
              <p>Film <em>Kalian Pantas Mati</em>&nbsp;siap menyapa penonton di seluruh jaringan bioskop Tanah Air pada 13 Oktober 2022 mendatang.</p>
              <div class="small"><a href="https://www.beritasatu.com/lifestyle" class="red">LIFESTYLE</a> | 25 Agustus 2022</div>
            </div>
          </div>
      <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/lifestyle/968875/telapak-tangan-berkeringat-bagaimana-cara-mengatasinya">
                <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1661424255_4256_2832.jpg">
                  <div class="d-none">Telapak Tangan Berkeringat, Bagaimana Cara Mengatasinya?</div>
                </div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/lifestyle/968875/telapak-tangan-berkeringat-bagaimana-cara-mengatasinya" class="black">Telapak Tangan Berkeringat, Bagaimana Cara Mengatasinya?</a></h3>
              <p>Telapak tangan berkeringat atau dalam istilah medis disebut hiperhidrosis umumnya bukan masalah yang harus dikhawatirkan.</p>
              <div class="small"><a href="https://www.beritasatu.com/lifestyle" class="red">LIFESTYLE</a> | 25 Agustus 2022</div>
            </div>
          </div>
      <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/lifestyle/968867/ini-cara-ganti-emoji-gb-whatsapp-android-ke-iphone">
                <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1539766821.JPG">
                  <div class="d-none">Ini Cara Ganti Emoji GB WhatsApp Android ke iPhone</div>
                </div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/lifestyle/968867/ini-cara-ganti-emoji-gb-whatsapp-android-ke-iphone" class="black">Ini Cara Ganti Emoji GB WhatsApp Android ke iPhone</a></h3>
              <p>Aplikasi GB WhatsApp merupakan satu di antara berbagai aplikasi WhatsApp mod alias modifikasi WhatsApp resmi yang banyak digunakan saat ini.</p>
              <div class="small"><a href="https://www.beritasatu.com/lifestyle" class="red">LIFESTYLE</a> | 25 Agustus 2022</div>
            </div>
          </div>
      <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/lifestyle/968865/5-manfaat-bangun-pagi-bikin-lebih-fokus-dan-berenergi">
                <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1661424374_6720_4480.jpg">
                  <div class="d-none">5 Manfaat Bangun Pagi, Bikin Lebih Fokus dan Berenergi</div>
                </div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/lifestyle/968865/5-manfaat-bangun-pagi-bikin-lebih-fokus-dan-berenergi" class="black">5 Manfaat Bangun Pagi, Bikin Lebih Fokus dan Berenergi</a></h3>
              <p>Apakah Anda masih melakukan kebiasaan bangun siang? Jangan sampai menyesal, karena manfaat bangun pagi sangat baik untuk kesehatan Anda!</p>
              <div class="small"><a href="https://www.beritasatu.com/lifestyle" class="red">LIFESTYLE</a> | 25 Agustus 2022</div>
            </div>
          </div>
      <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/lifestyle/968833/gree-electric-ingin-pimpin-perubahan-pasar-ac-indonesia">
                <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1661418265_1600_900.jpeg">
                  <div class="d-none">Gree Electric Ingin Pimpin Perubahan Pasar AC Indonesia</div>
                </div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/lifestyle/968833/gree-electric-ingin-pimpin-perubahan-pasar-ac-indonesia" class="black">Gree Electric Ingin Pimpin Perubahan Pasar AC Indonesia</a></h3>
              <p>Gree Electric tidak hanya membuat AC inverter yang hemat energi dan ramah lingkungan, tetapi juga yang memiliki kapasitas pendinginan yang kuat.</p>
              <div class="small"><a href="https://www.beritasatu.com/lifestyle" class="red">LIFESTYLE</a> | 25 Agustus 2022</div>
            </div>
          </div>
      <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/lifestyle/968819/ta-20222023-uph-sambut-lebih-dari-4000-mahasiswa-baru">
                <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1661421281_1500_1000.jpg">
                  <div class="d-none">TA 2022/2023, UPH Sambut Lebih dari 4.000 Mahasiswa Baru</div>
                </div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/lifestyle/968819/ta-20222023-uph-sambut-lebih-dari-4000-mahasiswa-baru" class="black">TA 2022/2023, UPH Sambut Lebih dari 4.000 Mahasiswa Baru</a></h3>
              <p>UPH menyambut lebih dari 4.000 mahasiswa baru Tahun Akademik (TA) 2022/2023 dalam acara UPH Festival yang dilaksanakan pada 25-27 Agustus 2022.</p>
              <div class="small"><a href="https://www.beritasatu.com/lifestyle" class="red">LIFESTYLE</a> | 25 Agustus 2022</div>
            </div>
          </div>
      <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/lifestyle/968809/bidik-anak-muda-folkative-jadi-alternatif-media-di-medsos">
                <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1661417173_1024_576.jpg">
                  <div class="d-none">Bidik Anak Muda, Folkative Jadi Alternatif Media di Medsos</div>
                </div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/lifestyle/968809/bidik-anak-muda-folkative-jadi-alternatif-media-di-medsos" class="black">Bidik Anak Muda, Folkative Jadi Alternatif Media di Medsos</a></h3>
              <p>Folkative sebagai akun media alternatif di Instagram menyajikan informasi entertainment, pop culture, hingga informasi viral di Indonesia.</p>
              <div class="small"><a href="https://www.beritasatu.com/lifestyle" class="red">LIFESTYLE</a> | 25 Agustus 2022</div>
            </div>
          </div>
      <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/lifestyle/968709/andmesh-kamaleng-isi-soundtrack-film-miracle-in-cell-no-7">
                <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1661402183_1200_964.jpg">
                  <div class="d-none">Andmesh Kamaleng Isi <em>Soundtrack</em> Film<em> Miracle In Cell No 7</em></div>
                </div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/lifestyle/968709/andmesh-kamaleng-isi-soundtrack-film-miracle-in-cell-no-7" class="black">Andmesh Kamaleng Isi <em>Soundtrack</em> Film<em> Miracle In Cell No 7</em></a></h3>
              <p>Andmesh Kamaleng mengaku merasa terhormat bisa menyanyikan lagu yang dibuat legenda musik Indonesia, Koes Plus ini.</p>
              <div class="small"><a href="https://www.beritasatu.com/lifestyle" class="red">LIFESTYLE</a> | 25 Agustus 2022</div>
            </div>
          </div>
      <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/lifestyle/968695/ajang-dare-to-be-the-next-superpreneur-siap-dorong-wirausaha-naik-kelas">
                <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1593862441.jpg">
                  <div class="d-none">Ajang <em>Dare To Be The Next Superpreneur</em> Siap Dorong Wirausaha Naik Kelas</div>
                </div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/lifestyle/968695/ajang-dare-to-be-the-next-superpreneur-siap-dorong-wirausaha-naik-kelas" class="black">Ajang <em>Dare To Be The Next Superpreneur</em> Siap Dorong Wirausaha Naik Kelas</a></h3>
              <p>Ajang Dare To Be The Next Superpreneur&nbsp;menantang kaum muda untuk berani berkompetisi dan mengembangkan wirausaha bisnis.</p>
              <div class="small"><a href="https://www.beritasatu.com/lifestyle" class="red">LIFESTYLE</a> | 25 Agustus 2022</div>
            </div>
          </div>
      <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/lifestyle/968669/perkenalkan-batu-mulia-indonesia-passion-jewelry-gelar-permata-khatulistiwa">
                <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1661399471_1600_1200.jpg">
                  <div class="d-none">Perkenalkan Batu Mulia Indonesia, Passion Jewelry Gelar Permata Khatulistiwa</div>
                </div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/lifestyle/968669/perkenalkan-batu-mulia-indonesia-passion-jewelry-gelar-permata-khatulistiwa" class="black">Perkenalkan Batu Mulia Indonesia, Passion Jewelry Gelar Permata Khatulistiwa</a></h3>
              <p>Dalam rangka memperingati 77 tahun Kemerdekaan Indonesia, Passion Jewelry mempersembahkan koleksi &ldquo;Permata Khatulistiwa&rdquo;.</p>
              <div class="small"><a href="https://www.beritasatu.com/lifestyle" class="red">LIFESTYLE</a> | 25 Agustus 2022</div>
            </div>
          </div>
      
      <div id="list" class="mb-3"></div>
      <div class="my-3 col text-center px-0" id="load_more" data-val="1" data-param="lifestyle" data-lastid="968669" data-id="968873" data-action="inactive">
        <div style="display: none" id="loader-b1"><img src="https://www.beritasatu.com/assets/img/motogp-loading.gif" alt="Loading.." width="180" height="135"></div>
      </div>
      <br /><br />
      <!-- left end -->
    </div>
    <div class="col-4 pr-0">
      <!-- right start -->

      <div class="banner d-flex justify-content-center pt-2 pb-2">
        <!-- /12743180/bsm_desktop_wp/rectangle1 -->
<div id='div-gpt-ad-1648085152968-0' style='min-width: 300px; min-height: 250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1648085152968-0'); });
</script>
</div>      </div>

      <div class="banner d-flex justify-content-center pt-2 pb-2 my-3">
        <!-- /12743180/bsm_desktop_wp/rectangle2 -->
<div id='div-gpt-ad-1648085209989-0' style='min-width: 300px; min-height: 250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1648085209989-0'); });
</script>
</div>      </div>

      <span class="h6">TAG POPULER</span>
      <hr class="h1 mb-3 mt-2" />
              <h4><a href="https://www.beritasatu.com/tag/mutasi-personel-polri" class="black"><span class="text-muted">#</span> Mutasi Personel Polri</a></h4>
        <hr class="hr-tag">
              <h4><a href="https://www.beritasatu.com/tag/vera-margaretha-simanjuntak" class="black"><span class="text-muted">#</span> Vera Margaretha Simanjuntak</a></h4>
        <hr class="hr-tag">
              <h4><a href="https://www.beritasatu.com/tag/gedung-tak-berpagar" class="black"><span class="text-muted">#</span> Gedung Tak Berpagar</a></h4>
        <hr class="hr-tag">
              <h4><a href="https://www.beritasatu.com/tag/jokowi" class="black"><span class="text-muted">#</span> Jokowi</a></h4>
        <hr class="hr-tag">
              <h4><a href="https://www.beritasatu.com/tag/trisya-suherman" class="black"><span class="text-muted">#</span> Trisya Suherman</a></h4>
        <hr class="hr-tag">
      
                <div class="p-3 position-relative mt-5" style="border-radius:.5rem;background-color:#2054a1;">
            <div class="rounded-circle p-2 position-absolute" style="background-color:#2054a1; top:0; left:50%; transform: translate(-50%,-50%)!important">
              <div class="rounded-circle text-white border border-white text-center" style="font-size:32pt; width:66px; height:66px">
                <i class="fas fa-envelope"></i>
              </div>
            </div>
            <div class="text-white" style="width:100%">
              <center>
                <p>&nbsp;</p>
                <p class="h3"><b>NEWSLETTER</b></p>
                <div class="small">Dapatkan informasi terbaru dari kami</div>
                <div class="input-group input-group-sm my-3">
                  <input type="email" name="email-newsletter" id="email-newsletter-widget" class="form-control small" placeholder="Masukan email Anda.." aria-label="Masukan email Anda.." aria-describedby="btn-newsletter">
                  <div class="input-group-append">
                    <button class="btn btn-danger" type="button" id="btn-newsletter-widget" style="border-top-right-radius:.25rem;border-bottom-right-radius:.25rem;">SUBSCRIBE</button>
                  </div>
                  <div id="email-newsletterFeedback-widget" class="invalid-feedback text-white text-left d-none">
                    Email yang Anda masukkan tidak valid.
                  </div>
                </div>
              </center>
            </div>
          </div>
      <div class="widget-box mt-4">
              </div>
      <br />

      <span class="h6">TERKINI</span>
      <hr class="h1" />
              <a href="https://www.beritasatu.com/lifestyle/968895/sinopsis-film-kalian-pantas-mati-teror-untuk-para-pembully">
          <div class="img-thumb-4 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1661427002_1280_960.jpeg">
            <div class="d-none">Sinopsis Film <em>Kalian Pantas Mati</em>: Teror untuk Para Pem-<em>bully</em></div>
          </div>
        </a>
        <h3><a href="https://www.beritasatu.com/lifestyle/968895/sinopsis-film-kalian-pantas-mati-teror-untuk-para-pembully" class="black">Sinopsis Film <em>Kalian Pantas Mati</em>: Teror untuk Para Pem-<em>bully</em></a></h3>
        <div class="small"><a href="https://www.beritasatu.com/lifestyle" class="red">LIFESTYLE</a> | 12 detik yang lalu</div>
        <hr>
                    <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/news/968893/halangi-penggeledahan-penasihat-hukum-pt-palma-satu-jadi-tersangka">
              <div class="img-thumb lazy" data-src="https://img.beritasatu.com/cache/beritasatu/120x120-2/1578986336.jpg">
                <div class="d-none">Halangi Penggeledahan, Penasihat Hukum PT Palma Satu Jadi Tersangka</div>
              </div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/news/968893/halangi-penggeledahan-penasihat-hukum-pt-palma-satu-jadi-tersangka" class="black">Halangi Penggeledahan, Penasihat Hukum PT Palma Satu Jadi Tersangka</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/news" class="red">NEWS</a> | 5 menit yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/news/968891/komisi-iii-dpr-dukung-program-pencegahan-yang-dilakukan-bnpt">
              <div class="img-thumb lazy" data-src="https://img.beritasatu.com/cache/beritasatu/120x120-2/1661426772_1504_1004.jpg">
                <div class="d-none">Komisi III DPR Dukung Program Pencegahan yang Dilakukan BNPT</div>
              </div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/news/968891/komisi-iii-dpr-dukung-program-pencegahan-yang-dilakukan-bnpt" class="black">Komisi III DPR Dukung Program Pencegahan yang Dilakukan BNPT</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/news" class="red">NEWS</a> | 8 menit yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/news/968889/survei-indikator-kepercayaan-publik-terhadap-kejagung-capai-634">
              <div class="img-thumb lazy" data-src="https://img.beritasatu.com/cache/beritasatu/120x120-2/1660562945_4000_2667.jpg">
                <div class="d-none">Survei Indikator: Kepercayaan Publik terhadap Kejagung Capai 63,4%</div>
              </div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/news/968889/survei-indikator-kepercayaan-publik-terhadap-kejagung-capai-634" class="black">Survei Indikator: Kepercayaan Publik terhadap Kejagung Capai 63,4%</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/news" class="red">NEWS</a> | 8 menit yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/news/968887/komnas-perempuan-akan-periksa-lagi-putri-candrawathi">
              <div class="img-thumb lazy" data-src="https://img.beritasatu.com/cache/beritasatu/120x120-2/1661426606_1156_651.jpg">
                <div class="d-none">Komnas Perempuan Akan Periksa Lagi Putri Candrawathi</div>
              </div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/news/968887/komnas-perempuan-akan-periksa-lagi-putri-candrawathi" class="black">Komnas Perempuan Akan Periksa Lagi Putri Candrawathi</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/news" class="red">NEWS</a> | 10 menit yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/news/968885/koalisi-gerindrapkb-disambut-antusias-masyarakat-kalimantan-barat">
              <div class="img-thumb lazy" data-src="https://img.beritasatu.com/cache/beritasatu/120x120-2/1661425267_1024_655.jpg">
                <div class="d-none">Koalisi Gerindra-PKB Disambut Antusias Masyarakat Kalimantan Barat</div>
              </div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/news/968885/koalisi-gerindrapkb-disambut-antusias-masyarakat-kalimantan-barat" class="black">Koalisi Gerindra-PKB Disambut Antusias Masyarakat Kalimantan Barat</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/news" class="red">NEWS</a> | 12 menit yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/news/968883/akademisi-ui-respons-makna-gacoan-sebagai-hal-yang-positif">
              <div class="img-thumb lazy" data-src="https://img.beritasatu.com/cache/beritasatu/120x120-2/1661147767_1000_666.jpg">
                <div class="d-none">Akademisi UI Respons Makna Gacoan Sebagai Hal yang Positif</div>
              </div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/news/968883/akademisi-ui-respons-makna-gacoan-sebagai-hal-yang-positif" class="black">Akademisi UI Respons Makna Gacoan Sebagai Hal yang Positif</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/news" class="red">NEWS</a> | 13 menit yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/news/968881/empat-hari-polda-metro-jaya-bongkar-72-kasus-judi">
              <div class="img-thumb lazy" data-src="https://img.beritasatu.com/cache/beritasatu/120x120-2/1660910480_4000_1800.jpg">
                <div class="d-none">Empat Hari, Polda Metro Jaya Bongkar 72 Kasus Judi</div>
              </div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/news/968881/empat-hari-polda-metro-jaya-bongkar-72-kasus-judi" class="black">Empat Hari, Polda Metro Jaya Bongkar 72 Kasus Judi</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/news" class="red">NEWS</a> | 17 menit yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/news/968879/kasus-suap-kpk-tahan-konsultan-pajak-bank-panin-dan-jhonlin">
              <div class="img-thumb lazy" data-src="https://img.beritasatu.com/cache/beritasatu/120x120-2/1661425838_4624_2604.jpg">
                <div class="d-none">Kasus Suap, KPK Tahan Konsultan Pajak Bank Panin dan Jhonlin</div>
              </div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/news/968879/kasus-suap-kpk-tahan-konsultan-pajak-bank-panin-dan-jhonlin" class="black">Kasus Suap, KPK Tahan Konsultan Pajak Bank Panin dan Jhonlin</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/news" class="red">NEWS</a> | 27 menit yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/lifestyle/968875/telapak-tangan-berkeringat-bagaimana-cara-mengatasinya">
              <div class="img-thumb lazy" data-src="https://img.beritasatu.com/cache/beritasatu/120x120-2/1661424255_4256_2832.jpg">
                <div class="d-none">Telapak Tangan Berkeringat, Bagaimana Cara Mengatasinya?</div>
              </div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/lifestyle/968875/telapak-tangan-berkeringat-bagaimana-cara-mengatasinya" class="black">Telapak Tangan Berkeringat, Bagaimana Cara Mengatasinya?</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/lifestyle" class="red">LIFESTYLE</a> | 30 menit yang lalu</div>
          </div>
        </div>
        <hr>
      
      <div class="banner d-flex justify-content-center pt-2 pb-2 mt-3">
        <!-- /12743180/bsm_desktop_wp/rectangle3 -->
<div id='div-gpt-ad-1648085237488-0' style='min-width: 300px; min-height: 250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1648085237488-0'); });
</script>
</div>      </div>

      <div class="banner d-flex justify-content-center pt-2 pb-2 mt-3">
        <!-- /12743180/bsm_desktop_wp/rectangle4 -->
<div id='div-gpt-ad-1648085265884-0' style='min-width: 300px; min-height: 250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1648085265884-0'); });
</script>
</div>      </div>
      <div class="banner d-flex justify-content-center pt-1 mt-3">
        <iframe src="https://id.beritasatu.com/widget-id.html" width="100%" height="90" frameborder="0" scrolling="no" title="Widget ID" id="idwidget"></iframe>      </div>
      <div id="sticky-subnav" class="mb-4" style="top:102px">
              <div class="row mt-3">
        <div class="col-7 pr-0">
          <span class="h6 mt-1 mb-0">BERITA TERPOPULER</span>
        </div>
        <div class="col-5 text-right pl-0"><a href="https://www.beritasatu.com/terpopuler" class="text-muted small">+ SELENGKAPNYA</a></div>
      </div>
      <hr class="h1" />
      <div class="card card-2 mb-4">
        <img data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1659616290_2048_1454.jpg" src="https://img.beritasatu.com/cache/beritasatu/320x220-2/b1-default-grey.jpg" class="card-img card-img-top-2 lazy" width="313" height="183" alt="Irjen Ferdy Sambo Mengundurkan Diri dari Polri">
        <div class="card-body" style="margin-top:-70px">
                      <div class="card card-3">
              <div class="card-body">
                <table class="table table-borderless cat-table">
                  <tr>
                    <td width="35%" class="text-center td-populer">
                      <span class="numb">1</span>
                    </td>
                    <td width="65%" class="td-populer">
                      <span class="h3 d-block"><a href="https://www.beritasatu.com/news/968511/irjen-ferdy-sambo-mengundurkan-diri-dari-polri?utm_source=populer&utm_medium=article&utm_campaign=Terpopuler" class="black">Irjen Ferdy Sambo Mengundurkan Diri dari Polri</a></span>
                      <small><a href="https://www.beritasatu.com/news" class="red">NEWS</a></small>                    </td>
                  </tr>
                </table>
              </div>
            </div>
                      <div class="card card-3">
              <div class="card-body">
                <table class="table table-borderless cat-table">
                  <tr>
                    <td width="35%" class="text-center td-populer">
                      <span class="numb">2</span>
                    </td>
                    <td width="65%" class="td-populer">
                      <span class="h3 d-block"><a href="https://www.beritasatu.com/news/968557/sudding-beberkan-peristiwa-di-magelang-yang-jadi-pemicu-pembunuhan-brigadir-j?utm_source=populer&utm_medium=article&utm_campaign=Terpopuler" class="black">Sudding Beberkan Peristiwa di Magelang yang Jadi Pemicu Pembunuhan Brigadir J</a></span>
                      <small><a href="https://www.beritasatu.com/news" class="red">NEWS</a></small>                    </td>
                  </tr>
                </table>
              </div>
            </div>
                      <div class="card card-3">
              <div class="card-body">
                <table class="table table-borderless cat-table">
                  <tr>
                    <td width="35%" class="text-center td-populer">
                      <span class="numb">3</span>
                    </td>
                    <td width="65%" class="td-populer">
                      <span class="h3 d-block"><a href="https://www.beritasatu.com/news/968541/kapolri-tidak-ada-uang-rp-900-miliar-di-rumah-ferdy-sambo?utm_source=populer&utm_medium=article&utm_campaign=Terpopuler" class="black">Kapolri: Tidak Ada Uang Rp 900 Miliar di Rumah Ferdy Sambo</a></span>
                      <small><a href="https://www.beritasatu.com/news" class="red">NEWS</a></small>                    </td>
                  </tr>
                </table>
              </div>
            </div>
                      <div class="card card-3">
              <div class="card-body">
                <table class="table table-borderless cat-table">
                  <tr>
                    <td width="35%" class="text-center td-populer">
                      <span class="numb">4</span>
                    </td>
                    <td width="65%" class="td-populer">
                      <span class="h3 d-block"><a href="https://www.beritasatu.com/news/968673/irjen-ferdy-sambo-tulis-surat-sampaikan-permohonan-maaf?utm_source=populer&utm_medium=article&utm_campaign=Terpopuler" class="black">Irjen Ferdy Sambo Tulis Surat Sampaikan Permohonan Maaf</a></span>
                      <small><a href="https://www.beritasatu.com/news" class="red">NEWS</a></small>                    </td>
                  </tr>
                </table>
              </div>
            </div>
                      <div class="card card-3">
              <div class="card-body">
                <table class="table table-borderless cat-table">
                  <tr>
                    <td width="35%" class="text-center td-populer">
                      <span class="numb">5</span>
                    </td>
                    <td width="65%" class="td-populer">
                      <span class="h3 d-block"><a href="https://www.beritasatu.com/sport/968667/bwf-world-championship-tersingkir-di-16-besar-marcus-sedih-dan-kecewa?utm_source=populer&utm_medium=article&utm_campaign=Terpopuler" class="black">BWF World Championship: Tersingkir di 16 Besar Marcus Sedih dan Kecewa</a></span>
                      <small><a href="https://www.beritasatu.com/sport" class="red">SPORT</a></small>                    </td>
                  </tr>
                </table>
              </div>
            </div>
                  </div>
      </div>      </div>
      <!-- right end -->
    </div>
  </div>
</div>
<!-- oop -->
<div id='div-gpt-ad-oop'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-oop'); });
  </script>
</div>
<!-- oop -->


<script type='text/javascript' src='https://www.beritasatu.com/assets/js/wikipedia-preview.production.js'  id='wikipedia-preview-js'></script>
<script type='text/javascript' id='wikipedia-preview-init-js-extra'>
/* <![CDATA[ */
var wikipediapreview_init_options = {"detectLinks":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beritasatu.com/assets/js/wikipedia-preview-init.js'></script>
<style type="text/css">

.wiki-preview {
  border-bottom: solid 1px rgba(51, 102, 204, 0.48);
  cursor: pointer;
  line-height: normal;
}
</style>
    <div class="bot-bar">
      <div class="container def-container">
        <div class="row pb-3">
          <div class="col-3 p-0">
            <div class="col pt-3 pl-0 pr-0">
              <div class="text-center">
                <a href="https://www.beritasatu.com/"><img data-src="https://www.beritasatu.com/assets/img/news_logo.png" alt="BeritaSatu Logo" width="160" height="26" class="lazy" /></a>
                <div class="clearfix mb-4"></div>
                <small>TERKONEKSI BERSAMA KAMI</small>
                <div class="clearfix mb-2"></div>
                <a class="btn circle-black-20 fab fa-facebook-f" style="font-size:14pt; padding:4px 0 0 0;" href="https://www.facebook.com/beritasatu" target="_blank">
                  <div class="d-none">BeritaSatu Facebook</div>
                </a>
                <a class="btn circle-black-20 fab fa-twitter" style="font-size:14pt; padding:4px 0 0 0;" href="https://twitter.com/beritasatu" target="_blank">
                  <div class="d-none">BeritaSatu Twitter</div>
                </a>
                <a class="btn circle-black-20 fab fa-instagram" style="font-size:14pt; padding:4px 0 0 0;" href="https://www.instagram.com/beritasatu/" target="_blank">
                  <div class="d-none">BeritaSatu Instagram</div>
                </a>
                <a class="btn circle-black-20 fab fa-youtube" style="font-size:13pt; padding:4px 0 0 0;" href="https://www.youtube.com/user/BeritaSatu" target="_blank">
                  <div class="d-none">BeritaSatu YouTube</div>
                </a>
                <div class="clearfix mb-2"></div>
                <a href="https://brt.st/android" target="_blank"><img data-src="https://www.beritasatu.com/assets/img/button-google.png" alt="Android Icon" class="lazy" width="100" height="30" /></a>
                <a href="https://brt.st/ios" target="_blank"><img data-src="https://www.beritasatu.com/assets/img/button-apple.png" class="lazy" width="90" height="30" alt="iOS Icon" /></a>
                <div class="clearfix mb-2"></div>
                <small class="text-muted">
                  Copyright &copy; 2022 BeritaSatu<br />
                  Allright Reserved
                </small>
                <div class="clearfix mb-3"></div>
              </div>
            </div>
          </div>
          <div class="col-6">
            <div class="row pt-3">
              <div class="col-5 p-0">
                <span class="h6 black d-block">KATEGORI</span>
                <div class="row">
                  <div class="col pr-0">
                    <small>
                                              <a class="black text-muted" href="https://www.beritasatu.com/"><span>Home</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/news"><span>NEWS</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/ekonomi"><span>EKONOMI</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/bola"><span>BOLA</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/sport"><span>SPORT</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/otomotif"><span>OTOMOTIF</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/lifestyle"><span>LIFESTYLE</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/opini"><span>OPINI</span></a>
                                          </small>
                  </div>
                  <div class="col pl-0">
                    <small>
                                              <a class="black text-muted" href="https://www.beritasatu.com/fokus"><span>FOKUS</span></a>
                                          </small>
                  </div>
                </div>
              </div>
              <div class="col-4 p-0">
                <span class="h6 black d-block">NETWORK</span>
                <small>
                  <a href="https://www.beritasatu.com" class="black text-muted">BeritaSatu.com</a><br />
                  <a href="https://subscribe.investor.id" target="_blank" class="black text-muted">BeritaSatu Newsstand</a><br />
                  <a href="https://beritasatu.tv" target="_blank" class="black text-muted">BeritasatuTV</a><br />
                  <a href="https://investor.id" target="_blank" class="black text-muted">Investor.id</a><br />
                  <a href="https://jakartaglobe.id" target="_blank" class="black text-muted">Jakartaglobe.id</a><br />
                </small>
              </div>
              <div class="col-3 p-0">
                <span class="h6 black d-block">INFORMASI</span>
                <small>
                  <a href="https://www.beritasatu.com/tentang-kami" class="black text-muted">Tentang Kami</a><br />
                  <a href="https://www.beritasatu.com/redaksi" class="black text-muted">Redaksi</a><br />
                  <a href="https://www.beritasatu.com/pedoman-media-siber" class="black text-muted">Pedoman Media Siber</a><br />
                  <a href="https://www.beritasatu.com/jurnalisme-positif" class="black text-muted" target="_blank">Jurnalisme Positif</a><br />
                  <a href="https://www.beritasatu.com/info-iklan" class="black text-muted">Info Iklan</a><br />
                  <a href="https://www.beritasatu.com/ketentuan-khusus" class="black text-muted">Ketentuan Khusus</a><br />
                  <a href="https://www.beritasatu.com/privacy-policy" class="black text-muted" target="blank">Privacy Policy</a><br />
                  <a href="http://beritasatumedia.com/career/" class="black text-muted" target="blank">Karir</a>
                </small>
              </div>
            </div>
          </div>
          <div class="col-3 p-0">
            <div class="col pt-3">
              <span class="h6 black d-block">CONTACT US</span>
              <small class="text-muted">
                Berita Satu Plaza, Lantai 11 Kav. 35-36, <br />
                Jl. Jend. Gatot Subroto, Jakarta Selatan, Jakarta 12950<br />
                Telp: +62 21 2995 7500 <br />
                Fax: +62 21 5277975 <br />
                BeritaSatu Media Holdings
              </small>
            </div>
          </div>
        </div>
      </div>
    </div>


    <div class="sky-left" style="display: block;">
      <div class="d-flex text-right banner">
        <!-- /12743180/bsm_desktop_wp/skinner_left -->
<div id='div-gpt-ad-1648085309279-0' style='min-width: 120px; min-height: 600px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1648085309279-0'); });
</script>
</div>      </div>
    </div>

    <div class="sky-right" style="display: block;">
      <div class="d-flex text-left banner">
        <!-- /12743180/bsm_desktop_wp/skinner_right -->
<div id='div-gpt-ad-1648085336930-0' style='min-width: 120px; min-height: 600px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1648085336930-0'); });
</script>
</div>      </div>
    </div>
    <!--sticky bottom ads-->
    <div id="bottomAds" style="width: 990px !important;left: 50%; transform: translateX(-50%);">
      <div class='sticky-ads' id='sticky-ads'>
        <div class='sticky-ads-close' id='sticky-ads-btn-close' style="display:none">
          <button id="xCloseBtn" onclick="closestickyAds();">CLOSE</button>
        </div>
        <div class='sticky-ads-content'>
          <!-- /12743180/bsm_desktop_wp/bottom_frame -->
<div id='div-gpt-ad-1648084962239-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1648084962239-0'); });
</script>
</div>        </div>
      </div>
    </div>

    <script src="https://www.beritasatu.com/assets/js/jquery-3.4.1.min.js"></script>
    <script src="https://www.beritasatu.com/assets/js/bootstrap.min.js"></script>
    <script src="https://www.beritasatu.com/assets/js/bootstrap-4-hover-navbar.js"></script>
    <script src="https://www.beritasatu.com/assets/vendor/swiper/js/swiper.min.js"></script>
    <script type='text/javascript' src="https://cdnjs.cloudflare.com/ajax/libs/jquery-ajaxtransport-xdomainrequest/1.0.1/jquery.xdomainrequest.min.js"></script>
    <script>
      $(document).ready(function() {
        $('.lazy').lazy({
          placeholder: 'data:image/jpeg;base64,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'
        });
      });

      function closestickyAds() {
        var v = document.getElementById("bottomAds");
        v.style.display = "none";
      }

      function closeinimageAds() {
        var v = document.getElementById("inimage-ads");
        v.style.display = "none";
      }

      setTimeout(function() {
        const botAdsHeight = document.getElementById('sticky-ads').clientHeight;
        const botAdsBtnClose = document.getElementById('sticky-ads-btn-close');
        if (botAdsHeight > 10) {
          botAdsBtnClose.style.display = '';
        }
      }, 5000);
    </script>
    <script src="https://www.beritasatu.com/assets/js/lazyload/jquery.lazy.min.js"></script>
    
        <link rel="stylesheet" href="https://www.beritasatu.com/assets/css/jquery.fancybox.min.css" />
        <script src="https://www.beritasatu.com/assets/js/jquery.fancybox.min.js"></script>
        <script>
          $(document).ready(function(){
            var action = "inactive";
            var win = $(window);
            win.scroll(function(e) {
              if (win.scrollTop() + win.height()  >= $("#load_more").offset().top  && $("#load_more").data("action") == 'inactive') {
                e.preventDefault();
                var id = $("#load_more").data("id");
                var param = $("#load_more").data("param");
                var lastid = $("#load_more").data("lastid");
                var page = $("#load_more").data("val");
                if (page <= 10) {
                  if ($("#load_more").data("action") == 'inactive'){
                    $("#load_more").data("action","active");
                    $("#loader-b1").show();
                    setTimeout(function(){
                      getMore(id,param,page,lastid);
                    }, 500);
                  }
                }
              }
            });
          });
          var getMore = function(id,param,page,lastid){
            $.ajax({
              url:"https://www.beritasatu.com/article/moresuggestion",
              type:"GET",
              data: {id:id,param:param,page:page,lastid:lastid},
              cache:false
            }).done(function(response){
              $("#list").append(response);
              $("#loader-b1").hide();
              $("#btn_load").prop("disabled",false);
              $("#load_more").data("val", ($("#load_more").data("val")+1));
              $("#load_more").data("action","inactive")
            });
          };

          
        </script>
    <script>
      window.onscroll = function() {
        myFunction()
      };

      var navbar = document.getElementById("bsnav");
      var sticky = navbar.offsetTop;

      function myFunction() {
        if (window.pageYOffset >= sticky) {
          navbar.classList.add("sticky");
        } else {
          navbar.classList.remove("sticky");
        }
      }
    </script>
    <script src="https://www.beritasatu.com/assets/js/bs-ads-desktop.js"></script>
        <div class="modal fade" id="loginModal" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true">
      <div class="modal-dialog modal-lg modal-dialog-centered modal-dialog-scrollable">
        <div class="modal-content" style="border-radius:0;border-top-right-radius:50px;border-bottom-left-radius:50px;">
          <div class="modal-header pr-0" style="background-color:#e8242e;background-image:url('https://www.beritasatu.com/assets/img/login-modal-bs.jpg');background-repeat:no-repeat;border-radius:0;height:87px">
            <div class="row" style="width:100%;height:100%">
              <div class="col"></div>
              <div class="col text-center my-auto">
                <h2 class="white mb-0" id="loginModalLabel">BERITASATU <span style="font-weight:100">ID</span></h2>
              </div>
              <div class="col my-auto pr-2">
                <button type="button" class="close white" data-dismiss="modal" aria-label="Close" style="opacity:1;text-shadow:unset;outline:none">
                  <span aria-hidden="true" style="font-size:36pt">&times;</span>
                </button>
              </div>
            </div>
          </div>
          <div class="modal-body">
            <div class="row justify-content-md-center">
              <div class="col-8">
                <div class="mb-4 mt-2 text-center">Silakan masuk untuk melanjutkan aktivitas</div>
                <div id="loginAlert" class="alert alert-warning mt-3 text-center" role="alert" style="display:none">
                  Email/Password salah
                </div>

                <div class="form-group">
                  <label for="username"><b class="text-muted">USERNAME</b></label>
                  <input type="email" class="form-control" id="lgUsername" name="username" placeholder="Masukkan username Anda ..." style="background-color:#f4f4f4">
                </div>
                <div class="form-group">
                  <label for="password"><b class="text-muted">PASSWORD</b></label>
                  <input type="password" class="form-control" id="lgPassword" name="password" placeholder="Masukkan password Anda ..." style="background-color:#f4f4f4">
                </div>
                <div class="text-center">
                  <button type="submit" id="ssoLogin" class="btn btn-danger mt-3" style="width:200px">LOGIN</button>
                </div>

                <div class="mt-3 text-center">
                  <!-- <a href="#" class="black"><b class="text-muted">Lupa password?</b></a><br /> -->
                  Belum memiliki akun? <a href="#" data-toggle="modal" data-target="#signupModal" data-dismiss="modal">Daftar</a><br />
                  <span class="small text-muted">ATAU LOGIN DENGAN</span>
                </div>
                <div class="row my-3">
                  <div class="col pr-2">
                    <button class="btn btn-block btn-primary login-fb"><i class="fab fa-facebook align-middle" style="font-size:18pt"></i></button>
                  </div>
                  <div class="col pl-2">
                    <button class="btn btn-block btn-sso login-google" style="border-radius:.25rem;border-color:#8b8b8b"><img class="lazy" data-src="https://ad.beritasatumedia.com/sso/assets/img/btn-g.png" alt="Google Sign In" width="19" height="19"></button>
                  </div>
                </div>
              </div>
            </div>

          </div>
        </div>
      </div>
    </div>

    <div class="modal fade" id="signupModal" tabindex="-1" role="dialog" aria-labelledby="signupModalLabel" aria-hidden="true">
      <div class="modal-dialog modal-lg modal-dialog-centered modal-dialog-scrollable">
        <div class="modal-content" style="border-radius:0;border-top-right-radius:50px;border-bottom-left-radius:50px;">
          <div class="modal-header pr-0" style="background-color:#e8242e;background-image:url('https://www.beritasatu.com/assets/img/login-modal-bs.jpg');background-repeat:no-repeat;border-radius:0;height:87px">
            <div class="row" style="width:100%;height:100%">
              <div class="col"></div>
              <div class="col text-center my-auto">
                <h2 class="white mb-0" id="signupModalLabel">BERITASATU <span style="font-weight:100">ID</span></h2>
              </div>
              <div class="col my-auto pr-2">
                <button type="button" class="close white" data-dismiss="modal" aria-label="Close" style="opacity:1;text-shadow:unset;outline:none">
                  <span aria-hidden="true" style="font-size:36pt">&times;</span>
                </button>
              </div>
            </div>
          </div>
          <div class="modal-body">
            <div class="step step-danger mb-3">
              <div class="step-item active">
                <a class="step-item-link" href="#!">REGISTRASI</a>
              </div>
              <div class="step-item">
                <a class="step-item-link disabled" href="#!" tabindex="-1" aria-disabled="true">VERIFIKASI</a>
              </div>
              <div class="step-item">
                <a class="step-item-link disabled" href="#!" tabindex="-1" aria-disabled="true">SELESAI</a>
              </div>
            </div>
            <div class="row justify-content-md-center">
              <div class="col-8">
                <div id="signupAlert" class="alert alert-warning mt-3 text-center" role="alert" style="display:none"></div>
                <form>
                  <div class="form-group">
                    <label for="username"><b class="text-muted">NAMA</b></label>
                    <input type="text" class="form-control" id="nama" name="nama" placeholder="Masukkan nama Anda ..." style="background-color:#f4f4f4">
                  </div>
                  <div class="form-group">
                    <label for="username"><b class="text-muted">EMAIL</b></label>
                    <input type="email" class="form-control" id="username" name="username" placeholder="Masukkan email Anda ..." style="background-color:#f4f4f4">
                  </div>
                  <!-- <div class="form-group">
                    <label for="username"><b class="text-muted">No TELP</b></label>
                    <input type="tel" class="form-control" id="tel" name="tel" placeholder="Masukkan nomor telepon Anda ..." style="background-color:#f4f4f4">
                  </div> -->
                  <div class="form-group">
                    <label for="password"><b class="text-muted">PASSWORD</b></label>
                    <input type="password" class="form-control" id="password" name="password" placeholder="Masukkan password Anda ..." style="background-color:#f4f4f4">
                  </div>
                  <div class="form-group">
                    <label for="password"><b class="text-muted">ULANGI PASSWORD</b></label>
                    <input type="password" class="form-control" id="password2" name="password2" placeholder="Masukkan kembali password Anda ..." style="background-color:#f4f4f4">
                  </div>

                  <div class="text-center">
                    <button type="button" id="ssoSignup" class="btn btn-danger mt-3" style="width:200px">DAFTAR</button>
                  </div>
                </form>

                <div class="mt-3 text-center">
                  <span class="small text-muted">ATAU LOGIN DENGAN</span>
                </div>
                <div class="row mt-3">
                  <div class="col pr-2">
                    <button class="btn btn-block btn-primary login-fb"><i class="fab fa-facebook align-middle" style="font-size:18pt"></i></button>
                  </div>
                  <div class="col pl-2">
                    <button class="btn btn-block btn-sso login-google" style="border-radius:.25rem;border-color:#8b8b8b"><img src="https://ad.beritasatumedia.com/sso/assets/img/btn-g.png" alt="Google Sign In" width="19" height="19"></button>
                  </div>
                </div>
                <div class="text-centermy-3">
                  Sudah memiliki akun? <a href="#" data-toggle="modal" data-target="#loginModal" data-dismiss="modal">Login</a>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>

    <div class="modal fade" id="activationModal" tabindex="-1" role="dialog" aria-labelledby="activationModalLabel" aria-hidden="true">
      <div class="modal-dialog modal-lg modal-dialog-centered modal-dialog-scrollable">
        <div class="modal-content" style="border-radius:0;border-top-right-radius:50px;border-bottom-left-radius:50px;">
          <div class="modal-header pr-0" style="background-color:#e8242e;background-image:url('https://www.beritasatu.com/assets/img/login-modal-bs.jpg');background-repeat:no-repeat;border-radius:0;height:87px">
            <div class="row" style="width:100%;height:100%">
              <div class="col"></div>
              <div class="col text-center my-auto">
                <h2 class="white mb-0" id="signupModalLabel2">BERITASATU <span style="font-weight:100">ID</span></h2>
              </div>
              <div class="col my-auto pr-2">
                <button type="button" class="close white" data-dismiss="modal" aria-label="Close" style="opacity:1;text-shadow:unset;outline:none">
                  <span aria-hidden="true" style="font-size:36pt">&times;</span>
                </button>
              </div>
            </div>
          </div>
          <div class="modal-body">
            <div class="step step-danger mb-3">
              <div class="step-item active">
                <a class="step-item-link" href="#!">REGISTRASI</a>
              </div>
              <div class="step-item">
                <a class="step-item-link" href="#!">VERIFIKASI</a>
              </div>
              <div class="step-item">
                <a class="step-item-link disabled" href="#!" tabindex="-1" aria-disabled="true">SELESAI</a>
              </div>
            </div>
            <div class="row justify-content-md-center">
              <div class="col-8">
                <div class="text-center">
                  <h2>REQUEST EMAIL VALIDASI</h2>
                </div>
                <div id="activationAlert" class="alert alert-warning mt-3 text-center" role="alert" style="display:none"></div>
                <form>
                  <div class="form-group">
                    <label for="username"><b class="text-muted">EMAIL</b></label>
                    <input type="email" class="form-control" id="actusername" name="username" placeholder="Masukkan email Anda ..." style="background-color:#f4f4f4">
                  </div>
                  <div class="text-center">
                    <button type="button" id="ssoActivation" class="btn btn-danger mt-3" style="width:200px">KIRIM ULANG</button>
                  </div>
                </form>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>

          <script src="https://accounts.google.com/gsi/client" async defer></script>
      <div id="g_id_onload" data-client_id="1089615888105-s9pbe9o09eh72lt5mg8ophnbvjfv5jhs.apps.googleusercontent.com" data-context="signin" data-callback="googleLoginEndpoint" data-close_on_tap_outside="false"></div>
      <script>
        function googleLoginEndpoint(googleUser) {
          const origin = 'beritasatucom';
          const destination = window.location.href;
          $.ajax({
            type: "POST",
            url: "https://www.beritasatu.com/onetap",
            data: {
              origin: origin,
              destination: destination,
              id_token: googleUser.credential,
            }
          }).done(function(data) {
            window.location.href = 'https://www.beritasatu.com/member/sso_auth/?origin=' + origin +
              '&destination=' + destination + '&source=google&picturl=' + data.picture +
              '&token=' + data.token;
          });
        }
      </script>
        
        <div class="modal" tabindex="-1" id="popup">
      <div class="modal-dialog modal-dialog-centered" style="max-width:fit-content">
        <div class="modal-content" style="background-color:transparent; border:0;margin:0 auto;">
          <div id="pop-modal-body" class="modal-body position-relative p-0">
                        <button type="button" class="btn px-2 py-1 btn-dark position-absolute" data-dismiss="modal" aria-label="Close" style="top:-23px;right:0px;border-bottom-left-radius:0;border-bottom-right-radius:0;font-size:7pt">
              CLOSE
            </button>
          </div>
        </div>
      </div>
    </div>
    <script>
      setTimeout(function() {
        $('#popup').modal('show');
        let popModAds = document.getElementById('pop-modal-body').clientHeight;
        if (popModAds < 30) {
          $('#popup').modal('hide');
        }
      }, 8000);
    </script>
    
          <div class="modal" tabindex="-1" id="nltr">
        <div class="modal-dialog modal-dialog-centered">
          <div class="modal-content" style="background-color:transparent; border:0;width:385px;margin:0 auto;">
            <div class="modal-body">
              <div class="p-3 position-relative" style="border-radius:.5rem;background-color:#2054a1;">
                <button type="button" class="close white position-absolute" data-dismiss="modal" aria-label="Close" style="top:5px;right:8px;color:#fff;">
                  <span aria-hidden="true">&times;</span>
                </button>
                <div class="rounded-circle p-2 position-absolute" style="background-color:#2054a1; top:0; left:50%; transform: translate(-50%,-50%)!important">
                  <div class="rounded-circle text-white border border-white text-center" style="font-size:32pt; width:66px; height:66px">
                    <i class="fas fa-envelope"></i>
                  </div>
                </div>
                <div class="text-white text-center" style="width:320px">
                    <p>&nbsp;</p>
                    <p class="h3"><b>NEWSLETTER</b></p>
                    <div class="small">Dapatkan informasi terbaru dari kami</div>
                    <div class="input-group input-group-sm my-3">
                      <input type="email" name="email-newsletter" id="email-newsletter" class="form-control" placeholder="Masukan email Anda.." aria-label="Masukan email Anda.." aria-describedby="btn-newsletter">
                      <div class="input-group-append">
                        <button class="btn btn-danger" type="button" id="btn-newsletter" style="border-top-right-radius:.25rem;border-bottom-right-radius:.25rem;">SUBSCRIBE</button>
                      </div>
                      <div id="email-newsletterFeedback" class="invalid-feedback text-white text-left d-none">
                        Email yang Anda masukkan tidak valid.
                      </div>
                    </div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
      <script src="//cdn.jsdelivr.net/npm/sweetalert2@11"></script>
      <script>
        
        $('#email-newsletter').on('focus', function() {
          $('#email-newsletter').removeClass('is-invalid');
          $('#email-newsletterFeedback').addClass('d-none');
        });

        $('#btn-newsletter').on('click', function() {
          let email = $('#email-newsletter').val();
          if (!validateEmail(email)) {
            $('#email-newsletter').addClass('is-invalid');
            $('#email-newsletterFeedback').removeClass('d-none');
          } else {
            $.ajax({
              type: "POST",
              url: "https://www.beritasatu.com/newsletter/regisnewsletter",
              dataType: "json",
              data: {
                email: email,
              },
              success: function(data) {
                if (data.status == 'succeed') {
                  $('#nltr').modal('hide');
                  swal.fire({
                    title: 'Berlangganan Newsletter',
                    html: 'Terima kasih Anda telah berhasil berlangganan email news update dari beritasatu.com',
                    icon: 'success',
                    showConfirmButton: false,
                    timer: 4000
                  });
                } else {
                  swal.fire({
                    title: 'Berlangganan Newsletter',
                    html: 'Gagal, email Anda sudah terdaftar!',
                    icon: 'error',
                    showConfirmButton: false,
                    timer: 4000
                  });
                }
              }
            });
          }
        })

        function validateEmail(email) {
          var regex = /^([a-zA-Z0-9_\.\-\+])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
          if (!regex.test(email)) {
            return false;
          } else {
            return true;
          }
        }

        function getCookie(cname) {
          let name = cname + "=";
          let ca = document.cookie.split(';');
          for (let i = 0; i < ca.length; i++) {
            let c = ca[i];
            while (c.charAt(0) == ' ') {
              c = c.substring(1);
            }
            if (c.indexOf(name) == 0) {
              return c.substring(name.length, c.length);
            }
          }
          return "";
        }

        function setCookie(cname, cvalue, exdays) {
          const d = new Date();
          d.setTime(d.getTime() + (exdays * 24 * 60 * 60 * 1000));
          let expires = "expires=" + d.toUTCString();
          document.cookie = cname + "=" + cvalue + ";" + expires;
        }

        $('#email-newsletter-widget').on('focus', function() {
          $('#email-newsletter-widget').removeClass('is-invalid');
          $('#email-newsletterFeedback-widget').addClass('d-none');
        });

        $('#btn-newsletter-widget').on('click', function() {
          let email = $('#email-newsletter-widget').val();
          if (!validateEmail(email)) {
            $('#email-newsletter-widget').addClass('is-invalid');
            $('#email-newsletterFeedback-widget').removeClass('d-none');
          } else {
            $.ajax({
              type: "POST",
              url: "https://www.beritasatu.com/newsletter/regisnewsletter",
              dataType: "json",
              data: {
                email: email,
              },
              success: function(data) {
                if (data.status == 'succeed') {
                  swal.fire({
                    title: 'Berlangganan Newsletter',
                    html: 'Terima kasih Anda telah berhasil berlangganan email news update dari beritasatu.com',
                    icon: 'success',
                    showConfirmButton: false,
                    timer: 4000
                  });
                } else {
                  swal.fire({
                    title: 'Berlangganan Newsletter',
                    html: 'Gagal, email Anda sudah terdaftar!',
                    icon: 'error',
                    showConfirmButton: false,
                    timer: 4000
                  });
                }
              }
            });
          }
        })
      </script>
    

        <script>
      $('#profile').click(function() {
        $('[data-toggle="popover"]').popover();
      });

      $("[data-toggle=popover]").popover({
        container: "body",
        html: true
      });

      $('#loginModal').on('shown.bs.modal', function() {
        $('#username').trigger('focus');
      });

      $('#signupModal').on('shown.bs.modal', function() {
        $('#nama').trigger('focus');
      });

      $("#ssoLogin").click(function() {
        var username = $('#lgUsername').val(),
          password = $('#lgPassword').val();
        $('#loginAlert').hide();
        $.ajax({
          type: "POST",
          url: "https://ad.beritasatumedia.com/sso/member/auth",
          crossDomain: true,
          xhrFields: {
            withCredentials: true
          },
          dataType: "json",
          data: {
            username: username,
            password: password
          },
          success: function(data) {
            if (data.status == 'succeed') {
              window.location.replace('https://www.beritasatu.com/member/sso_auth/?token=' + data.account.token + '&picturl=' + data.account.picturl + '&source=beritasatucom&destination=https://www.beritasatu.com/lifestyle/968873/punya-riwayat-penyakit-asam-lambung-coba-7-makanan-ini');
            } else {
              $('#loginAlert').fadeIn();
            }
          }
        });
      });

      $('.login-fb').click(function() {
        var origin = 'beritasatucom';
        var destination = window.location.href;
        $.ajax({
          xhrFields: {
            withCredentials: true
          },
          type: "POST",
          url: "https://ad.beritasatumedia.com/sso/member/sosmedloginurl",
          data: {
            origin: origin,
            destination: destination
          }
        }).done(function(data) {
          console.log(data);
          window.location.href = data.facebook_login_url;
        });
      });

      $('.login-google').click(function() {
        var origin = 'beritasatucom';
        var destination = window.location.href;
        $.ajax({
          xhrFields: {
            withCredentials: true
          },
          type: "POST",
          url: "https://ad.beritasatumedia.com/sso/member/sosmedloginurl",
          data: {
            origin: origin,
            destination: destination
          }
        }).done(function(data) {
          console.log(data);
          window.location.href = data.google_login_url;
        });
      });

      $("#ssoSignup").click(function() {
        var nama = $('#nama').val(),
          username = $('#username').val(),
          tel = $('#tel').val(),
          password = $('#password').val(),
          password2 = $('#password2').val();

        $('#signupAlert').html('');
        $('#signupAlert').hide();
        $.ajax({
          type: "POST",
          url: "https://ad.beritasatumedia.com/sso/member/ssosignup",
          crossDomain: true,
          xhrFields: {
            withCredentials: true
          },
          dataType: "json",
          data: {
            nama: nama,
            email: username,
            password: password,
            password2: password2
          },
          success: function(data) {
            if (data.status == 'succeed') {
              $('#signupModal').modal('hide');
              $('#activationAlert').html(data.message);
              $('#activationModal').modal('show');
              $('#activationModal').on('shown.bs.modal', function() {
                $('#username').trigger('focus');
                $('#activationAlert').fadeIn();
              });
            } else {
              $('#signupAlert').html(data.message);
              $('#signupAlert').fadeIn();
            }
          }
        });
      });

      $("#ssoActivation").click(function() {
        var username = $('#actusername').val();

        $('#activationAlert').html('');
        $('#activationAlert').hide();
        $.ajax({
          type: "POST",
          url: "https://ad.beritasatumedia.com/sso/member/ssoactivation",
          crossDomain: true,
          xhrFields: {
            withCredentials: true
          },
          dataType: "json",
          data: {
            email: username
          },
          success: function(data) {
            $('#activationAlert').html(data.message);
            $('#activationAlert').fadeIn();
          }
        });
      });
    </script>
          <script type="text/javascript">
        $.get("https://www.beritasatu.com/track/view.php", {
                      pageID: "968873",
            pageType: "desktopView",
                    time: "1661427138"
        });
      </script>

      <script src="https://www.beritasatu.com/assets/js/b1_.js"></script>    

    
          </body>

</html>