<!doctype html>
<html lang="id">
<head>
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
      <meta name="googlebot-news" content="index,follow" />
    <meta name="googlebot" content="index,follow" />
    <meta name="robots" content="index, follow" />
  <meta name="author" content="BeritaSatu.com">
  <meta name="language" content="id" />
  <meta name="geo.country" content="id" />
  <meta http-equiv="content-language" content="id" />
  <meta name="geo.placename" content="Indonesia" />
  <meta name="google-site-verification" content="HavNW69S_r9fKIYtkp9hMVP2-IVWDWyOCKanbAL2A6I" />
  <meta property="fb:pages" content="245209868865316" />
  <meta name="yandex-verification" content="215d94e4df94d90c" />
  <meta name="format-detection" content="telephone=no">
  <meta property="og:site_name" content="beritasatu.com" />
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@beritasatu" />
  <meta name="twitter:creator" content="@beritasatu">
  <meta name="twitter:app:name:iphone" content="BeritaSatu">
  <meta name="twitter:app:name:ipad" content="BeritaSatu">
  <meta name="twitter:app:name:googleplay" content="BeritaSatu">
  <meta name="twitter:app:id:iphone" content="726879438">
  <meta name="twitter:app:id:ipad" content="726879438">
  <meta name="twitter:app:id:googleplay" content="com.beritasatu">
        <!--AdAsia-->
    <script type="application/javascript" src="//anymind360.com/js/1418/ats.js"></script>
    <!--AdAsia-->
      <meta name="keywords" content="DKI Jakarta,Anies Baswedan,Kasus Covid-19,BOR Menurun,Positivity Rate DKI" itemprop="keywords" />
    <meta name="description" content="Anies menyebutkan, 2 indikator ini yang membuktikan bahwa Jakarta belum aman dari Covid-19." />
    <meta property="og:title" content="Grafik Menurun Signifikan, Anies Masih Sebut Jakarta Belum Aman dari Covid-19" />
    <meta property="og:image" content="https://img.beritasatu.com/cache/beritasatu/600x350-2/1627302088.jpg" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.beritasatu.com/megapolitan/808499/grafik-menurun-signifikan-anies-masih-sebut-jakarta-belum-aman-dari-covid19" />
    <meta property="og:description" content="Anies menyebutkan, 2 indikator ini yang membuktikan bahwa Jakarta belum aman dari Covid-19." />
    <meta name="twitter:title" content="Grafik Menurun Signifikan, Anies Masih Sebut Jakarta Belum Aman dari Covid-19">
    <meta name="twitter:description" content="Anies menyebutkan, 2 indikator ini yang membuktikan bahwa Jakarta belum aman dari Covid-19.">
    <meta name="twitter:image" content="https://img.beritasatu.com/cache/beritasatu/600x350-2/1627302088.jpg">
    <meta name="twitter:domain" content="https://www.beritasatu.com/">
    <meta name="twitter:image:src" content="https://img.beritasatu.com/cache/beritasatu/600x350-2/1627302088.jpg">
    <meta name="twitter:app:url:iphone" content="https://brt.st/7jWD">
    <meta name="twitter:app:url:ipad" content="https://brt.st/7jWD">
    <meta name="twitter:app:url:googleplay" content="https://brt.st/7jWD">
    <meta name="refferal_url" content="https://www.beritasatu.com/megapolitan/808499/grafik-menurun-signifikan-anies-masih-sebut-jakarta-belum-aman-dari-covid19" />
          <meta content="https://www.beritasatu.com/megapolitan/808499/grafik-menurun-signifikan-anies-masih-sebut-jakarta-belum-aman-dari-covid19" itemprop="url" />
      <link rel="canonical" href="https://www.beritasatu.com/megapolitan/808499/grafik-menurun-signifikan-anies-masih-sebut-jakarta-belum-aman-dari-covid19" />
      <link rel="amphtml" href="https://www.beritasatu.com/amp/megapolitan/808499/grafik-menurun-signifikan-anies-masih-sebut-jakarta-belum-aman-dari-covid19">
  
      <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "WebPage",
        "headline": "Grafik Menurun Signifikan, Anies Masih Sebut Jakarta Belum Aman dari Covid-19",
        "url": "https://www.beritasatu.com/megapolitan/808499/grafik-menurun-signifikan-anies-masih-sebut-jakarta-belum-aman-dari-covid19",
        "datePublished": "2021-08-02T12:35:26+07:00",
        "image": "https://img.beritasatu.com/cache/beritasatu/600x350-2/1627302088.jpg",
        "thumbnailUrl": "https://img.beritasatu.com/cache/beritasatu/200x200-2/1627302088.jpg"
      }
    </script>
    <script type="application/ld+json">
      {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
          "@type": "WebPage",
          "@id": "https://www.beritasatu.com/megapolitan/808499/grafik-menurun-signifikan-anies-masih-sebut-jakarta-belum-aman-dari-covid19"
        },
        "headline": "Grafik Menurun Signifikan, Anies Masih Sebut Jakarta Belum Aman dari Covid-19",
        "description": "Anies menyebutkan, 2 indikator ini yang membuktikan bahwa Jakarta belum aman dari Covid-19.",
        "image": {
          "@type": "ImageObject",
          "url": "https://img.beritasatu.com/cache/beritasatu/600x350-2/1627302088.jpg",
          "width": 600,
          "height": 350
        },
        "author": {
          "@type": "Person",
          "name": "Yustinus Paat"
        },
        "publisher": {
          "@type": "Organization",
          "name": "BeritaSatu.com",
          "logo": {
            "@type": "ImageObject",
            "url": "https://www.beritasatu.com/assets/img/news/news_logo.png",
            "width": 288,
            "height": 47
          }
        },
        "datePublished": "2021-08-02T12:35:26+07:00",
        "dateModified": "2021-08-02T12:35:26+07:00"
      }
    </script>
    
	        <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "WebSite",
      "url": "https://www.beritasatu.com/",
      "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.beritasatu.com/search/?key={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "Organization",
      "url": "https://www.beritasatu.com",
      "logo": "https://www.beritasatu.com/assets/img/news/news_logo.png",
      "sameAs": [
        "https://www.facebook.com/beritasatu",
        "https://www.twitter.com/beritasatu",
        "https://instagram.com/beritasatu",
        "https://www.youtube.com/user/BeritaSatu"
      ]
    }
  </script>

  <!-- Global site tag (gtag.js) - Google Analytics -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-25717008-1"></script>
  <script>
    window.dataLayer = window.dataLayer || [];

    function gtag() {
      dataLayer.push(arguments);
    }
    gtag('js', new Date());
    gtag('config', 'UA-25717008-1');
    
    gtag('event','75%', {
	    'event_category': 'NTG article milestone',
	    'event_label': 'Grafik Menurun Signifikan, Anies Masih Sebut Jakarta Belum Aman dari Covid-19',
	    'event_value': 50 ,
	    'non_interaction' : true
	});
  </script>

  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <script>
    (adsbygoogle = window.adsbygoogle || []).push({
      google_ad_client: "ca-pub-5223553402293534",
      enable_page_level_ads: true
    });
  </script>
    <!-- Start Alexa Certify Javascript -->
  <script type="text/javascript">
    _atrk_opts = {
      atrk_acct: "+wb4g1agwt00GY",
      domain: "beritasatu.com",
      dynamic: true
    };
    (function() {
      var as = document.createElement('script');
      as.type = 'text/javascript';
      as.async = true;
      as.src = "https://certify-js.alexametrics.com/atrk.js";
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(as, s);
    })();
  </script>
  <noscript><img src="https://certify.alexametrics.com/atrk.gif?account=+wb4g1agwt00GY" style="display:none" height="1" width="1" alt="" /></noscript>
  <!-- End Alexa Certify Javascript -->
    <script type="text/javascript">
    var pcat = 'megapolitan';
  </script>
  <link rel="shortcut icon" href="https://www.beritasatu.com/favicon.ico" type="image/x-icon">
  <link rel="icon" href="https://www.beritasatu.com/favicon.ico" type="image/x-icon">	
  <link rel="stylesheet" href="https://www.beritasatu.com/assets/css/bootstrap.min.css">
  <link href="https://www.beritasatu.com/assets/css/bootstrap-4-hover-navbar.css" rel="stylesheet">
  <link rel="stylesheet" href="https://www.beritasatu.com/assets/css/bs-style.css?v=1627884837">
  <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.12.1/css/all.css" integrity="sha384-v8BU367qNbs/aIZIxuivaU55N5GPF89WBerHoGA4QTcbUjYiLQtKdrfXnqAcXyTv" crossorigin="anonymous">
  <link href="https://www.beritasatu.com/assets/css/bootstrap-datepicker.min.css" rel="stylesheet" />
  <link rel="stylesheet" href="https://www.beritasatu.com/assets/vendor/swiper/css/swiper.min.css">
  <link rel="alternate" type="application/rss+xml" title="BeritaSatu.com News RSS Feed" href="https://www.beritasatu.com/sitemap_news.xml" />
  <link rel="sitemap" type="application/xml" title="BeritaSatu.com Sitemap" href="https://www.beritasatu.com/sitemap_post.xml" />
  <link rel="sitemap" type="application/xml" title="BeritaSatu.com Sitemap" href="https://www.beritasatu.com/sitemap_tag.xml" />
  <link rel="sitemap" type="application/xml" title="BeritaSatu.com Sitemap" href="https://www.beritasatu.com/basic.xml" />
  <link rel="dns-prefetch" href="https://connect.facebook.net" />
  <link rel="dns-prefetch" href="https://twitter.com">
  <link rel="dns-prefetch" href="https://platform.twitter.com" />
  <link rel="dns-prefetch" href="https://pagead2.googlesyndication.com" />
  <link rel="dns-prefetch" href="https://googleads.g.doubleclick.net" />
  <link rel="dns-prefetch" href="https://www.google-analytics.com" />
  <link rel="dns-prefetch" href="https://d31qbv1cthcecs.cloudfront.net" />
  <link rel="dns-prefetch" href="https://d5nxst8fruw4z.cloudfront.net" />
  <link rel="dns-prefetch" href="https://stats.g.doubleclick.net" />
  <title>Grafik Menurun Signifikan, Anies Masih Sebut Jakarta Belum Aman dari Covid-19</title>
</head>

<body ><div class="nav-grey-top mb-3">
  <div class="container def-container p-0">
    <div class="row align-items-center">
      <div class="col-10 pb-1">
        <small>
          <a href="https://beritasatu.com" class="black">Beritasatu.com</a> &nbsp; | &nbsp; <a href="http://beritasatu.tv" target="_blank" class="black">BeritasatuTV</a> &nbsp; | &nbsp; <a href="https://investor.id" target="_blank" class="black">Investor.id</a> &nbsp; | &nbsp;
          <a href="https://jakartaglobe.id" target="_blank" class="black">Jakartaglobe.id</a> &nbsp; | &nbsp; <a href="https://subscribe.investor.id" target="_blank" class="black">e-Paper</a> &nbsp; | &nbsp;
          <a href="https://www.beritasatu.com/livestream" class="black">Live Streaming</a>
        </small>
      </div>
      <div class="col-2">
        <img src="https://www.beritasatu.com/assets/img/bsmh-tagline.png" alt="BeritaSatu Media Holdings" class="float-right" height="35" />
      </div>
    </div>
  </div>
</div>

<div class="container def-container p-0" class="ads">
  <div class="container ads d-flex justify-content-center p-0">
<ins data-revive-zoneid="108" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="megapolitan"></ins>
<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script>
</div></div>

<div class="container def-container">
  <div class="row align-items-center">
    <div class="col-3 p-0">
      <a class="navbar-brand" href="https://www.beritasatu.com/"><img src="https://www.beritasatu.com/assets/img/news_logo.png" width="150" alt="Logo BeritaSatu" /></a>
    </div>
    <div class="col-6">
      <form class="form-inline my-2 my-lg-0 justify-content-md-center" method="post" action="https://www.beritasatu.com/search">
        <div class="input-group align-self-center" style="width:80%">
          <input id="param" type="search" name="param" class="form-control norm" placeholder="Masukan kata kunci" aria-label="Masukan kata kunci" value="" required>
          <div class="input-group-append">
            <button class="btn btn-danger btn-search" type="submit" id="cari">CARI</button>
          </div>
        </div>
      </form>
    </div>
    <div class="col-3">
      <div class="row float-right">
                          <button class="btn btn-danger btn-small py-1 px-2 mr-2" data-toggle="modal" data-target="#signupModal" style="font-size:75%;font-weight:unset;border-radius:1rem">REGISTER</button>
          <button class="btn btn-outline-danger btn-small py-1 px-2" data-toggle="modal" data-target="#loginModal" style="font-size:75%;font-weight:unset;border-radius:1rem">LOGIN</button>
              </div>
    </div>

    <div id="bsnav" class="def-container">
      <nav class="navbar navbar-expand-md navbar-light navbar-desktop btco-hover-menu">
        <div class="collapse navbar-collapse" id="navbarNavDropdown">
          <ul class="nav">
                          <li class="nav-item"><a href="https://www.beritasatu.com/" class="nav-link cat-text-desktop "><i class="fas fa-home"></i></a></li>
              <!--li class="nav-item"><a href="https://www.beritasatu.com/" class="nav-link cat-text-desktop "><i class="fas fa-home"></i></a></li-->
                          <li class="nav-item"><a href="https://www.beritasatu.com/livestream" class="nav-link cat-text-desktop "><img src="https://www.beritasatu.com/assets/img/nav-livetv.png" alt="Streaming TV" /></a></li>
              <!--li class="nav-item"><a href="https://www.beritasatu.com/livestream" class="nav-link cat-text-desktop "><img src="https://www.beritasatu.com/assets/img/nav-livetv.png" alt="Streaming TV" /></a></li-->
                          <li class="nav-item"><a href="https://subscribe.investor.id/" target="_blank" class="nav-link cat-text-desktop "><img src="https://www.beritasatu.com/assets/img/nav-epaper.png" alt="ePaper" /></a></li>
              <!--li class="nav-item"><a href="https://www.beritasatu.com/epaper" class="nav-link cat-text-desktop "><img src="https://www.beritasatu.com/assets/img/nav-epaper.png" alt="ePaper" /></a></li-->
                          <li class="nav-item"><a href="https://www.beritasatu.com/nasional" class="nav-link cat-text-desktop ">NASIONAL</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/hukum">Hukum</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/nusantara">Nusantara</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/sosial">Sosial</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/pendidikan">Pendidikan</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/lingkungan">Lingkungan</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/hankam">Hankam</a></li></ul></li>
              <!--li class="nav-item"><a href="https://www.beritasatu.com/nasional" class="nav-link cat-text-desktop ">NASIONAL</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/hukum">Hukum</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/nusantara">Nusantara</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/sosial">Sosial</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/pendidikan">Pendidikan</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/lingkungan">Lingkungan</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/hankam">Hankam</a></li></ul></li-->
                          <li class="nav-item"><a href="https://www.beritasatu.com/politik" class="nav-link cat-text-desktop ">POLITIK</a></li>
              <!--li class="nav-item"><a href="https://www.beritasatu.com/politik" class="nav-link cat-text-desktop ">POLITIK</a></li-->
                          <li class="nav-item"><a href="https://www.beritasatu.com/dunia" class="nav-link cat-text-desktop ">DUNIA</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/dunia/asia">Asia</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/dunia/amerika">Amerika</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/dunia/eropa">Eropa</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/dunia/timur-tengah">Timur Tengah</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/dunia/afrika">Afrika</a></li></ul></li>
              <!--li class="nav-item"><a href="https://www.beritasatu.com/dunia" class="nav-link cat-text-desktop ">DUNIA</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/dunia/asia">Asia</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/dunia/amerika">Amerika</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/dunia/eropa">Eropa</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/dunia/timur-tengah">Timur Tengah</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/dunia/afrika">Afrika</a></li></ul></li-->
                          <li class="nav-item"><a href="https://www.beritasatu.com/megapolitan" class="nav-link cat-text-desktop red">MEGAPOLITAN</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/megapolitan/pelayanan-publik">Pelayanan Publik</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/megapolitan/aktualitas">Aktualitas</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/megapolitan/hukum-kriminalitas">Hukum & Kriminalitas</a></li></ul></li>
              <!--li class="nav-item"><a href="https://www.beritasatu.com/megapolitan" class="nav-link cat-text-desktop red">MEGAPOLITAN</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/megapolitan/pelayanan-publik">Pelayanan Publik</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/megapolitan/aktualitas">Aktualitas</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/megapolitan/hukum-kriminalitas">Hukum & Kriminalitas</a></li></ul></li-->
                          <li class="nav-item"><a href="https://www.beritasatu.com/ekonomi" class="nav-link cat-text-desktop ">EKONOMI</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/ekonomi-makro">Makro</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/pasar-modal">Pasar Modal</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/bisnis">Bisnis</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/bank">Bank</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/properti">Properti</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/ekonomi-infrastruktur">Infrastruktur</a></li></ul></li>
              <!--li class="nav-item"><a href="https://www.beritasatu.com/ekonomi" class="nav-link cat-text-desktop ">EKONOMI</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/ekonomi-makro">Makro</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/pasar-modal">Pasar Modal</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/bisnis">Bisnis</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/bank">Bank</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/properti">Properti</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/ekonomi-infrastruktur">Infrastruktur</a></li></ul></li-->
                          <li class="nav-item"><a href="https://www.beritasatu.com/otomotif" class="nav-link cat-text-desktop ">OTOMOTIF</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/otomotif/mobil">Mobil</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/otomotif/motor">Motor</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/otomotif/tips-otomotif">Tips</a></li></ul></li>
              <!--li class="nav-item"><a href="https://www.beritasatu.com/otomotif" class="nav-link cat-text-desktop ">OTOMOTIF</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/otomotif/mobil">Mobil</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/otomotif/motor">Motor</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/otomotif/tips-otomotif">Tips</a></li></ul></li-->
                          <li class="nav-item"><a href="https://www.beritasatu.com/bola" class="nav-link cat-text-desktop ">BOLA</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/inggris">Inggris</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/spanyol">Spanyol</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/italia">Italia</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/uefa">UEFA</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/indonesia">Indonesia</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/internasional">Internasional</a></li></ul></li>
              <!--li class="nav-item"><a href="https://www.beritasatu.com/bola" class="nav-link cat-text-desktop ">BOLA</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/inggris">Inggris</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/spanyol">Spanyol</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/italia">Italia</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/uefa">UEFA</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/indonesia">Indonesia</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/internasional">Internasional</a></li></ul></li-->
                        <li class="nav-item dropdown">
              <a class="nav-link dropdown-toggle cat-text-desktop" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">LAINNYA</a>
              <ul class="dropdown-menu">
                                  <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga">OLAHRAGA</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/bulutangkis">Bulutangkis</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/basket">Basket</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/tenis">Tenis</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/motogp">Motogp</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/f1">F-1</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/tinju">Tinju</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/lainnya">Lainnya</a></li></ul></li>
                                  <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/gaya-hidup">GAYA HIDUP</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/gaya-hidup/kuliner">Kuliner</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/gaya-hidup/wisata">Wisata</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/gaya-hidup/mode">Mode</a></li></ul></li>
                                  <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/hiburan">HIBURAN</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/hiburan/film">Film</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/hiburan/musik">Musik</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/hiburan/seleb">Seleb</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/hiburan/seni">Seni</a></li></ul></li>
                                  <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/kesehatan">KESEHATAN</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/kesehatan/kesehatan-aktualitas">Aktualitas</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/kesehatan/tips">Tips</a></li></ul></li>
                                  <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/digital">DIGITAL</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/digital/digital-life">Digital Life</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/digital/gadget">Gadget</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/digital/sains">Sains</a></li></ul></li>
                                  <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/pemda">PEMDA</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/pemda/kota-semarang">Kota Semarang</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/pemda/provinsi-jateng">Provinsi Jateng</a></li></ul></li>
                                  <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/fokus">FOKUS</a></li>
                                  <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/figur">FIGUR</a></li>
                                  <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/opini">OPINI</a></li>
                              </ul>
            </li>
          </ul>
        </div>
      </nav>
      <div class="sub-nav"><a href="https://www.beritasatu.com/megapolitan" class="black-sub"><b>MEGAPOLITAN</b></a> <span class="text-muted">|</span> <a href="https://www.beritasatu.com/megapolitan/pelayanan-publik" class="black-sub">Pelayanan Publik</a> <a href="https://www.beritasatu.com/megapolitan/aktualitas" class="black-sub">Aktualitas</a> <a href="https://www.beritasatu.com/megapolitan/hukum-kriminalitas" class="black-sub">Hukum & Kriminalitas</a> </div>            <div class="col-breaking">
        <div class="container">
          <div class="row">
                          <div class="breaking-div active mr-2 ml-1">
                <div class="row">
                  <div><img src="https://www.beritasatu.com/assets/img/breaking-l.jpg" alt="Breaking News"/></div>
                  <div style="background:url('https://www.beritasatu.com/assets/img/breaking-m.jpg'); padding-top:3px">INDEX</div>
                  <div><img src="https://www.beritasatu.com/assets/img/breaking-r.jpg" alt="Breaking News"></div>
                </div>
              </div>
              <div class="col mrq-saham">
                <p><b>AGRI <span class="green"><i class="fas fa-caret-up"></i> 1577 (0)</span> &nbsp; | &nbsp; BASIC-IND <span class="green"><i class="fas fa-caret-up"></i> 938 (0)</span> &nbsp; | &nbsp; BISNIS-27 <span class="red-x"><i class="fas fa-caret-down"></i> 477 (-5)</span> &nbsp; | &nbsp; COMPOSITE <span class="red-x"><i class="fas fa-caret-down"></i> 5975 (-53)</span> &nbsp; | &nbsp; CONSUMER <span class="green"><i class="fas fa-caret-up"></i> 1621 (0)</span> &nbsp; | &nbsp; DBX <span class="red-x"><i class="fas fa-caret-down"></i> 1411 (-16)</span> &nbsp; | &nbsp; FINANCE <span class="green"><i class="fas fa-caret-up"></i> 1361 (0)</span> &nbsp; | &nbsp; I-GRADE <span class="red-x"><i class="fas fa-caret-down"></i> 166 (-1)</span> &nbsp; | &nbsp; IDX30 <span class="red-x"><i class="fas fa-caret-down"></i> 471 (-4)</span> &nbsp; | &nbsp; IDX80 <span class="red-x"><i class="fas fa-caret-down"></i> 128 (-1)</span> &nbsp; | &nbsp; IDXBASIC <span class="red-x"><i class="fas fa-caret-down"></i> 1248 (-11)</span> &nbsp; | &nbsp; IDXBUMN20 <span class="red-x"><i class="fas fa-caret-down"></i> 358 (-2)</span> &nbsp; | &nbsp; IDXCYCLIC <span class="red-x"><i class="fas fa-caret-down"></i> 736 (-3)</span> &nbsp; | &nbsp; IDXENERGY <span class="green"><i class="fas fa-caret-up"></i> 747 (1)</span> &nbsp; | &nbsp; IDXESGL <span class="red-x"><i class="fas fa-caret-down"></i> 129 (-1)</span> &nbsp; | &nbsp; IDXFINANCE <span class="red-x"><i class="fas fa-caret-down"></i> 1325 (-12)</span> &nbsp; | &nbsp; IDXG30 <span class="red-x"><i class="fas fa-caret-down"></i> 135 (-1)</span> &nbsp; | &nbsp; IDXHEALTH <span class="red-x"><i class="fas fa-caret-down"></i> 1296 (-14)</span> &nbsp; | &nbsp; IDXHIDIV20 <span class="red-x"><i class="fas fa-caret-down"></i> 416 (-3)</span> &nbsp; | &nbsp; IDXINDUST <span class="red-x"><i class="fas fa-caret-down"></i> 956 (-21)</span> &nbsp; | &nbsp; IDXINFRA <span class="green"><i class="fas fa-caret-up"></i> 871 (-0)</span> &nbsp; | &nbsp; IDXMESBUMN <span class="green"><i class="fas fa-caret-up"></i> 102 (-0)</span> &nbsp; | &nbsp; IDXNONCYC <span class="red-x"><i class="fas fa-caret-down"></i> 740 (-6)</span> &nbsp; | &nbsp; IDXPROPERT <span class="red-x"><i class="fas fa-caret-down"></i> 877 (-12)</span> &nbsp; | &nbsp; IDXQ30 <span class="red-x"><i class="fas fa-caret-down"></i> 135 (-1)</span> &nbsp; | &nbsp; IDXSMC-COM <span class="red-x"><i class="fas fa-caret-down"></i> 282 (-1)</span> &nbsp; | &nbsp; IDXSMC-LIQ <span class="red-x"><i class="fas fa-caret-down"></i> 337 (-1)</span> &nbsp; | &nbsp; IDXTECHNO <span class="red-x"><i class="fas fa-caret-down"></i> 3348 (-40)</span> &nbsp; | &nbsp; IDXTRANS <span class="red-x"><i class="fas fa-caret-down"></i> 1056 (-1)</span> &nbsp; | &nbsp; IDXV30 <span class="red-x"><i class="fas fa-caret-down"></i> 127 (-1)</span> &nbsp; | &nbsp; INFOBANK15 <span class="red-x"><i class="fas fa-caret-down"></i> 952 (-11)</span> &nbsp; | &nbsp; INFRASTRUC <span class="green"><i class="fas fa-caret-up"></i> 1036 (0)</span> &nbsp; | &nbsp; Investor33 <span class="red-x"><i class="fas fa-caret-down"></i> 406 (-3)</span> &nbsp; | &nbsp; ISSI <span class="red-x"><i class="fas fa-caret-down"></i> 176 (-1)</span> &nbsp; | &nbsp; JII <span class="red-x"><i class="fas fa-caret-down"></i> 577 (-4)</span> &nbsp; | &nbsp; JII70 <span class="red-x"><i class="fas fa-caret-down"></i> 205 (-1)</span> &nbsp; | &nbsp; KOMPAS100 <span class="red-x"><i class="fas fa-caret-down"></i> 1130 (-11)</span> &nbsp; | &nbsp; LQ45 <span class="red-x"><i class="fas fa-caret-down"></i> 888 (-8)</span> &nbsp; | &nbsp; MANUFACTUR <span class="green"><i class="fas fa-caret-up"></i> 1250 (0)</span> &nbsp; | &nbsp; MBX <span class="red-x"><i class="fas fa-caret-down"></i> 1590 (-13)</span> &nbsp; | &nbsp; MINING <span class="green"><i class="fas fa-caret-up"></i> 1939 (0)</span> &nbsp; | &nbsp; MISC-IND <span class="green"><i class="fas fa-caret-up"></i> 1036 (0)</span> &nbsp; | &nbsp; MNC36 <span class="red-x"><i class="fas fa-caret-down"></i> 301 (-2)</span> &nbsp; | &nbsp; PEFINDO25 <span class="red-x"><i class="fas fa-caret-down"></i> 297 (-3)</span> &nbsp; | &nbsp; PROPERTY <span class="green"><i class="fas fa-caret-up"></i> 351 (0)</span> &nbsp; | &nbsp; SMinfra18 <span class="red-x"><i class="fas fa-caret-down"></i> 295 (-1)</span> &nbsp; | &nbsp; SRI-KEHATI <span class="red-x"><i class="fas fa-caret-down"></i> 340 (-3)</span> &nbsp; | &nbsp; TRADE <span class="green"><i class="fas fa-caret-up"></i> 872 (0)</span> &nbsp; | &nbsp; </b></p>
              </div>
                      </div>
        </div>
      </div>
          </div>

  </div>
</div>
<div class="mb-3"></div>
<div class="container def-container justify-content-center mb-3 p-0 ads">
   <ins data-revive-zoneid="34" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="megapolitan"></ins>
<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script> 


</div>

<div class="container def-container">

  <div class="row">
    <div class="col-8 px-0">
      <!-- left start -->
      <div class="bc">
        <a href="https://www.beritasatu.com/" class="text-muted">Home</a> > <a href="https://www.beritasatu.com/megapolitan" class="red">Megapolitan</a>      </div>
                              <h1>Grafik Menurun Signifikan, Anies Masih Sebut Jakarta Belum Aman dari Covid-19</h1>
        <p class="editor">
          Senin, 2 Agustus 2021 | 12:35 WIB<br />
          Oleh : Yustinus Paat /  <a href="https://www.beritasatu.com/surya-lesmana" class="red">LES</a>
        </p>

                  <div id="b1Photo" class="carousel slide" data-ride="carousel">
            <div class="carousel-inner">
                              <div class="carousel-item active">
                  <img src="https://img.beritasatu.com/cache/beritasatu/910x580-2/1627302088.jpg" class="img-fluid" alt="Anies Baswedan.">
                  <div class="story caption-dtp text-muted mb-3"><div class="small">Anies Baswedan. (Foto: Beritasatu.com)</div></div>
                </div>
                          </div>
                      </div>
      
      
      <div class="story">
        <p><strong>Jakarta, Beritasatu.com -</strong> Gubernur DKI Jakarta <a href="https://www.beritasatu.com/tag/anies-baswedan">Anies Baswedan</a> mengatakan<a href="https://www.beritasatu.com/tag/dki-jakarta"> DKI Jakarta</a> belum aman dari penyebaran Covid-19 meskipun data-data kasus<a href="https://www.beritasatu.com/tag/bor"> Covid-19</a> menunjukkan grafik menurun secara signifikan sejak pertengahan Juli 2021 lalu. Anies menyebutkan, 2 indikator ini yang membuktikan bahwa Jakarta belum aman dari Covid-19.</p>
<p>Pertama, kata Anies, tingkat keterisian tempat tidur atau <a href="https://www.beritasatu.com/tag/bor">BOR</a> rumah sakit rujukan Covid-19. Berdasarkan data Dinas Kesehatan, kata Anies, hingga saat ini, BOR 140 RS rujukan Covid-19 sudah berada di angka 70-an persen. Menurut Anies, angka ini belum aman karena kapasitas RS rujukan aman jika BOR-nya di bawah 60 persen.</p>
<p>&ldquo;BOR RS itu 94-95 persen di pertengahan Juli, sekarang sudah 70-an persen, aman bila di bawah 60 persen,&rdquo; kata Anies di Jakarta, Minggu (1/8/2021).</p>
<p>Anies tidak menyebutkan secara detail soal BOR tempat tidur isolasi dan ICU yang berada di 140 RS rujukan tersebut. Namun, jika merujuk pada situs <em>corona.jakarta.go.id</em>, BOR tempat tidur isolasi di RS tujukan Covid-19 berada di angka 57,83 persen atau sebanyak 6.675 dari 11.543 tempat tidur telah diisi oleh pasien isolasi.</p>
<div class="card bg-light-3 mb-3 p-2"><div class="card-body"><h6 class="red">BACA JUGA</h6><p class="card-text line-unset"><b><a class="black" href="https://www.beritasatu.com/megapolitan/808393/tingkat-kesembuhan-pasien-covid19-di-provinsi-dki-jakarta-963-">Tingkat Kesembuhan Pasien Covid-19 di Provinsi DKI Jakarta 96,3 %</a></b></p></div></div>
<p>Sementara itu, BOR tempat tidur ICU berada di angka 79,72 persen atau sebanyak 1.309 bed dari 1.642 tempat tidur telah diisi oleh pasien ICU.</p>
<p>Indikator kedua, kata Anies, <a href="https://www.beritasatu.com/tag/positivity-rate"><em>positivity rate</em></a> Jakarta yang masih berada di angka 15 persen. Idealnya, kata Anies, <em>positivity rate</em> berada di angka 5 persen. Namun, anies mengakui bahwa angka <em>positivity rate</em> 15 persen sudah jauh menurun dibandingkan puncak <em>positivity rate</em> pada pertengahan Juli mencapai angka 45 persen.</p>
<p>&ldquo;Mari kita teruskan. Saya mengajak kepada semua untuk jangan kendor, ini belum selesai, kapan nanti kita bisa merasakan aman? <em>Positivity rate</em> kita masih 15 persen. Pada 16 Juli, 15 Juli positivity rate 45 persen turun jadi 15 persen. Insyaalah kalau ini di bawah 5 persen kita bisa mengatakan masuk zona aman,&rdquo; pungkas Anies.</p><br/><br/>        <p><b>Saksikan live streaming program-program BeritaSatu TV <a href="https://www.beritasatu.com/livestream">di sini</a></b></p>

                  <p class="mb-3">Sumber: BeritaSatu.com</p>                      <div class="container">
              <div class="row">
                <div class="col-1 p-0">
                  <h4>TAG:&nbsp;</h4>
                </div>
                <div class="col p-0">
                  <a href="https://www.beritasatu.com/tag/dki-jakarta"><span class="badge badge-primary p-2 mb-1">DKI Jakarta</span></a> <a href="https://www.beritasatu.com/tag/anies-baswedan"><span class="badge badge-primary p-2 mb-1">Anies Baswedan</span></a> <a href="https://www.beritasatu.com/tag/kasus-covid-19"><span class="badge badge-primary p-2 mb-1">Kasus Covid-19</span></a> <a href="https://www.beritasatu.com/tag/bor-menurun"><span class="badge badge-primary p-2 mb-1">BOR Menurun</span></a> <a href="https://www.beritasatu.com/tag/positivity-rate-dki"><span class="badge badge-primary p-2 mb-1">Positivity Rate DKI</span></a>                 </div>
              </div>
            </div>
              </div>

      <br />
      <h4>BAGIKAN</h4>
      <hr class="h1">
      
      <a class="btn facebook-button" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbrt.st%2F7jWD" >
        <span class="icon-white"><i class="fab fa-facebook-f"></i></span>
      </a>
      <a class="btn twitter-button" target="_blank" href="https://twitter.com/intent/tweet?text=Grafik+Menurun+Signifikan,+Anies+Masih+Sebut+Jakarta+Belum+Aman+dari+Covid-19&url=https://brt.st/7jWD&via=beritasatu&related=@beritasatu" >
        <span class="icon-white"><i class="fab fa-twitter"></i></span>
      </a>
      <a class="btn whatsapp-button" target="_blank" href="https://api.whatsapp.com/send?text=Grafik Menurun Signifikan%2C Anies Masih Sebut Jakarta Belum Aman dari Covid-19 https://brt.st/7jWD" >
        <span class="icon-white"><i class="fab fa-whatsapp"></i></span>
      </a>
      <a class="btn email-button" target="_blank" href="mailto:?subject=Grafik Menurun Signifikan, Anies Masih Sebut Jakarta Belum Aman dari Covid-19&body=Grafik Menurun Signifikan, Anies Masih Sebut Jakarta Belum Aman dari Covid-19%0D%0Ahttps://brt.st/7jWD%0D%0ADibagikan dari BeritaSatu.com" >
        <span class="icon-white"><i class="far fa-envelope"></i></span>
      </a>
      
              <h6 class="mt-3">REKOMENDASI</h6>
        <hr class="h1" />
        <div class="container">
          <div class="row">
                          <div class="col pl-0 pr-2">
                <a href="https://www.beritasatu.com/megapolitan/808497/banyak-terget-pemprov-tak-tercapai-fraksi-pdip-dprd-dki-tolak-perubahan-rpjmd">
                  <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1531746694.jpg"></div>
                </a>
                <h3><a href="https://www.beritasatu.com/megapolitan/808497/banyak-terget-pemprov-tak-tercapai-fraksi-pdip-dprd-dki-tolak-perubahan-rpjmd" class="black">Banyak Terget Pemprov Tak Tercapai, Fraksi PDIP DPRD DKI Tolak Perubahan RPJMD</a></h3>
                <div class="small"><a href="https://www.beritasatu.com/megapolitan" class="red">MEGAPOLITAN</a> | 32 menit yang lalu</div>
              </div>
                          <div class="col pl-1 pr-1">
                <a href="https://www.beritasatu.com/megapolitan/808483/jakarta-diprediksi-joe-biden-bakal-tenggelam-psi-permukaan-air-tanah-turun-setiap-tahun">
                  <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1616120890.jpg"></div>
                </a>
                <h3><a href="https://www.beritasatu.com/megapolitan/808483/jakarta-diprediksi-joe-biden-bakal-tenggelam-psi-permukaan-air-tanah-turun-setiap-tahun" class="black">Jakarta Diprediksi Joe Biden Bakal Tenggelam, PSI: Permukaan Air Tanah Turun Setiap Tahun</a></h3>
                <div class="small"><a href="https://www.beritasatu.com/megapolitan" class="red">MEGAPOLITAN</a> | 58 menit yang lalu</div>
              </div>
                          <div class="col pr-0 pl-2">
                <a href="https://www.beritasatu.com/dunia/808437/gencarkan-vaksinasi-malaysia-prediksi-tren-penurunan-kasus-covid19-di-pertengahan-agustus">
                  <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1627576875.jpg"></div>
                </a>
                <h3><a href="https://www.beritasatu.com/dunia/808437/gencarkan-vaksinasi-malaysia-prediksi-tren-penurunan-kasus-covid19-di-pertengahan-agustus" class="black">Gencarkan Vaksinasi, Malaysia Prediksi Tren Penurunan Kasus Covid-19 di  Pertengahan Agustus</a></h3>
                <div class="small"><a href="https://www.beritasatu.com/dunia" class="red">DUNIA</a> | 4 jam yang lalu</div>
              </div>
                                  </div>
        </div>
            <hr class="h2 mt-4" />
      <div class="col video mb-4">
    <div class="row">
      <div class="col-md-12 pl-0 pr-0" >
      	<div id="ivsplayer01-container">
	      <ivs-player
	          id="beritasatu_article"
	          data-ivs-key="f67162abff481364fe28023c8e240ad1"
	          data-ivs-spid="3001391"
	          data-ivs-wid="a60cbe93-7715"
	          data-ivs-disabledomaincookie="1">
	      </ivs-player>
	  </div>
	  <script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
      </div>
    </div>
</div>      <hr class="h2 mt-4" />

              <h6 class="mt-4">BERITA LAINNYA</h6>
        <hr class="h1">
                  <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/megapolitan/808497/banyak-terget-pemprov-tak-tercapai-fraksi-pdip-dprd-dki-tolak-perubahan-rpjmd">
                <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1531746694.jpg"></div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/megapolitan/808497/banyak-terget-pemprov-tak-tercapai-fraksi-pdip-dprd-dki-tolak-perubahan-rpjmd" class="black">Banyak Terget Pemprov Tak Tercapai, Fraksi PDIP DPRD DKI Tolak Perubahan RPJMD</a></h3>
              <p>Fraksi PDIP DKI meolak perubahan RPJMD 2017 – 2020 yang diajukan oleh Pemerintah Provinsi DKI Jakarta dalam siding paripurna, Senin (2/8/2021).</p>
              <div class="small"><a href="https://www.beritasatu.com/megapolitan" class="red">MEGAPOLITAN</a> | 2 Agustus 2021</div>
            </div>
          </div>
        <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/megapolitan/808487/angka-positif-turun-dan-kesembuhan-naik-dedie-berharap-ppkm-kota-bogor-turun-level">
                <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1626189872.jpg"></div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/megapolitan/808487/angka-positif-turun-dan-kesembuhan-naik-dedie-berharap-ppkm-kota-bogor-turun-level" class="black">Angka Positif Turun dan Kesembuhan Naik, Dedie Berharap PPKM Kota Bogor Turun Level</a></h3>
              <p>Satgas Covid-19 Kota Bogor bakal melakukan evaluasi PPKM level 4 yang akan berakhir hari ini,</p>
              <div class="small"><a href="https://www.beritasatu.com/megapolitan" class="red">MEGAPOLITAN</a> | 2 Agustus 2021</div>
            </div>
          </div>
        <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/megapolitan/808483/jakarta-diprediksi-joe-biden-bakal-tenggelam-psi-permukaan-air-tanah-turun-setiap-tahun">
                <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1616120890.jpg"></div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/megapolitan/808483/jakarta-diprediksi-joe-biden-bakal-tenggelam-psi-permukaan-air-tanah-turun-setiap-tahun" class="black">Jakarta Diprediksi Joe Biden Bakal Tenggelam, PSI: Permukaan Air Tanah Turun Setiap Tahun</a></h3>
              <p>Presiden Amerika Serikat Joe Biden menyinggung kemungkinan 10 tahun lagi Jakarta akan tenggelam karena naiknya permukaan air laut.</p>
              <div class="small"><a href="https://www.beritasatu.com/megapolitan" class="red">MEGAPOLITAN</a> | 2 Agustus 2021</div>
            </div>
          </div>
        <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/megapolitan/808455/hujan-seharian-banjir-dan-longsor-landa-kabupaten-bogor">
                <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1612330425.jpg"></div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/megapolitan/808455/hujan-seharian-banjir-dan-longsor-landa-kabupaten-bogor" class="black">Hujan Seharian, Banjir dan Longsor Landa Kabupaten Bogor</a></h3>
              <p>Hujan deras yang melanda Bogor pada Minggu (1/8/2021) siang hingga malam menyebabkan banjir dan longsor.</p>
              <div class="small"><a href="https://www.beritasatu.com/megapolitan" class="red">MEGAPOLITAN</a> | 2 Agustus 2021</div>
            </div>
          </div>
        <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/megapolitan/808441/pengaruhi-interval-penyuntikan-kota-bogor-minta-kepastian-jadwal-kiriman-vaksin">
                <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1617025078.jpg"></div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/megapolitan/808441/pengaruhi-interval-penyuntikan-kota-bogor-minta-kepastian-jadwal-kiriman-vaksin" class="black">Pengaruhi Interval Penyuntikan, Kota Bogor Minta Kepastian Jadwal Kiriman Vaksin</a></h3>
              <p>Tidak terjadwalnya kedatangan vaksin mempengaruhi jeda atau interval waktu penyuntikan dosis pertama ke penyuntikan dosis kedua dari 14 menjadi 28 hari.</p>
              <div class="small"><a href="https://www.beritasatu.com/megapolitan" class="red">MEGAPOLITAN</a> | 2 Agustus 2021</div>
            </div>
          </div>
        <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/megapolitan/808411/mui-ilmuwan-indonesia-jangan-anggap-enteng-prediksi-jakarta-tenggelam">
                <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1616121553.jpg"></div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/megapolitan/808411/mui-ilmuwan-indonesia-jangan-anggap-enteng-prediksi-jakarta-tenggelam" class="black">MUI: Ilmuwan Indonesia Jangan Anggap Enteng Prediksi Jakarta Tenggelam</a></h3>
              <p>MUI meminta para ilmuwan Indonesia tidak menganggap enteng prediksi DKI Jakarta akan tenggelam sebagaimana disampaikan Presiden Amerika Serikat Joe Biden.</p>
              <div class="small"><a href="https://www.beritasatu.com/megapolitan" class="red">MEGAPOLITAN</a> | 2 Agustus 2021</div>
            </div>
          </div>
        <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/megapolitan/808395/siang-dan-sore-hari-2-wilayah-jakarta-ini-berpotensi-hujan-disertai-petir">
                <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1608559829.jpg"></div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/megapolitan/808395/siang-dan-sore-hari-2-wilayah-jakarta-ini-berpotensi-hujan-disertai-petir" class="black">Siang dan Sore Hari 2 Wilayah Jakarta Ini Berpotensi Hujan Disertai Petir</a></h3>
              <p>Hujan yang dapat disertai kilat atau petir berpotensi terjadi di wilayah Jakarta Selatan dan Jakarta Timur pada siang dan sore hari.</p>
              <div class="small"><a href="https://www.beritasatu.com/megapolitan" class="red">MEGAPOLITAN</a> | 2 Agustus 2021</div>
            </div>
          </div>
        <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/megapolitan/808393/tingkat-kesembuhan-pasien-covid19-di-provinsi-dki-jakarta-963-">
                <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1627797146.jpg"></div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/megapolitan/808393/tingkat-kesembuhan-pasien-covid19-di-provinsi-dki-jakarta-963-" class="black">Tingkat Kesembuhan Pasien Covid-19 di Provinsi DKI Jakarta 96,3 %</a></h3>
              <p>Pemerintah Provinsi DKI Jakarta terus berupaya menurunkan angka positif masyarakat yang terpapar Covid-19.</p>
              <div class="small"><a href="https://www.beritasatu.com/megapolitan" class="red">MEGAPOLITAN</a> | 2 Agustus 2021</div>
            </div>
          </div>
        <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/megapolitan/808333/anies-apresiasi-kontribusi-bank-dki-dukung-penanganan-covid19">
                <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1627826184.jpeg"></div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/megapolitan/808333/anies-apresiasi-kontribusi-bank-dki-dukung-penanganan-covid19" class="black">Anies Apresiasi Kontribusi Bank DKI Dukung Penanganan Covid-19</a></h3>
              <p>Anies Baswedan menyampaikan apresiasi kepada Bank DKI yang ikut serta mendukung program mobil vaksin keliling, yang diinisiasi Dinas Kesehatan DKI Jakarta.</p>
              <div class="small"><a href="https://www.beritasatu.com/megapolitan" class="red">MEGAPOLITAN</a> | 1 Agustus 2021</div>
            </div>
          </div>
        <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/megapolitan/808303/anteraja-gelar-vaksinasi-covid-untuk-karyawan-dan-masyarakat">
                <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1627823266.jpg"></div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/megapolitan/808303/anteraja-gelar-vaksinasi-covid-untuk-karyawan-dan-masyarakat" class="black">Anteraja Gelar Vaksinasi Covid untuk Karyawan dan Masyarakat</a></h3>
              <p>Anteraja menggelar vaksinasi mandiri bagi karyawan dan masyarakat umum dalam rangka meredam penyebaran virus Covid-19.</p>
              <div class="small"><a href="https://www.beritasatu.com/megapolitan" class="red">MEGAPOLITAN</a> | 1 Agustus 2021</div>
            </div>
          </div>
                    <br /><br />
      <!-- left end -->
    </div>
    <div class="col-4 pr-0">
      <!-- right start -->

      <div class="banner d-flex justify-content-center pt-2 pb-2">
        <ins data-revive-zoneid="105" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="megapolitan" style="display: grid;"></ins>
<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script>      </div>

      <div class="banner d-flex justify-content-center pt-2 pb-2 my-3">
        <ins data-revive-zoneid="106" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="megapolitan" style="display: grid;"></ins>
<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script>      </div>

      <h6>TAG POPULER</h6>
      <hr class="h1 mb-3 mt-2" />
              <h4><a href="https://www.beritasatu.com/tag/varian-delta" class="black"><span class="text-muted">#</span> Varian Delta</a></h4>
        <hr class="hr-tag">
              <h4><a href="https://www.beritasatu.com/tag/olimpiade-tokyo" class="black"><span class="text-muted">#</span> Olimpiade Tokyo</a></h4>
        <hr class="hr-tag">
              <h4><a href="https://www.beritasatu.com/tag/bupati-seram-bagian-barat-meninggal" class="black"><span class="text-muted">#</span> Bupati Seram Bagian Barat Meninggal</a></h4>
        <hr class="hr-tag">
              <h4><a href="https://www.beritasatu.com/tag/vaksinasi-covid-19" class="black"><span class="text-muted">#</span> Vaksinasi Covid-19</a></h4>
        <hr class="hr-tag">
              <h4><a href="https://www.beritasatu.com/tag/update-covid-19" class="black"><span class="text-muted">#</span> Update Covid-19</a></h4>
        <hr class="hr-tag">
      
      <div class="widget-box mt-4">
              </div>
      <br />

      <h6>TERKINI</h6>
      <hr class="h1" />
              <a href="https://www.beritasatu.com/megapolitan/808513/tidak-perlu-ke-stadion-distribusi-sembako-dan-obat-pasien-isoman-di-bekasi-melalui-rw">
          <div class="img-thumb-4 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1627221920.jpg"></div>
        </a>
        <h3><a href="https://www.beritasatu.com/megapolitan/808513/tidak-perlu-ke-stadion-distribusi-sembako-dan-obat-pasien-isoman-di-bekasi-melalui-rw" class="black">Tidak Perlu ke Stadion, Distribusi Sembako dan Obat Pasien Isoman di Bekasi Melalui RW</a></h3>
        <div class="small"><a href="https://www.beritasatu.com/megapolitan" class="red">MEGAPOLITAN</a> | 4 menit yang lalu</div>
        <hr>
                    <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/ekonomi/808507/pertamina-targetkan-500-mw-dari-plts">
              <div class="img-thumb lazy" data-src="https://img.beritasatu.com/cache/beritasatu/120x120-2/1617095538.jpeg"></div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/ekonomi/808507/pertamina-targetkan-500-mw-dari-plts" class="black">Pertamina Targetkan 500 MW dari PLTS</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/ekonomi" class="red">EKONOMI</a> | 10 menit yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/olahraga/808505/olimpiade-tokyo-taklukkan-unggulan-kedua-greysiaapriyani-sabet-emas">
              <div class="img-thumb lazy" data-src="https://img.beritasatu.com/cache/beritasatu/120x120-2/1627881881.jpg"></div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/olahraga/808505/olimpiade-tokyo-taklukkan-unggulan-kedua-greysiaapriyani-sabet-emas" class="black">Olimpiade Tokyo: Taklukkan Unggulan Kedua, Greysia/Apriyani Sabet Emas</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/olahraga" class="red">OLAHRAGA</a> | 10 menit yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/kesehatan/808511/ppkm-level-4-berakhir-hari-ini-guru-besar-ui-ingatkan-angka-epidemiologi-belum-membaik">
              <div class="img-thumb lazy" data-src="https://img.beritasatu.com/cache/beritasatu/120x120-2/221442232543.jpg"></div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/kesehatan/808511/ppkm-level-4-berakhir-hari-ini-guru-besar-ui-ingatkan-angka-epidemiologi-belum-membaik" class="black">PPKM Level 4 Berakhir Hari Ini, Guru Besar UI Ingatkan Angka Epidemiologi Belum Membaik</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/kesehatan" class="red">KESEHATAN</a> | 12 menit yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/dunia/808509/266-pekerja-migran-indonesia-di-hong-kong-divaksin-covid19">
              <div class="img-thumb lazy" data-src="https://img.beritasatu.com/cache/beritasatu/120x120-2/1627429656.jpg"></div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/dunia/808509/266-pekerja-migran-indonesia-di-hong-kong-divaksin-covid19" class="black">266 Pekerja Migran Indonesia di Hong Kong Divaksin Covid-19</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/dunia" class="red">DUNIA</a> | 15 menit yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/kesehatan/808503/kemkes-survei-fkm-ui-tentang-kasus-covid19-mendekati-kenyataan-sebenarnya">
              <div class="img-thumb lazy" data-src="https://img.beritasatu.com/cache/beritasatu/120x120-2/1621772389.jpg"></div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/kesehatan/808503/kemkes-survei-fkm-ui-tentang-kasus-covid19-mendekati-kenyataan-sebenarnya" class="black">Kemkes: Survei FKM UI tentang Kasus Covid-19 Mendekati Kenyataan Sebenarnya</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/kesehatan" class="red">KESEHATAN</a> | 19 menit yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/ekonomi/808501/sekitar-rp-2-triliun-anggaran-kementerian-agama-direalokasi-untuk-tangani-covid19">
              <div class="img-thumb lazy" data-src="https://img.beritasatu.com/cache/beritasatu/120x120-2/1625493244.jpg"></div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/ekonomi/808501/sekitar-rp-2-triliun-anggaran-kementerian-agama-direalokasi-untuk-tangani-covid19" class="black">Sekitar Rp 2 Triliun Anggaran Kementerian Agama Direalokasi untuk Tangani Covid-19</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/ekonomi" class="red">EKONOMI</a> | 22 menit yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/ekonomi/808495/semester-1-laba-impack-pratama-industri-tumbuh-253">
              <div class="img-thumb lazy" data-src="https://img.beritasatu.com/cache/beritasatu/120x120-2/1627614867.jpg"></div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/ekonomi/808495/semester-1-laba-impack-pratama-industri-tumbuh-253" class="black">Semester 1, Laba Impack Pratama Industri Tumbuh 253%</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/ekonomi" class="red">EKONOMI</a> | 30 menit yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/megapolitan/808497/banyak-terget-pemprov-tak-tercapai-fraksi-pdip-dprd-dki-tolak-perubahan-rpjmd">
              <div class="img-thumb lazy" data-src="https://img.beritasatu.com/cache/beritasatu/120x120-2/1531746694.jpg"></div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/megapolitan/808497/banyak-terget-pemprov-tak-tercapai-fraksi-pdip-dprd-dki-tolak-perubahan-rpjmd" class="black">Banyak Terget Pemprov Tak Tercapai, Fraksi PDIP DPRD DKI Tolak Perubahan RPJMD</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/megapolitan" class="red">MEGAPOLITAN</a> | 32 menit yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/ekonomi/808493/bps-sektor-kesehatan-penyumbang-tertinggi-inflasi-juli">
              <div class="img-thumb lazy" data-src="https://img.beritasatu.com/cache/beritasatu/120x120-2/1627882657.jpg"></div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/ekonomi/808493/bps-sektor-kesehatan-penyumbang-tertinggi-inflasi-juli" class="black">BPS: Sektor Kesehatan Penyumbang Tertinggi Inflasi Juli</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/ekonomi" class="red">EKONOMI</a> | 36 menit yang lalu</div>
          </div>
        </div>
        <hr>
      
      <div class="banner d-flex justify-content-center pt-2 pb-2 mt-3">
        <ins data-revive-zoneid="112" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="megapolitan" style="display: grid;"></ins>
<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script>      </div>

      <div class="banner d-flex justify-content-center pt-2 pb-2 mt-3">
        <ins data-revive-zoneid="39" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="megapolitan" style="display: grid;"></ins>
<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script>      </div>
      <div class="banner d-flex justify-content-center pt-1 mt-3">
        <iframe src="https://id.beritasatu.com/widget-idsub.html" width="100%" height="80" frameborder="0" scrolling="no" title="Widget ID" id="idwidget"></iframe>

      </div>
      <div id="sticky-subnav" class="mb-4" style="top:102px">
              <div class="row mt-3">
        <div class="col-7 pr-0">
          <h6 class="mt-1 mb-0">BERITA TERPOPULER</h6>
        </div>
        <div class="col-5 text-right pl-0"><a href="https://www.beritasatu.com/terpopuler" class="text-muted small">+ SELENGKAPNYA</a></div>
      </div>
      <hr class="h1" />
      <div class="card card-2">
        <img data-src="https://img.beritasatu.com/cache/beritasatu/600x350-2/1627554251.jpg" class="card-img card-img-top-2 lazy" alt="Tiongkok Laporkan 75 Kasus Baru, Penyebaran Varian Delta Mulai Meluas">
        <div class="card-body" style="margin-top:-70px">
                      <div class="card card-3">
              <div class="card-body">
                <table class="table table-borderless cat-table">
                  <tr>
                    <td width="35%" class="td-populer">
                      <center><span class="numb">1</span></center>
                    </td>
                    <td width="65%" class="td-populer">
                      <h3><a href="https://www.beritasatu.com/dunia/808131/tiongkok-laporkan-75-kasus-baru-penyebaran-varian-delta-mulai-meluas" class="black">Tiongkok Laporkan 75 Kasus Baru, Penyebaran Varian Delta Mulai Meluas</a></h3>
                      <small><a href="https://www.beritasatu.com/dunia" class="red">DUNIA</a></small>                    </td>
                  </tr>
                </table>
              </div>
            </div>
                      <div class="card card-3">
              <div class="card-body">
                <table class="table table-borderless cat-table">
                  <tr>
                    <td width="35%" class="td-populer">
                      <center><span class="numb">2</span></center>
                    </td>
                    <td width="65%" class="td-populer">
                      <h3><a href="https://www.beritasatu.com/nasional/808311/pulang-dari-rs-covid19-bupati-seram-bagian-barat-meninggal-dunia" class="black">Pulang dari RS Covid-19, Bupati Seram Bagian Barat Meninggal Dunia</a></h3>
                      <small><a href="https://www.beritasatu.com/nasional" class="red">NASIONAL</a></small>                    </td>
                  </tr>
                </table>
              </div>
            </div>
                      <div class="card card-3">
              <div class="card-body">
                <table class="table table-borderless cat-table">
                  <tr>
                    <td width="35%" class="td-populer">
                      <center><span class="numb">3</span></center>
                    </td>
                    <td width="65%" class="td-populer">
                      <h3><a href="https://www.beritasatu.com/kesehatan/808195/update-covid19-jumlah-tes-berkurang-kasus-positif-hanya-tambah-30378" class="black"><i>Update</i> Covid-19: Jumlah Tes Berkurang, Kasus Positif Hanya Tambah 30.378</a></h3>
                      <small><a href="https://www.beritasatu.com/kesehatan" class="red">KESEHATAN</a></small>                    </td>
                  </tr>
                </table>
              </div>
            </div>
                      <div class="card card-3">
              <div class="card-body">
                <table class="table table-borderless cat-table">
                  <tr>
                    <td width="35%" class="td-populer">
                      <center><span class="numb">4</span></center>
                    </td>
                    <td width="65%" class="td-populer">
                      <h3><a href="https://www.beritasatu.com/megapolitan/808189/anies-pemprov-dki-sulit-terima-alasan-jika-warga-belum-dapat-vaksin-covid19" class="black">Anies: Pemprov DKI Sulit Terima Alasan jika Warga Belum Dapat Vaksin Covid-19</a></h3>
                      <small><a href="https://www.beritasatu.com/megapolitan" class="red">MEGAPOLITAN</a></small>                    </td>
                  </tr>
                </table>
              </div>
            </div>
                      <div class="card card-3">
              <div class="card-body">
                <table class="table table-borderless cat-table">
                  <tr>
                    <td width="35%" class="td-populer">
                      <center><span class="numb">5</span></center>
                    </td>
                    <td width="65%" class="td-populer">
                      <h3><a href="https://www.beritasatu.com/olahraga/808381/olimpiade-tokyo-jadwal-atlet-indonesia-greysiaapriyani-kejar-emas" class="black">Olimpiade Tokyo: Jadwal Atlet Indonesia, Greysia/Apriyani Kejar Emas</a></h3>
                      <small><a href="https://www.beritasatu.com/olahraga" class="red">OLAHRAGA</a></small>                    </td>
                  </tr>
                </table>
              </div>
            </div>
                  </div>
      </div>      </div>
      <!-- right end -->
    </div>
  </div>

</div>    <div class="bot-bar">
      <div class="container def-container">
        <div class="row pb-3">
          <div class="col-3 p-0">
            <div class="col pt-3 pl-0 pr-0">
              <center>
                <a href="https://www.beritasatu.com/"><img src="https://www.beritasatu.com/assets/img/news_logo.png" alt="BeritaSatu Logo" width="160" /></a>
                <div class="clearfix mb-4"></div>
                <small>TERKONEKSI BERSAMA KAMI</small>
                <div class="clearfix mb-2"></div>
                <a class="btn circle-black-20 fab fa-facebook-f" style="font-size:14pt; padding:4px 0 0 0;" href="https://www.facebook.com/beritasatu" target="_blank"></a>
                <a class="btn circle-black-20 fab fa-twitter" style="font-size:14pt; padding:4px 0 0 0;" href="https://twitter.com/beritasatu" target="_blank"></a>
                <a class="btn circle-black-20 fab fa-instagram" style="font-size:14pt; padding:4px 0 0 0;" href="https://www.instagram.com/beritasatu/" target="_blank"></a>
                <a class="btn circle-black-20 fab fa-youtube" style="font-size:13pt; padding:4px 0 0 0;" href="https://www.youtube.com/user/BeritaSatu" target="_blank"></a>
                <div class="clearfix mb-2"></div>
                <a href="http://brt.st/android" target="_blank"><img src="https://www.beritasatu.com/assets/img/button-google.png" alt="Android Icon" height="30" /></a>
                <a href="http://brt.st/ios" target="_blank"><img src="https://www.beritasatu.com/assets/img/button-apple.png" height="30" alt="iOS Icon"/></a>
                <div class="clearfix mb-2"></div>
                <small class="text-muted">
                  Copyright &copy; 2021 BeritaSatu<br />
                  Allright Reserved
                </small>
                <div class="clearfix mb-3"></div>
              </center>
            </div>
          </div>
          <div class="col-6">
            <div class="row pt-3">
              <div class="col-5 p-0">
                <h6 class="black">KATEGORI</h6>
                <div class="row">
                  <div class="col pr-0">
                    <small>
                                              <a class="black text-muted" href="https://www.beritasatu.com/"><span>Home</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/livestream"><span>LIVE TV</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/epaper"><span>E-Paper</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/nasional"><span>Nasional</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/politik"><span>Politik</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/dunia"><span>Dunia</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/megapolitan"><span>Megapolitan</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/ekonomi"><span>Ekonomi</span></a>
                                          </small>
                  </div>
                  <div class="col pl-0">
                    <small>
                                              <a class="black text-muted" href="https://www.beritasatu.com/otomotif"><span>Otomotif</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/bola"><span>Bola</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/olahraga"><span>Olahraga</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/gaya-hidup"><span>Gaya Hidup</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/hiburan"><span>Hiburan</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/kesehatan"><span>Kesehatan</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/digital"><span>Digital</span></a>
                                          </small>
                  </div>
                </div>
              </div>
              <div class="col-4 p-0">
                <h6 class="black">NETWORK</h6>
                <small>
                  <a href="https://beritasatu.com" class="black text-muted">BeritaSatu.com</a><br />
                  <a href="https://subscribe.investor.id" target="_blank" class="black text-muted">BeritaSatu Newsstand</a><br />
                  <a href="http://beritasatu.tv" target="_blank" class="black text-muted">BeritasatuTV</a><br />
                  <a href="https://investor.id" target="_blank" class="black text-muted">Investor.id</a><br />
                  <a href="https://jakartaglobe.id" target="_blank" class="black text-muted">Jakartaglobe.id</a><br />
                </small>
              </div>
              <div class="col-3 p-0">
                <h6 class="black">INFORMASI</h6>
                <small>
                  <a href="https://www.beritasatu.com/tentang-kami" class="black text-muted">Tentang Kami</a><br />
                  <a href="https://www.beritasatu.com/redaksi" class="black text-muted">Redaksi</a><br />
                  <a href="https://www.beritasatu.com/pedoman-media-siber" class="black text-muted">Pedoman Media Siber</a><br />
                  <a href="https://www.beritasatu.com/jurnalisme-positif" class="black text-muted" target="_blank">Jurnalisme Positif</a><br />
                  <a href="https://www.beritasatu.com/info-iklan" class="black text-muted">Info Iklan</a><br />
                  <a href="https://www.beritasatu.com/ketentuan-khusus" class="black text-muted">Ketentuan Khusus</a><br />
                  <a href="http://beritasatumedia.com/career/" class="black text-muted" target="blank">Karir</a>
                </small>
              </div>
            </div>
          </div>
          <div class="col-3 p-0">
            <div class="col pt-3">
              <h6 class="black">CONTACT US</h6>
              <small class="text-muted">
                Berita Satu Plaza, Lantai 11 Kav. 35-36, <br />
                Jl. Jend. Gatot Subroto, Jakarta Selatan, Jakarta 12950<br />
                Telp: +62 21 2995 7500 <br />
                Fax: +62 21 5277975 <br />
                BeritaSatu Media Holdings
              </small>
            </div>
          </div>
        </div>
      </div>
    </div>


    <div class="sky-left" style="display: block;">
      <div class="d-flex justify-content-center banner">
                <ins data-revive-zoneid="109" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="megapolitan"></ins>
<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script>      </div>
    </div>

    <div class="sky-right" style="display: block;">
      <div class="d-flex justify-content-center banner">
        <ins data-revive-zoneid="110" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="megapolitan"></ins>
<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script>      </div>
    </div>

    <div id="floatAds">
      <div id="floatAdsX">CLOSE ADS</div>
      <div class="d-flex justify-content-center banner">
        <ins data-revive-zoneid="21" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="megapolitan" style="display: grid;"></ins>
<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script>      </div>
    </div>


    <script src="https://www.beritasatu.com/assets/js/jquery-3.4.1.min.js"></script>
    <script type='text/javascript' src="https://cdnjs.cloudflare.com/ajax/libs/jquery-ajaxtransport-xdomainrequest/1.0.1/jquery.xdomainrequest.min.js"></script>
    <script src="https://cdn.jsdelivr.net/npm/popper.js@1.16.0/dist/umd/popper.min.js" integrity="sha384-Q6E9RHvbIyZFJoft+2mJbHaEWldlvI9IOYy5n3zV9zzTtmI3UksdQRVvoxMfooAo" crossorigin="anonymous"></script>
    <script src="https://www.beritasatu.com/assets/js/bootstrap.min.js"></script>
    <script src="https://www.beritasatu.com/assets/js/bootstrap-4-hover-navbar.js"></script>
    <script src="https://www.beritasatu.com/assets/vendor/swiper/js/swiper.min.js"></script>
    <script src="https://www.beritasatu.com/assets/js/lazyload/jquery.lazy.min.js"></script>
    
        <link rel="stylesheet" href="https://www.beritasatu.com/assets/css/jquery.fancybox.min.css" />
        <script src="https://www.beritasatu.com/assets/js/jquery.fancybox.min.js"></script>
        <script>
          $(document).ready(function(){
            var action = "inactive";
            $("#btn_load").click(function(){
              var page = $("#load_more").data("val");
              var lastid = $("#load_more").data("lastid");
              if (page <= 10) {
                if (action == 'inactive'){
                  action = 'active';
                  $("#loader").show();
                  $("#btn_load").prop("disabled",true);
                  setTimeout(function(){
                    getNews(page,lastid);
                    action = 'inactive';
                  }, 1000);
                }
              }else{
                $("#btn_load").hide();
              }
            });
          });
          var getNews = function(page,lastid){
            $.ajax({
              url:"https://www.beritasatu.com/home/getNews",
              type:"GET",
              data: {page:page,lastid:lastid},
              cache:false
            }).done(function(response){
              $("#list").append(response);
              $("#loader").hide();
              $("#btn_load").prop("disabled",false);
              $("#load_more").data("val", ($("#load_more").data("val")+1));
              var total = $("#total").val();
              if (page > 10) $("#load_more").hide();
            });
          };
        </script>    <script>
      $(function() {
        $('.lazy').lazy();
      });
      
      window.onscroll = function() {
        myFunction()
      };

      var navbar = document.getElementById("bsnav");
      var sticky = navbar.offsetTop;

      function myFunction() {
        if (window.pageYOffset >= sticky) {
          navbar.classList.add("sticky");
        } else {
          navbar.classList.remove("sticky");
        }
      }
    </script>
    <script src="https://www.beritasatu.com/assets/js/bs-ads-desktop.js"></script>
    <!--popup large-->
    <div id="popupLarge"><!-- Popup Large -->
<style>
	.custom-modal-lg {
		width: 785px;
		height: 440px;
	}
	.modal-dialog {
	    max-width: 785px;
	    margin: 1.75rem auto;
	}
	.close-ads{
	    background: #000;
	    padding: 3px 10px;
	    border: 0;
	    border-radius: 0;
	    padding-left: 35px;
	    display: inline-block;
	    color: #fff;
	    font: 11px/16px Helvetica,Arial,sans-serif;
	    text-transform: uppercase;
	    cursor: pointer;
	    position: relative;
	    /* margin-bottom: -30px; */
	}
	.close-ads:before{
		position: absolute;
		top: 0;
		left: 0;
		content: 'x';
		padding: 3px 8px;
		background: #A51820;
	}
	.close-ads:hover{
		background: #C41B22;
		color: #fff;
	}
</style>

<div id="b1-popup-large" class="modal fade" tabindex="-1" role="dialog">
    <div class="modal-dialog custom-modal-lg" role="document">
    	<div style="width:100%; margin:0; text-align: right;"> 
			<span class="btn btn-default close-ads" data-dismiss="modal">Close</span>
        </div>
        <div class="modal-content">
			<ins data-revive-zoneid="25" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="megapolitan"></ins>
			<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script>
		</div>
        <!-- /.modal-content -->
    </div>
    <!-- /.modal-dialog -->
</div>

<script type="text/javascript">
$(document).ready(function() {
	
	setTimeout(function() { showAd(); }, 2000);

	function showAd(){
	
		var windH_popuplarge = window.innerHeight;
		var windWMportrait = window.innerWidth;
	
		var screenImage_popuplarge = $("#b1-popup-large .custom-modal-lg .modal-content img");
		var theImage_popuplarge = new Image();
		theImage_popuplarge.src = screenImage_popuplarge.attr("src");
	
		var imageWidth_popuplarge = theImage_popuplarge.width;
		var imageHeight_popuplarge = theImage_popuplarge.height;
		//console.log(imageWidth_popuplarge);
		//console.log(theImage_popuplarge.src);
		$('#b1-popup-large').css('top', function() {
			return (windH_popuplarge-440) / 2;
		});
		
		if( imageWidth_popuplarge > 1) {
			$('#b1-popup-large').modal('show');
		}
	}
});
</script></div>

    <div class="modal fade" id="loginModal" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true">
      <div class="modal-dialog modal-lg modal-dialog-centered modal-dialog-scrollable">
        <div class="modal-content" style="border-radius:0;border-top-right-radius:50px;border-bottom-left-radius:50px;">
          <div class="modal-header pr-0" style="background-color:#e8242e;background-image:url('https://www.beritasatu.com/assets/img/login-modal-bs.jpg');background-repeat:no-repeat;border-radius:0;height:87px">
            <div class="row" style="width:100%;height:100%">
              <div class="col"></div>
              <div class="col text-center my-auto">
                <h2 class="white mb-0" id="loginModalLabel">BERITASATU <span style="font-weight:100">ID</span></h2>
              </div>
              <div class="col my-auto pr-2">
                <button type="button" class="close white" data-dismiss="modal" aria-label="Close" style="opacity:1;text-shadow:unset;outline:none">
                  <span aria-hidden="true" style="font-size:36pt">&times;</span>
                </button>
              </div>
            </div>
          </div>
          <div class="modal-body">
            <div class="row justify-content-md-center">
              <div class="col-8">
                <center class="mb-4 mt-2">Silakan masuk untuk melanjutkan aktivitas</center>

                <div id="loginAlert" class="alert alert-warning mt-3 text-center" role="alert" style="display:none">
                  Email/Password salah
                </div>

                <div class="form-group">
                  <label for="username"><b class="text-muted">USERNAME</b></label>
                  <input type="email" class="form-control" id="lgUsername" name="username" placeholder="Masukkan username Anda ..." style="background-color:#f4f4f4">
                </div>
                <div class="form-group">
                  <label for="password"><b class="text-muted">PASSWORD</b></label>
                  <input type="password" class="form-control" id="lgPassword" name="password" placeholder="Masukkan password Anda ..." style="background-color:#f4f4f4">
                </div>
                <center>
                  <button type="submit" id="ssoLogin" class="btn btn-danger mt-3" style="width:200px">LOGIN</button>
                </center>

                <center class="mt-3">
                  <!-- <a href="#" class="black"><b class="text-muted">Lupa password?</b></a><br /> -->
                  Belum memiliki akun? <a href="#" data-toggle="modal" data-target="#signupModal" data-dismiss="modal">Daftar</a><br />
                  <span class="small text-muted">ATAU LOGIN DENGAN</span>
                </center>
                <div class="row my-3">
                  <div class="col pr-2">
                    <button class="btn btn-block btn-primary login-fb"><i class="fab fa-facebook align-middle" style="font-size:18pt"></i></button>
                  </div>
                  <div class="col pl-2">
                    <button class="btn btn-block btn-sso login-google" style="border-radius:.25rem;border-color:#8b8b8b"><img src="https://ad.beritasatumedia.com/sso/assets/img/btn-g.png" alt="Google Button" width="19"></button>
                  </div>
                </div>
              </div>
            </div>

          </div>
        </div>
      </div>
    </div>

    <div class="modal fade" id="signupModal" tabindex="-1" role="dialog" aria-labelledby="signupModalLabel" aria-hidden="true">
      <div class="modal-dialog modal-lg modal-dialog-centered modal-dialog-scrollable">
        <div class="modal-content" style="border-radius:0;border-top-right-radius:50px;border-bottom-left-radius:50px;">
          <div class="modal-header pr-0" style="background-color:#e8242e;background-image:url('https://www.beritasatu.com/assets/img/login-modal-bs.jpg');background-repeat:no-repeat;border-radius:0;height:87px">
            <div class="row" style="width:100%;height:100%">
              <div class="col"></div>
              <div class="col text-center my-auto">
                <h2 class="white mb-0" id="signupModalLabel">BERITASATU <span style="font-weight:100">ID</span></h2>
              </div>
              <div class="col my-auto pr-2">
                <button type="button" class="close white" data-dismiss="modal" aria-label="Close" style="opacity:1;text-shadow:unset;outline:none">
                  <span aria-hidden="true" style="font-size:36pt">&times;</span>
                </button>
              </div>
            </div>
          </div>
          <div class="modal-body">
            <div class="step step-danger mb-3">
              <div class="step-item active">
                <a class="step-item-link" href="#!">REGISTRASI</a>
              </div>
              <div class="step-item">
                <a class="step-item-link disabled" href="#!" tabindex="-1" aria-disabled="true">VERIFIKASI</a>
              </div>
              <div class="step-item">
                <a class="step-item-link disabled" href="#!" tabindex="-1" aria-disabled="true">SELESAI</a>
              </div>
            </div>
            <div class="row justify-content-md-center">
              <div class="col-8">
                <div id="signupAlert" class="alert alert-warning mt-3 text-center" role="alert" style="display:none"></div>
                <form>
                  <div class="form-group">
                    <label for="username"><b class="text-muted">NAMA</b></label>
                    <input type="text" class="form-control" id="nama" name="nama" placeholder="Masukkan nama Anda ..." style="background-color:#f4f4f4">
                  </div>
                  <div class="form-group">
                    <label for="username"><b class="text-muted">EMAIL</b></label>
                    <input type="email" class="form-control" id="username" name="username" placeholder="Masukkan email Anda ..." style="background-color:#f4f4f4">
                  </div>
                  <!-- <div class="form-group">
                    <label for="username"><b class="text-muted">No TELP</b></label>
                    <input type="tel" class="form-control" id="tel" name="tel" placeholder="Masukkan nomor telepon Anda ..." style="background-color:#f4f4f4">
                  </div> -->
                  <div class="form-group">
                    <label for="password"><b class="text-muted">PASSWORD</b></label>
                    <input type="password" class="form-control" id="password" name="password" placeholder="Masukkan password Anda ..." style="background-color:#f4f4f4">
                  </div>
                  <div class="form-group">
                    <label for="password"><b class="text-muted">ULANGI PASSWORD</b></label>
                    <input type="password" class="form-control" id="password2" name="password2" placeholder="Masukkan kembali password Anda ..." style="background-color:#f4f4f4">
                  </div>

                  <center>
                    <button type="button" id="ssoSignup" class="btn btn-danger mt-3" style="width:200px">DAFTAR</button>
                  </center>
                </form>

                <center class="mt-3">
                  <span class="small text-muted">ATAU LOGIN DENGAN</span>
                </center>
                <div class="row mt-3">
                  <div class="col pr-2">
                    <button class="btn btn-block btn-primary login-fb"><i class="fab fa-facebook align-middle" style="font-size:18pt"></i></button>
                  </div>
                  <div class="col pl-2">
                    <button class="btn btn-block btn-sso login-google" style="border-radius:.25rem;border-color:#8b8b8b"><img src="https://ad.beritasatumedia.com/sso/assets/img/btn-g.png" alt="Google Button" width="19"></button>
                  </div>
                </div>
                <center class="my-3">
                  Sudah memiliki akun? <a href="#" data-toggle="modal" data-target="#loginModal" data-dismiss="modal">Login</a>
                </center>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>

    <div class="modal fade" id="activationModal" tabindex="-1" role="dialog" aria-labelledby="activationModalLabel" aria-hidden="true">
      <div class="modal-dialog modal-lg modal-dialog-centered modal-dialog-scrollable">
        <div class="modal-content" style="border-radius:0;border-top-right-radius:50px;border-bottom-left-radius:50px;">
          div class="modal-header pr-0" style="background-color:#e8242e;background-image:url('https://www.beritasatu.com/assets/img/login-modal-bs.jpg');background-repeat:no-repeat;border-radius:0;height:87px">
          <div class="row" style="width:100%;height:100%">
            <div class="col"></div>
            <div class="col text-center my-auto">
              <h2 class="white mb-0" id="signupModalLabel">BERITASATU <span style="font-weight:100">ID</span></h2>
            </div>
            <div class="col my-auto pr-2">
              <button type="button" class="close white" data-dismiss="modal" aria-label="Close" style="opacity:1;text-shadow:unset;outline:none">
                <span aria-hidden="true" style="font-size:36pt">&times;</span>
              </button>
            </div>
          </div>
        </div>
        <div class="modal-body">
          <div class="step step-danger mb-3">
            <div class="step-item active">
              <a class="step-item-link" href="#!">REGISTRASI</a>
            </div>
            <div class="step-item">
              <a class="step-item-link" href="#!">VERIFIKASI</a>
            </div>
            <div class="step-item">
              <a class="step-item-link disabled" href="#!" tabindex="-1" aria-disabled="true">SELESAI</a>
            </div>
          </div>
          <div class="row justify-content-md-center">
            <div class="col-8">
              <center>
                <h2>REQUEST EMAIL VALIDASI</h2>
              </center>
              <div id="activationAlert" class="alert alert-warning mt-3 text-center" role="alert" style="display:none"></div>
              <form>
                <div class="form-group">
                  <label for="username"><b class="text-muted">EMAIL</b></label>
                  <input type="email" class="form-control" id="actusername" name="username" placeholder="Masukkan email Anda ..." style="background-color:#f4f4f4">
                </div>
                <center>
                  <button type="button" id="ssoActivation" class="btn btn-danger mt-3" style="width:200px">KIRIM ULANG</button>
                </center>
              </form>
            </div>
          </div>
        </div>
      </div>
    </div>
    </div>

        <script>
      $('#profile').click(function() {
        $('[data-toggle="popover"]').popover();
      });

      $("[data-toggle=popover]").popover({
        container: "body",
        html: true
      });

      $('#loginModal').on('shown.bs.modal', function() {
        $('#username').trigger('focus');
      })

      $('#signupModal').on('shown.bs.modal', function() {
        $('#nama').trigger('focus');
      })

      $("#ssoLogin").click(function() {
        var username = $('#lgUsername').val(),
          password = $('#lgPassword').val()
        $('#loginAlert').hide();
        $.ajax({
          type: "POST",
          url: "https://ad.beritasatumedia.com/sso/member/auth",
          crossDomain: true,
          xhrFields: {
            withCredentials: true
          },
          dataType: "json",
          data: {
            username: username,
            password: password
          },
          success: function(data) {
            if (data.status == 'succeed') {
              window.location.replace('https://www.beritasatu.com/member/sso_auth/?token=' + data.account.token + '&picturl=' + data.account.picturl + '&source=beritasatucom&destination=https://www.beritasatu.com/megapolitan/808499/grafik-menurun-signifikan-anies-masih-sebut-jakarta-belum-aman-dari-covid19');
            } else {
              $('#loginAlert').fadeIn();
            }
          }
        });
      });

      $('.login-fb').click(function() {
        var origin = 'beritasatucom';
        var destination = window.location.href;
        $.ajax({
          xhrFields: {
            withCredentials: true
          },
          type: "POST",
          url: "https://ad.beritasatumedia.com/sso/member/sosmedloginurl",
          data: {
            origin: origin,
            destination: destination
          }
        }).done(function(data) {
          console.log(data);
          window.location.href = data.facebook_login_url;
        });
      })

      $('.login-google').click(function() {
        var origin = 'beritasatucom';
        var destination = window.location.href;
        $.ajax({
          xhrFields: {
            withCredentials: true
          },
          type: "POST",
          url: "https://ad.beritasatumedia.com/sso/member/sosmedloginurl",
          data: {
            origin: origin,
            destination: destination
          }
        }).done(function(data) {
          console.log(data);
          window.location.href = data.google_login_url;
        });
      });

      $("#ssoSignup").click(function() {
        var nama = $('#nama').val(),
          username = $('#username').val(),
          tel = $('#tel').val(),
          password = $('#password').val(),
          password2 = $('#password2').val();

        $('#signupAlert').html('');
        $('#signupAlert').hide();
        $.ajax({
          type: "POST",
          url: "https://ad.beritasatumedia.com/sso/member/ssosignup",
          crossDomain: true,
          xhrFields: {
            withCredentials: true
          },
          dataType: "json",
          data: {
            nama: nama,
            email: username,
            password: password,
            password2: password2
          },
          success: function(data) {
            if (data.status == 'succeed') {
              $('#signupModal').modal('hide');
              $('#activationAlert').html(data.message);
              $('#activationModal').modal('show');
              $('#activationModal').on('shown.bs.modal', function() {
                $('#username').trigger('focus');
                $('#activationAlert').fadeIn();
              });
            } else {
              $('#signupAlert').html(data.message);
              $('#signupAlert').fadeIn();
            }
          }
        });
      });

      $("#ssoActivation").click(function() {
        var username = $('#actusername').val()

        $('#activationAlert').html('');
        $('#activationAlert').hide();
        $.ajax({
          type: "POST",
          url: "https://ad.beritasatumedia.com/sso/member/ssoactivation",
          crossDomain: true,
          xhrFields: {
            withCredentials: true
          },
          dataType: "json",
          data: {
            email: username
          },
          success: function(data) {
            $('#activationAlert').html(data.message);
            $('#activationAlert').fadeIn();
          }
        });
      });
    </script>
          <script type="text/javascript">
        $.get("https://www.beritasatu.com/track/view.php", {
                      pageID: "808499",
            pageType: "desktopView",
                    time: "1627884837"
        });
      </script>

      <script src="https://www.beritasatu.com/assets/js/b1_.js"></script>    

    
    </body>

    </html>