<!doctype html>
<html lang="id">

<head>
    <!-- Required meta tags -->
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
      <meta content="450" http-equiv="refresh" id="wbreload" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
      <meta name="googlebot-news" content="index,follow" />
    <meta name="googlebot" content="index,follow" />
    <meta name="robots" content="index, follow" />
    <meta name="author" content="BeritaSatu.com">
  <meta name="language" content="id" />
  <meta name="geo.country" content="id" />
  <meta http-equiv="content-language" content="id" />
  <meta name="geo.placename" content="Indonesia" />
  <meta name="google-site-verification" content="HavNW69S_r9fKIYtkp9hMVP2-IVWDWyOCKanbAL2A6I" />
  <meta property="fb:pages" content="245209868865316" />
  <meta name="yandex-verification" content="215d94e4df94d90c" />
  <meta name="format-detection" content="telephone=no">
  <meta property="og:site_name" content="beritasatu.com" />
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@beritasatu" />
  <meta name="twitter:creator" content="@beritasatu">
  <meta name="twitter:app:name:iphone" content="BeritaSatu">
  <meta name="twitter:app:name:ipad" content="BeritaSatu">
  <meta name="twitter:app:name:googleplay" content="BeritaSatu">
  <meta name="twitter:app:id:iphone" content="726879438">
  <meta name="twitter:app:id:ipad" content="726879438">
  <meta name="twitter:app:id:googleplay" content="com.beritasatu">
      <meta name="keywords" content="Pinangki Sirna Malasari,Jaksa Pinangki,Djoko Tjandra" itemprop="keywords" />
    <meta name="description" content="Jaksa mendakwa Pinangki telah menerima uang sebesar US$ 500.000 dari US$ 1 juta yang dijanjikan Djoko Tjandra." />
    <meta property="og:title" content="Pinangki Dituntut 4 Tahun atas Perkara Suap, Pencucian Uang, dan Pemufakatan Jahat" />
    <meta property="og:image" content="https://img.beritasatu.com/cache/beritasatu/600x350-2/1606828062.jpg" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.beritasatu.com/nasional/718849/pinangki-dituntut-4-tahun-atas-perkara-suap-pencucian-uang-dan-pemufakatan-jahat" />
    <meta property="og:description" content="Jaksa mendakwa Pinangki telah menerima uang sebesar US$ 500.000 dari US$ 1 juta yang dijanjikan Djoko Tjandra." />
    <meta name="twitter:title" content="Pinangki Dituntut 4 Tahun atas Perkara Suap, Pencucian Uang, dan Pemufakatan Jahat">
    <meta name="twitter:description" content="Jaksa mendakwa Pinangki telah menerima uang sebesar US$ 500.000 dari US$ 1 juta yang dijanjikan Djoko Tjandra.">
    <meta name="twitter:image" content="https://img.beritasatu.com/cache/beritasatu/600x350-2/1606828062.jpg">
    <meta name="twitter:domain" content="https://www.beritasatu.com/">
    <meta name="twitter:image:src" content="https://img.beritasatu.com/cache/beritasatu/600x350-2/1606828062.jpg">
    <meta name="twitter:app:url:iphone" content="http://brt.st/703n">
    <meta name="twitter:app:url:ipad" content="http://brt.st/703n">
    <meta name="twitter:app:url:googleplay" content="http://brt.st/703n">
    <meta name="refferal_url" content="https://www.beritasatu.com/nasional/718849/pinangki-dituntut-4-tahun-atas-perkara-suap-pencucian-uang-dan-pemufakatan-jahat" />
          <meta content="https://www.beritasatu.com/nasional/718849/pinangki-dituntut-4-tahun-atas-perkara-suap-pencucian-uang-dan-pemufakatan-jahat" itemprop="url" />
      <link rel="canonical" href="https://www.beritasatu.com/nasional/718849/pinangki-dituntut-4-tahun-atas-perkara-suap-pencucian-uang-dan-pemufakatan-jahat" />
      <link rel="amphtml" href="https://www.beritasatu.com/amp/nasional/718849/pinangki-dituntut-4-tahun-atas-perkara-suap-pencucian-uang-dan-pemufakatan-jahat">
  
      <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "WebPage",
        "headline": "Pinangki Dituntut 4 Tahun atas Perkara Suap, Pencucian Uang, dan Pemufakatan Jahat",
        "url": "https://www.beritasatu.com/nasional/718849/pinangki-dituntut-4-tahun-atas-perkara-suap-pencucian-uang-dan-pemufakatan-jahat",
        "datePublished": "2021-01-11T21:22:30+07:00",
        "image": "https://img.beritasatu.com/cache/beritasatu/600x350-2/1606828062.jpg",
        "thumbnailUrl": "https://img.beritasatu.com/cache/beritasatu/200x200-2/1606828062.jpg"
      }
    </script>
    <script type="application/ld+json">
      {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
          "@type": "WebPage",
          "@id": "https://www.beritasatu.com/nasional/718849/pinangki-dituntut-4-tahun-atas-perkara-suap-pencucian-uang-dan-pemufakatan-jahat"
        },
        "headline": "Pinangki Dituntut 4 Tahun atas Perkara Suap, Pencucian Uang, dan Pemufakatan Jahat",
        "description": "Jaksa mendakwa Pinangki telah menerima uang sebesar US$ 500.000 dari US$ 1 juta yang dijanjikan Djoko Tjandra.",
        "image": {
          "@type": "ImageObject",
          "url": "https://img.beritasatu.com/cache/beritasatu/600x350-2/1606828062.jpg",
          "width": 600,
          "height": 350
        },
        "author": {
          "@type": "Person",
          "name": "Fana Suparman"
        },
        "publisher": {
          "@type": "Organization",
          "name": "BeritaSatu.com",
          "logo": {
            "@type": "ImageObject",
            "url": "https://www.beritasatu.com/assets/img/news/news_logo.png",
            "width": 288,
            "height": 47
          }
        },
        "datePublished": "2021-01-11T21:22:30+07:00",
        "dateModified": "2021-01-11T21:22:30+07:00"
      }
    </script>
    <!-- IO Tracker -->
    <script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({
        "page_url": "https://www.beritasatu.com/nasional/718849/pinangki-dituntut-4-tahun-atas-perkara-suap-pencucian-uang-dan-pemufakatan-jahat",
        "page_url_canonical": "https://www.beritasatu.com/nasional/718849/pinangki-dituntut-4-tahun-atas-perkara-suap-pencucian-uang-dan-pemufakatan-jahat",
        "page_title": "Pinangki Dituntut 4 Tahun atas Perkara Suap, Pencucian Uang, dan Pemufakatan Jahat",
        "authors": ["Fana Suparman"],
        "categories": ["Nasional"]
    });
    </script>
    <script async src="https://cdn.onthe.io/io.js/pLYaONUyzLfz"></script>
    <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "WebSite",
      "url": "https://www.beritasatu.com/",
      "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.beritasatu.com/search/?key={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "Organization",
      "url": "https://www.beritasatu.com",
      "logo": "https://www.beritasatu.com/assets/img/news/news_logo.png",
      "sameAs": [
        "https://www.facebook.com/beritasatu",
        "https://www.twitter.com/beritasatu",
        "https://instagram.com/beritasatu",
        "https://www.youtube.com/user/BeritaSatu"
      ]
    }
  </script>

  <!-- Global site tag (gtag.js) - Google Analytics -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-25717008-1"></script>
  <script>
    window.dataLayer = window.dataLayer || [];

    function gtag() {
      dataLayer.push(arguments);
    }
    gtag('js', new Date());
    gtag('config', 'UA-25717008-1');
  </script>

  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <script>
    (adsbygoogle = window.adsbygoogle || []).push({
      google_ad_client: "ca-pub-5223553402293534",
      enable_page_level_ads: true
    });
  </script>

  <!-- Start Alexa Certify Javascript -->
  <script type="text/javascript">
    _atrk_opts = {
      atrk_acct: "+wb4g1agwt00GY",
      domain: "beritasatu.com",
      dynamic: true
    };
    (function() {
      var as = document.createElement('script');
      as.type = 'text/javascript';
      as.async = true;
      as.src = "https://certify-js.alexametrics.com/atrk.js";
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(as, s);
    })();
  </script>
  <noscript><img src="https://certify.alexametrics.com/atrk.gif?account=+wb4g1agwt00GY" style="display:none" height="1" width="1" alt="" /></noscript>
  <!-- End Alexa Certify Javascript -->
  
  <script type="text/javascript">
    var pcat = 'nasional';
  </script>
  <link rel="icon" href="https://www.beritasatu.com/assets/img/b1-favicon.png" type="image/gif" sizes="16x16">
  <link rel="stylesheet" href="https://www.beritasatu.com/assets/css/bootstrap.min.css">
  <link href="https://www.beritasatu.com/assets/css/bootstrap-4-hover-navbar.css" rel="stylesheet">
  <link rel="stylesheet" href="https://www.beritasatu.com/assets/css/bs-style.css?v=1610376491">
  <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.12.1/css/all.css" integrity="sha384-v8BU367qNbs/aIZIxuivaU55N5GPF89WBerHoGA4QTcbUjYiLQtKdrfXnqAcXyTv" crossorigin="anonymous">
  <link href="https://www.beritasatu.com/assets/css/bootstrap-datepicker.min.css" rel="stylesheet" />
  <link rel="stylesheet" href="https://www.beritasatu.com/assets/vendor/swiper/css/swiper.min.css">
  <link rel="alternate" type="application/rss+xml" title="BeritaSatu.com News RSS Feed" href="https://www.beritasatu.com/sitemap_news.xml" />
  <link rel="sitemap" type="application/xml" title="BeritaSatu.com Sitemap" href="https://www.beritasatu.com/sitemap_post.xml" />
  <link rel="sitemap" type="application/xml" title="BeritaSatu.com Sitemap" href="https://www.beritasatu.com/sitemap_tag.xml" />
  <link rel="sitemap" type="application/xml" title="BeritaSatu.com Sitemap" href="https://www.beritasatu.com/basic.xml" />
  <link rel="dns-prefetch" href="https://connect.facebook.net" />
  <link rel="dns-prefetch" href="https://twitter.com">
  <link rel="dns-prefetch" href="https://platform.twitter.com" />
  <link rel="dns-prefetch" href="https://pagead2.googlesyndication.com" />
  <link rel="dns-prefetch" href="https://googleads.g.doubleclick.net" />
  <link rel="dns-prefetch" href="https://www.google-analytics.com" />
  <link rel="dns-prefetch" href="https://d31qbv1cthcecs.cloudfront.net" />
  <link rel="dns-prefetch" href="https://d5nxst8fruw4z.cloudfront.net" />
  <link rel="dns-prefetch" href="https://stats.g.doubleclick.net" />
  <title>Pinangki Dituntut 4 Tahun atas Perkara Suap, Pencucian Uang, dan Pemufakatan Jahat</title>
</head>

<body ><div class="nav-grey-top mb-3">
  <div class="container def-container p-0">
    <div class="row align-items-center">
      <div class="col-10 pb-1">
        <small>
          <a href="https://beritasatu.com" class="black">Beritasatu.com</a> &nbsp; | &nbsp; <a href="http://beritasatu.tv" target="_blank" class="black">BeritasatuTV</a> &nbsp; | &nbsp; <a href="https://investor.id" target="_blank" class="black">Investor.id</a> &nbsp; | &nbsp;
          <a href="https://jakartaglobe.id" target="_blank" class="black">Jakartaglobe.id</a> &nbsp; | &nbsp; <a href="https://subscribe.investor.id" target="_blank" class="black">e-Paper</a> &nbsp; | &nbsp;
          <a href="https://www.beritasatu.com/livestream" class="black">Live Streaming</a>
        </small>
      </div>
      <div class="col-2">
        <img src="https://www.beritasatu.com/assets/img/bsmh-tagline.png" class="float-right" height="35" />
      </div>
    </div>
  </div>
</div>

<div class="container def-container p-0" class="ads">
  <div class="container ads d-flex justify-content-center p-0">
<ins data-revive-zoneid="108" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="nasional"></ins>
<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script>
</div></div>

<div class="container def-container mt-2">
  <div class="row align-items-center">
    <div class="col-3 p-0">
      <a class="navbar-brand" href="https://www.beritasatu.com/"><img src="https://www.beritasatu.com/assets/img/news_logo.png" width="150" /></a>
    </div>
    <div class="col-6">
      <form class="form-inline my-2 my-lg-0 justify-content-md-center" method="post" action="https://www.beritasatu.com/search">
        <div class="input-group align-self-center" style="width:80%">
          <input id="param" type="search" name="param" class="form-control norm" placeholder="Masukan kata kunci" aria-label="Masukan kata kunci" value="" required>
          <div class="input-group-append">
            <button class="btn btn-danger btn-search" type="submit" id="cari">CARI</button>
          </div>
        </div>
      </form>
    </div>
    <div class="col-3">
      <div class="row float-right">
                          <button class="btn btn-danger btn-small py-1 px-2 mr-2" data-toggle="modal" data-target="#signupModal" style="font-size:75%;font-weight:unset;border-radius:1rem">REGISTER</button>
          <button class="btn btn-outline-danger btn-small py-1 px-2" data-toggle="modal" data-target="#loginModal" style="font-size:75%;font-weight:unset;border-radius:1rem">LOGIN</button>
              </div>
    </div>

    <div id="bsnav" class="def-container">
      <nav class="navbar navbar-expand-md navbar-light navbar-desktop btco-hover-menu">
        <div class="collapse navbar-collapse" id="navbarNavDropdown">
          <ul class="nav">
                          <li class="nav-item"><a href="https://www.beritasatu.com/" class="nav-link cat-text-desktop "><i class="fas fa-home"></i></a></li>
              <!--li class="nav-item"><a href="https://www.beritasatu.com/" class="nav-link cat-text-desktop "><i class="fas fa-home"></i></a></li-->
                          <li class="nav-item"><a href="https://www.beritasatu.com/livestream" class="nav-link cat-text-desktop "><img src="https://www.beritasatu.com/assets/img/nav-livetv.png" /></a></li>
              <!--li class="nav-item"><a href="https://www.beritasatu.com/livestream" class="nav-link cat-text-desktop "><img src="https://www.beritasatu.com/assets/img/nav-livetv.png" /></a></li-->
                          <li class="nav-item"><a href="https://subscribe.investor.id/" target="_blank" class="nav-link cat-text-desktop "><img src="https://www.beritasatu.com/assets/img/nav-epaper.png" /></a></li>
              <!--li class="nav-item"><a href="https://www.beritasatu.com/epaper" class="nav-link cat-text-desktop "><img src="https://www.beritasatu.com/assets/img/nav-epaper.png" /></a></li-->
                          <li class="nav-item"><a href="https://www.beritasatu.com/nasional" class="nav-link cat-text-desktop red">NASIONAL</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/hukum">Hukum</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/nusantara">Nusantara</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/sosial">Sosial</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/pendidikan">Pendidikan</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/lingkungan">Lingkungan</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/hankam">Hankam</a></li></ul></li>
              <!--li class="nav-item"><a href="https://www.beritasatu.com/nasional" class="nav-link cat-text-desktop red">NASIONAL</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/hukum">Hukum</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/nusantara">Nusantara</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/sosial">Sosial</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/pendidikan">Pendidikan</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/lingkungan">Lingkungan</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/hankam">Hankam</a></li></ul></li-->
                          <li class="nav-item"><a href="https://www.beritasatu.com/politik" class="nav-link cat-text-desktop ">POLITIK</a></li>
              <!--li class="nav-item"><a href="https://www.beritasatu.com/politik" class="nav-link cat-text-desktop ">POLITIK</a></li-->
                          <li class="nav-item"><a href="https://www.beritasatu.com/dunia" class="nav-link cat-text-desktop ">DUNIA</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/dunia/asia">Asia</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/dunia/amerika">Amerika</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/dunia/eropa">Eropa</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/dunia/timur-tengah">Timur Tengah</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/dunia/afrika">Afrika</a></li></ul></li>
              <!--li class="nav-item"><a href="https://www.beritasatu.com/dunia" class="nav-link cat-text-desktop ">DUNIA</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/dunia/asia">Asia</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/dunia/amerika">Amerika</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/dunia/eropa">Eropa</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/dunia/timur-tengah">Timur Tengah</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/dunia/afrika">Afrika</a></li></ul></li-->
                          <li class="nav-item"><a href="https://www.beritasatu.com/megapolitan" class="nav-link cat-text-desktop ">MEGAPOLITAN</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/megapolitan/pelayanan-publik">Pelayanan Publik</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/megapolitan/aktualitas">Aktualitas</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/megapolitan/hukum-kriminalitas">Hukum & Kriminalitas</a></li></ul></li>
              <!--li class="nav-item"><a href="https://www.beritasatu.com/megapolitan" class="nav-link cat-text-desktop ">MEGAPOLITAN</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/megapolitan/pelayanan-publik">Pelayanan Publik</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/megapolitan/aktualitas">Aktualitas</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/megapolitan/hukum-kriminalitas">Hukum & Kriminalitas</a></li></ul></li-->
                          <li class="nav-item"><a href="https://www.beritasatu.com/ekonomi" class="nav-link cat-text-desktop ">EKONOMI</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/makro">Makro</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/pasar-modal">Pasar Modal</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/bisnis">Bisnis</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/bank">Bank</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/properti">Properti</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/infrastruktur">Infrastruktur</a></li></ul></li>
              <!--li class="nav-item"><a href="https://www.beritasatu.com/ekonomi" class="nav-link cat-text-desktop ">EKONOMI</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/makro">Makro</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/pasar-modal">Pasar Modal</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/bisnis">Bisnis</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/bank">Bank</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/properti">Properti</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/infrastruktur">Infrastruktur</a></li></ul></li-->
                          <li class="nav-item"><a href="https://www.beritasatu.com/bola" class="nav-link cat-text-desktop ">BOLA</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/inggris">Inggris</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/spanyol">Spanyol</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/italia">Italia</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/uefa">UEFA</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/indonesia">Indonesia</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/internasional">Internasional</a></li></ul></li>
              <!--li class="nav-item"><a href="https://www.beritasatu.com/bola" class="nav-link cat-text-desktop ">BOLA</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/inggris">Inggris</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/spanyol">Spanyol</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/italia">Italia</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/uefa">UEFA</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/indonesia">Indonesia</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/internasional">Internasional</a></li></ul></li-->
                          <li class="nav-item"><a href="https://www.beritasatu.com/olahraga" class="nav-link cat-text-desktop ">OLAHRAGA</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/bulutangkis">Bulutangkis</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/basket">Basket</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/tenis">Tenis</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/motogp">Motogp</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/f1">F-1</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/tinju">Tinju</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/lainnya">Lainnya</a></li></ul></li>
              <!--li class="nav-item"><a href="https://www.beritasatu.com/olahraga" class="nav-link cat-text-desktop ">OLAHRAGA</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/bulutangkis">Bulutangkis</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/basket">Basket</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/tenis">Tenis</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/motogp">Motogp</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/f1">F-1</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/tinju">Tinju</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/lainnya">Lainnya</a></li></ul></li-->
                        <li class="nav-item dropdown">
              <a class="nav-link dropdown-toggle cat-text-desktop" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">LAINNYA</a>
              <ul class="dropdown-menu">
                                  <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/otomotif">OTOMOTIF</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/otomotif/mobil">Mobil</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/otomotif/motor">Motor</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/otomotif/tips-otomotif">Tips</a></li></ul></li>
                                  <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/gaya-hidup">GAYA HIDUP</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/gaya-hidup/kuliner">Kuliner</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/gaya-hidup/wisata">Wisata</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/gaya-hidup/mode">Mode</a></li></ul></li>
                                  <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/hiburan">HIBURAN</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/hiburan/film">Film</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/hiburan/musik">Musik</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/hiburan/seleb">Seleb</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/hiburan/seni">Seni</a></li></ul></li>
                                  <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/kesehatan">KESEHATAN</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/kesehatan/kesehatan-aktualitas">Aktualitas</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/kesehatan/tips">Tips</a></li></ul></li>
                                  <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/digital">DIGITAL</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/digital/digital-life">Digital Life</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/digital/gadget">Gadget</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/digital/sains">Sains</a></li></ul></li>
                                  <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/pemda">PEMDA</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/pemda/kota-semarang">Kota Semarang</a></li></ul></li>
                                  <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/fokus">FOKUS</a></li>
                                  <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/figur">FIGUR</a></li>
                                  <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/opini">OPINI</a></li>
                              </ul>
            </li>
          </ul>
        </div>
      </nav>
      <div class="sub-nav"><a href="https://www.beritasatu.com/nasional" class="black-sub"><b>NASIONAL</b></a> <span class="text-muted">|</span> <a href="https://www.beritasatu.com/nasional/hukum" class="black-sub">Hukum</a> <a href="https://www.beritasatu.com/nasional/nusantara" class="black-sub">Nusantara</a> <a href="https://www.beritasatu.com/nasional/sosial" class="black-sub">Sosial</a> <a href="https://www.beritasatu.com/nasional/pendidikan" class="black-sub">Pendidikan</a> <a href="https://www.beritasatu.com/nasional/lingkungan" class="black-sub">Lingkungan</a> <a href="https://www.beritasatu.com/nasional/hankam" class="black-sub">Hankam</a> </div>      <div class="col-breaking">
        <div class="container">
          <div class="row">
                          <div class="breaking-div active mr-2 ml-1">
                <div class="row">
                  <div><img src="https://www.beritasatu.com/assets/img/breaking-l.jpg"></div>
                  <div style="background:url('https://www.beritasatu.com/assets/img/breaking-m.jpg'); padding-top:3px">INDEX</div>
                  <div><img src="https://www.beritasatu.com/assets/img/breaking-r.jpg"></div>
                </div>
              </div>
              <div class="col mrq-saham">
                <p><b>BISNIS-27 <span class="green"><i class="fas fa-caret-up"></i> 533.076 (13.39)</span> &nbsp; | &nbsp; COMPOSITE <span class="green"><i class="fas fa-caret-up"></i> 6257.83 (125.1)</span> &nbsp; | &nbsp; DBX <span class="green"><i class="fas fa-caret-up"></i> 1164.95 (4.67)</span> &nbsp; | &nbsp; I-GRADE <span class="green"><i class="fas fa-caret-up"></i> 183.53 (4.34)</span> &nbsp; | &nbsp; IDX30 <span class="green"><i class="fas fa-caret-up"></i> 526.177 (12.52)</span> &nbsp; | &nbsp; IDX80 <span class="green"><i class="fas fa-caret-up"></i> 141.747 (2.48)</span> &nbsp; | &nbsp; IDXBUMN20 <span class="green"><i class="fas fa-caret-up"></i> 420.231 (9.47)</span> &nbsp; | &nbsp; IDXESGL <span class="green"><i class="fas fa-caret-up"></i> 146.911 (2.09)</span> &nbsp; | &nbsp; IDXG30 <span class="green"><i class="fas fa-caret-up"></i> 144.328 (3.01)</span> &nbsp; | &nbsp; IDXHIDIV20 <span class="green"><i class="fas fa-caret-up"></i> 462.613 (11.99)</span> &nbsp; | &nbsp; IDXQ30 <span class="green"><i class="fas fa-caret-up"></i> 150.372 (4.24)</span> &nbsp; | &nbsp; IDXSMC-COM <span class="green"><i class="fas fa-caret-up"></i> 286.965 (4.2)</span> &nbsp; | &nbsp; IDXSMC-LIQ <span class="red-x"><i class="fas fa-caret-down"></i> 364.76 (-0.57)</span> &nbsp; | &nbsp; IDXV30 <span class="green"><i class="fas fa-caret-up"></i> 148.419 (0.64)</span> &nbsp; | &nbsp; INFOBANK15 <span class="green"><i class="fas fa-caret-up"></i> 1042.24 (48.48)</span> &nbsp; | &nbsp; Investor33 <span class="green"><i class="fas fa-caret-up"></i> 450.473 (10.94)</span> &nbsp; | &nbsp; ISSI <span class="green"><i class="fas fa-caret-up"></i> 187.046 (1.96)</span> &nbsp; | &nbsp; JII <span class="green"><i class="fas fa-caret-up"></i> 667.047 (4.11)</span> &nbsp; | &nbsp; JII70 <span class="green"><i class="fas fa-caret-up"></i> 233.353 (1.41)</span> &nbsp; | &nbsp; KOMPAS100 <span class="green"><i class="fas fa-caret-up"></i> 1268.76 (25.92)</span> &nbsp; | &nbsp; LQ45 <span class="green"><i class="fas fa-caret-up"></i> 979.306 (21.72)</span> &nbsp; | &nbsp; MBX <span class="green"><i class="fas fa-caret-up"></i> 1735.26 (38.83)</span> &nbsp; | &nbsp; MNC36 <span class="green"><i class="fas fa-caret-up"></i> 334.884 (7.94)</span> &nbsp; | &nbsp; PEFINDO25 <span class="green"><i class="fas fa-caret-up"></i> 343.812 (4.7)</span> &nbsp; | &nbsp; SMInfra18 <span class="green"><i class="fas fa-caret-up"></i> 322.884 (0.41)</span> &nbsp; | &nbsp; SRI-KEHATI <span class="green"><i class="fas fa-caret-up"></i> 384.795 (10.85)</span> &nbsp; | &nbsp; </b></p>
              </div>
                      </div>
        </div>
      </div>
    </div>

  </div>
</div>
<div class="mb-3"></div>
<div class="container def-container justify-content-center mb-3 p-0" class="ads">
   <ins data-revive-zoneid="34" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="nasional"></ins>
<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script> 


</div><div class="container def-container">

  <div class="row">
    <div class="col-8 pl-0 pr-0">
      <!-- left start -->
      <div class="bc">
        <a href="https://www.beritasatu.com/" class="text-muted">Home</a> > <a href="https://www.beritasatu.com/nasional" class="red">Nasional</a>      </div>
                              <h1>Pinangki Dituntut 4 Tahun atas Perkara Suap, Pencucian Uang, dan Pemufakatan Jahat</h1>
        <p class="editor">
          Senin, 11 Januari 2021 | 21:22 WIB<br />
          Oleh : Fana Suparman /  <a href="https://www.beritasatu.com/whisnu-bagus-prasetyo" class="red">WBP</a>
        </p>

                  <div id="b1Photo" class="carousel slide" data-ride="carousel">
            <div class="carousel-inner">
                              <div class="carousel-item active">
                  <img src="https://img.beritasatu.com/cache/beritasatu/910x580-2/1606828062.jpg" class="img-fluid" alt="Pinangki Sirna Malasari.">
                  <div class="story caption-dtp text-muted mb-3"><div class="small">Pinangki Sirna Malasari. (Foto: Antara)</div></div>
                </div>
                          </div>
                      </div>
      
      <div class="story">
        <p><strong>Jakarta, Beritasatu.com</strong> - Jaksa Penuntut Umum (JPU) menuntut agar Majelis Hakim Pengadilan Tipikor Jakarta untuk menjatuhkan hukuman 4 tahun pidana penjara dan denda Rp 500 juta subsider 6 bulan kurungan terhadap mantan Kepala Sub Bagian Pemantauan dan Evaluasi II pada Biro Perencanaan Jaksa Agung Muda Pembinaan Kejaksaan Agung (Kejagung), <a href="https://www.beritasatu.com/tag/pinangki-sirna-malasari">Pinangki Sirna Malasari</a>.</p>
<p>Jaksa meyakini Pinangki terbukti telah menerima suap dari buronan dan terpidana perkara korupsi pengalihan hak tagih atau cessie Bank Bali Djoko Soegiarto Tjandra sebesar US$ 500.000, melakukan pencucian uang atas uang suap yang diterima serta bermufakat jahat untuk mengurus permintaan fatwa ke MA melalui Kejagung agar Joko Tjandra tidak dieksekusi saat kembali ke Indonesia.</p>
<p>"Menjatuhkan pidana terhadap terdakwa Pinangki Sirna Malasari dengan pidana penjara empat tahun penjara dikurangi masa tahanan. Menjatuhkan pidana denda sebesar Rp 500 juta subsidair 6 bulan," kata Jaksa Yanuar Utomo saat membacakan amar tuntutan terhadap Pinangki di Pengadilan Tipikor Jakarta, Senin (11/1/2021).</p>
<div class="card bg-light-3 mb-3 p-2"><div class="card-body"><h6 class="red">BACA JUGA</h6><p class="card-text line-unset"><b><a class="black" href="https://www.beritasatu.com/nasional/717497/agar-tak-disita-kejagung-pinangki-minta-ponsel-rahmat">Agar Tak Disita Kejagung, Pinangki Minta Ponsel Rahmat</a></b></p></div></div>
<p>Dalam menjatuhkan tuntutan ini, Jaksa mempertimbangkan sejumlah hal. Untuk hal yang memberatkan, Jaksa hanya mempertimbangkan status Pinangki sebagai aparat penegak hukum yang tak mendukung program pemerintah dalam rangka memberantas korupsi, kolusi, dan nepotisme. Di sisi lain, Jaksa mempertimbangkan sejumlah hal yang meringankan, yakni Pinangki belum pernah dihukum, menyesali perbuatannya dan berjanji tidak mengulangi perbuatannya. "Terdakwa mempunyai anak berusia 4 tahun," kata Jaksa.</p>
<p>Dalam surat dakwaan, Jaksa mendakwa Pinangki telah menerima uang sebesar US$ 500.000 dari US$ 1 juta yang dijanjikan Djoko Tjandra melalui pengusaha yang juga mantan politikus Partai Nasdem, Andi Irfan Jaya. Uang itu dimaksudkan untuk membantu pengurusan fatwa MA melalui Kejaksaan Agung agar Joko Tjandra tidak dieksekusi selama 2 tahun penjara atas perkara perkara korupsi cessie Bank Bali sebagaimana putusan Peninjauan Kembali (PK) MA pada 2009.</p>
<p>Selain itu, Jaksa juga mendakwa Pinangki telah melakukan pencucian uang hasil suap yang diterimanya. Pinangki disebut Jaksa membelanjakan uang tersebut untuk membeli satu unit mobil BMW X5 warna biru seharga Rp 1,753 miliar; pembayaran apartemen di Amerika Serikat Rp 412,705 juta; dan pembayaran dokter kecantikan di Amerika Serikat Rp 419,430 juta. Secara total, jumlah uang yang telah dipergunakan Pinangki untuk kepentingan pribadinya sekitar US$ 444.900 atau setara Rp 6,219 miliar.</p>
<p>Tak hanya itu, Jaksa juga mendakwa Pinangki telah melakukan perbuatan pemufakatan jahat bersama dengan Andi Irfan Jaya dan Joko Tjandra dalam pengurusan fatwa MA. Jaksa menyebut ketiganya bersepakat menyiapkan dana US$ 10 juta kepada pejabat di Kejaksaan Agung dan Mahkamah Agung untuk memuluskan pengurusan fatwa.</p><br/><br/>
                  <p class="mb-3">Sumber: BeritaSatu.com</p>                      <div class="container">
              <div class="row">
                <div class="col-1 p-0">
                  <h4>TAG:&nbsp;</h4>
                </div>
                <div class="col p-0">
                  <a href="https://www.beritasatu.com/tag/pinangki-sirna-malasari"><span class="badge badge-primary p-2 mb-1">Pinangki Sirna Malasari</span></a> <a href="https://www.beritasatu.com/tag/jaksa-pinangki"><span class="badge badge-primary p-2 mb-1">Jaksa Pinangki</span></a> <a href="https://www.beritasatu.com/tag/djoko-tjandra"><span class="badge badge-primary p-2 mb-1">Djoko Tjandra</span></a>                 </div>
              </div>
            </div>
              </div>

      <br />
      <h4>BAGIKAN</h4>
      <hr class="h1">
      
      <a class="btn facebook-button" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fbrt.st%2F703n" >
        <span class="icon-white"><i class="fab fa-facebook-f"></i></span>
      </a>
      <a class="btn twitter-button" target="_blank" href="https://twitter.com/intent/tweet?text=Pinangki+Dituntut+4+Tahun+atas+Perkara+Suap,+Pencucian+Uang,+dan+Pemufakatan+Jahat&url=http://brt.st/703n&via=beritasatu&related=@beritasatu" >
        <span class="icon-white"><i class="fab fa-twitter"></i></span>
      </a>
      <a class="btn whatsapp-button" target="_blank" href="https://api.whatsapp.com/send?text=Pinangki Dituntut 4 Tahun atas Perkara Suap%2C Pencucian Uang%2C dan Pemufakatan Jahat http://brt.st/703n" >
        <span class="icon-white"><i class="fab fa-whatsapp"></i></span>
      </a>
      <a class="btn email-button" target="_blank" href="mailto:?subject=Pinangki Dituntut 4 Tahun atas Perkara Suap, Pencucian Uang, dan Pemufakatan Jahat&body=Pinangki Dituntut 4 Tahun atas Perkara Suap, Pencucian Uang, dan Pemufakatan Jahat%0D%0Ahttp://brt.st/703n%0D%0ADibagikan dari BeritaSatu.com" >
        <span class="icon-white"><i class="far fa-envelope"></i></span>
      </a>

      <div id="commentar"></div>
      <script type="text/javascript">
        var commentconf = {
          'site': 'beritasatucom',
          'slug': 'pinangki-dituntut-4-tahun-atas-perkara-suap-pencucian-uang-dan-pemufakatan-jahat',
          'title': 'Pinangki+Dituntut+4+Tahun+atas+Perkara+Suap%2C+Pencucian+Uang%2C+dan+Pemufakatan+Jahat',
          'url': 'https://www.beritasatu.com/nasional/718849/pinangki-dituntut-4-tahun-atas-perkara-suap-pencucian-uang-dan-pemufakatan-jahat'
        };
      </script>
      <script type="text/javascript" src="https://ad.beritasatumedia.com/commentar/assets/js/vendor/easyXDM/easyXDM.js"></script>
      <script type="text/javascript" src="https://ad.beritasatumedia.com/commentar/embed.js"></script>


              <h6>REKOMENDASI</h6>
        <hr class="h1" />
        <div class="container">
          <div class="row">
                          <div class="col pl-0 pr-2">
                <a href="https://www.beritasatu.com/nasional/717497/agar-tak-disita-kejagung-pinangki-minta-ponsel-rahmat">
                  <div class="img-thumb-5" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/320x220-2/1607395966.jpg'); background-size:cover" id="jazzy"></div>
                </a>
                <h3><a href="https://www.beritasatu.com/nasional/717497/agar-tak-disita-kejagung-pinangki-minta-ponsel-rahmat" class="black">Agar Tak Disita Kejagung, Pinangki Minta Ponsel Rahmat</a></h3>
                <div class="small"><a href="https://www.beritasatu.com/nasional" class="red">NASIONAL</a> | 4 hari yang lalu</div>
              </div>
                          <div class="col pl-1 pr-1">
                <a href="https://www.beritasatu.com/nasional/717481/di-persidangan-adik-pinangki-akui-dibelikan-mobil-mercy">
                  <div class="img-thumb-5" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/320x220-2/1608130892.jpg'); background-size:cover" id="jazzy"></div>
                </a>
                <h3><a href="https://www.beritasatu.com/nasional/717481/di-persidangan-adik-pinangki-akui-dibelikan-mobil-mercy" class="black">Di Persidangan, Adik Pinangki Akui Dibelikan Mobil Mercy</a></h3>
                <div class="small"><a href="https://www.beritasatu.com/nasional" class="red">NASIONAL</a> | 4 hari yang lalu</div>
              </div>
                          <div class="col pr-0 pl-2">
                <a href="https://www.beritasatu.com/nasional/717161/cecar-pinangki-soal-jaringan-andi-irfan-jaya-hakim-singgung-partai-nasdem">
                  <div class="img-thumb-5" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/320x220-2/1607395966.jpg'); background-size:cover" id="jazzy"></div>
                </a>
                <h3><a href="https://www.beritasatu.com/nasional/717161/cecar-pinangki-soal-jaringan-andi-irfan-jaya-hakim-singgung-partai-nasdem" class="black">Cecar Pinangki soal Jaringan Andi Irfan Jaya, Hakim Singgung Partai Nasdem</a></h3>
                <div class="small"><a href="https://www.beritasatu.com/nasional" class="red">NASIONAL</a> | 5 hari yang lalu</div>
              </div>
                                  </div>
        </div>
            <hr class="h2 mt-4" />
      <div class="col video mb-4">
    <div class="row">
      <div class="col-md-12 pl-0 pr-0" >
      	<div id="ivsplayer01-container">
      	  	      <ivs-player
			  id="beritasatu_homepage"
			  data-ivs-key="f67162abff481364fe28023c8e240ad1"
			  data-ivs-spid="3001391"
			  data-ivs-wid="a60cbe93-1424"
			  data-ivs-disabledomaincookie="1">
		  </ivs-player>
	  </div>
	  <script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
      </div>
    </div>
</div>      <hr class="h2 mt-4" />

              <h6 class="mt-4">BERITA LAINNYA</h6>
        <hr class="h1">
                  <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/nasional/718847/efikasi-vaksin-covid19-di-indonesia-ini-kata-pakar">
                <div class="img-thumb-5" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/320x220-2/1606263542.jpg');"></div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/nasional/718847/efikasi-vaksin-covid19-di-indonesia-ini-kata-pakar" class="black">Efikasi Vaksin Covid-19 di Indonesia, Ini Kata Pakar</a></h3>
              <p>Menurut WHO batas minimal efikasi adalah 50%, sehingga efikasi vaksin Covid-19 di Indonesia yang berada di angka 65,3% sudah dapat digunakan.</p>
              <div class="small"><a href="https://www.beritasatu.com/nasional" class="red">NASIONAL</a> | 11 Januari 2021</div>
            </div>
          </div>
        <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/nasional/718837/sejoli-korban-sriwijaya-air-ini-ternyata-pakai-ktp-keponakan-untuk-bisa-terbang">
                <div class="img-thumb-5" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/320x220-2/1610371621.jpg');"></div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/nasional/718837/sejoli-korban-sriwijaya-air-ini-ternyata-pakai-ktp-keponakan-untuk-bisa-terbang" class="black">Sejoli Korban Sriwijaya Air Ini Ternyata Pakai KTP Keponakan untuk Bisa Terbang</a></h3>
              <p>Selain Shelfie Ndaro, kekasihnya Felix Wenggo juga mengunakan identitas KTP keponakannya bernama Teofilus Lau Ura untuk bisa terbang dengan Sriwijaya Air SJ-182</p>
              <div class="small"><a href="https://www.beritasatu.com/nasional" class="red">NASIONAL</a> | 11 Januari 2021</div>
            </div>
          </div>
        <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/nasional/718835/kasus-jiwasraya-kejagung-periksa-head-of-finance-pt-corfina-capital">
                <div class="img-thumb-5" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/320x220-2/1577771308.jpg');"></div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/nasional/718835/kasus-jiwasraya-kejagung-periksa-head-of-finance-pt-corfina-capital" class="black">Kasus Jiwasraya, Kejagung Periksa Head of Finance PT Corfina Capital</a></h3>
              <p>Tim Jaksa Penyidik Kejagung memeriksa satu orang saksi dalam kasus Jiwasraya dengan Tersangka Korporasi PT Corfina Capital.</p>
              <div class="small"><a href="https://www.beritasatu.com/nasional" class="red">NASIONAL</a> | 11 Januari 2021</div>
            </div>
          </div>
        <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/nasional/718823/upaya-pemberantasan-korupsi-dinilai-masih-lemah">
                <div class="img-thumb-5" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/320x220-2/1578986336.jpg');"></div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/nasional/718823/upaya-pemberantasan-korupsi-dinilai-masih-lemah" class="black">Upaya Pemberantasan Korupsi Dinilai Masih Lemah</a></h3>
              <p>Indonesia berada di posisi tiga dari 17 negara asia terkait tingkat suap layanan publik.</p>
              <div class="small"><a href="https://www.beritasatu.com/nasional" class="red">NASIONAL</a> | 11 Januari 2021</div>
            </div>
          </div>
        <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/nasional/718819/44-politeknik-negeri-siap-terima-mahasiswa-baru">
                <div class="img-thumb-5" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/320x220-2/1599804919.jpg');"></div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/nasional/718819/44-politeknik-negeri-siap-terima-mahasiswa-baru" class="black">44 Politeknik Negeri Siap Terima Mahasiswa Baru</a></h3>
              <p>Direktorat Jenderal Pendidikan Vokasi (Diksi) membuka jalur penerimaan mahasiswa baru Seleksi Nasional Masuk Politeknik Negeri (SNMPN) 2021.</p>
              <div class="small"><a href="https://www.beritasatu.com/nasional" class="red">NASIONAL</a> | 11 Januari 2021</div>
            </div>
          </div>
        <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/nasional/718805/pramugara-sriwijaya-air-teridentifikasi-lewat-sidik-jari">
                <div class="img-thumb-5" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/320x220-2/1610269236.jpg');"></div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/nasional/718805/pramugara-sriwijaya-air-teridentifikasi-lewat-sidik-jari" class="black">Pramugara Sriwijaya Air Teridentifikasi Lewat Sidik Jari</a></h3>
              <p>Pramugara Sriwijaya Air SJ-182, Okky Bisma (30), teridentifikasi melalui metode pemeriksaan sidik jari.</p>
              <div class="small"><a href="https://www.beritasatu.com/nasional" class="red">NASIONAL</a> | 11 Januari 2021</div>
            </div>
          </div>
        <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/nasional/718803/terdampak-ppkm-pelaku-industri-pariwisata-minta-relaksasi">
                <div class="img-thumb-5" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/320x220-2/1591875047.jpg');"></div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/nasional/718803/terdampak-ppkm-pelaku-industri-pariwisata-minta-relaksasi" class="black">Terdampak PPKM, Pelaku Industri Pariwisata Minta Relaksasi</a></h3>
              <p>Sejak diumumkannya PPKM, pembatalan reservasi melonjak 30 persen.</p>
              <div class="small"><a href="https://www.beritasatu.com/nasional" class="red">NASIONAL</a> | 11 Januari 2021</div>
            </div>
          </div>
        <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/nasional/718801/petugas-gabungan-tingkatkan-patroli-di-zona-merah-sinabung">
                <div class="img-thumb-5" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/320x220-2/1605792584.jpg');"></div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/nasional/718801/petugas-gabungan-tingkatkan-patroli-di-zona-merah-sinabung" class="black">Petugas Gabungan Tingkatkan Patroli di Zona Merah Sinabung</a></h3>
              <p>BPBD Kabupaten Tanah Karo meminta masyarakat rutin membersihkan abu vulkanik yang menumpuk di atap rumah.</p>
              <div class="small"><a href="https://www.beritasatu.com/nasional" class="red">NASIONAL</a> | 11 Januari 2021</div>
            </div>
          </div>
        <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/nasional/718799/gubernur-sulsel-nurdin-abdullah-kunjungi-keluarga-korban-sriwijaya-air">
                <div class="img-thumb-5" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/320x220-2/1610366662.png');"></div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/nasional/718799/gubernur-sulsel-nurdin-abdullah-kunjungi-keluarga-korban-sriwijaya-air" class="black">Gubernur Sulsel Nurdin Abdullah Kunjungi Keluarga Korban Sriwijaya Air</a></h3>
              <p>Nurdin mengaku turut merasakan duka keluarga Ricko Damianus Mahulette yang menjadi salah satu korban jatuhnya Sriwijaya Air SJ-182.</p>
              <div class="small"><a href="https://www.beritasatu.com/nasional" class="red">NASIONAL</a> | 11 Januari 2021</div>
            </div>
          </div>
        <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/nasional/718795/diperiksa-minggu-ini-rizieq-kini-terancam-penjara-10-tahun">
                <div class="img-thumb-5" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/320x220-2/1607751920.jpg');"></div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/nasional/718795/diperiksa-minggu-ini-rizieq-kini-terancam-penjara-10-tahun" class="black">Diperiksa Minggu Ini, Rizieq Kini Terancam Penjara 10 Tahun</a></h3>
              <p>Rizieq Syihab akan diperiksa dalam kasus tes swab RS Ummi Bogor pada pekan ini.</p>
              <div class="small"><a href="https://www.beritasatu.com/nasional" class="red">NASIONAL</a> | 11 Januari 2021</div>
            </div>
          </div>
                    <br /><br />
      <!-- left end -->
    </div>
    <div class="col-4 pr-0">
      <!-- right start -->

      <div class="banner d-flex justify-content-center pt-2 pb-2">
        <ins data-revive-zoneid="105" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="nasional" style="display: grid;"></ins>
<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script>      </div>

      <div class="banner d-flex justify-content-center pt-2 pb-2 my-3">
        <ins data-revive-zoneid="106" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="nasional" style="display: grid;"></ins>
<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script>      </div>

      <h6>TAG POPULER</h6>
      <hr class="h1 mb-3 mt-2" />
              <h4><a href="https://www.beritasatu.com/tag/sriwijaya-air" class="black"><span class="text-muted">#</span> Sriwijaya Air</a></h4>
        <hr class="hr-tag">
              <h4><a href="https://www.beritasatu.com/tag/vaksinasi-covid-19" class="black"><span class="text-muted">#</span> Vaksinasi Covid-19</a></h4>
        <hr class="hr-tag">
              <h4><a href="https://www.beritasatu.com/tag/calon-kapolri" class="black"><span class="text-muted">#</span> Calon Kapolri</a></h4>
        <hr class="hr-tag">
              <h4><a href="https://www.beritasatu.com/tag/ppkm" class="black"><span class="text-muted">#</span> PPKM</a></h4>
        <hr class="hr-tag">
              <h4><a href="https://www.beritasatu.com/tag/pilpres-amerika" class="black"><span class="text-muted">#</span> Pilpres Amerika</a></h4>
        <hr class="hr-tag">
      
      <div class="widget-box mt-4">
        <a href="https://www.beritasatu.com/livestream"><img src="https://www.beritasatu.com/assets/img/livestream-widget.jpg" alt="B1 Livestream" class="img-fluid"></a>
      </div>
      <br />

      <h6>TERKINI</h6>
      <hr class="h1" />
              <a href="https://www.beritasatu.com/kesehatan/718859/menkes-pandemi-tidak-bisa-diselesaikan-dengan-program-pemerintah-saja">
          <div class="img-thumb-4" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/320x220-2/1609230751.jpg');"></div>
        </a>
        <h3><a href="https://www.beritasatu.com/kesehatan/718859/menkes-pandemi-tidak-bisa-diselesaikan-dengan-program-pemerintah-saja" class="black">Menkes: Pandemi Tidak Bisa Diselesaikan dengan Program Pemerintah Saja</a></h3>
        <div class="small"><a href="https://www.beritasatu.com/kesehatan" class="red">KESEHATAN</a> | 13 menit yang lalu</div>
        <hr>
                    <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/kesehatan/718855/afc-komitmen-hadirkan-produk-makanan-sehat-di-ri">
              <div class="img-thumb" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/120x120-2/1610374567.jpg');"></div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/kesehatan/718855/afc-komitmen-hadirkan-produk-makanan-sehat-di-ri" class="black">AFC Komitmen Hadirkan Produk Makanan Sehat di RI</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/kesehatan" class="red">KESEHATAN</a> | 20 menit yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/bola/718857/harry-maguire-terancam-absen-lawan-liverpool">
              <div class="img-thumb" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/120x120-2/1604497955.jpg');"></div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/bola/718857/harry-maguire-terancam-absen-lawan-liverpool" class="black">Harry Maguire Terancam Absen Lawan Liverpool</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/bola" class="red">BOLA</a> | 23 menit yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/nasional/718853/pastikan-bansos-tepat-sasaran-risma-siapkan-software">
              <div class="img-thumb" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/120x120-2/1609297861.jpg');"></div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/nasional/718853/pastikan-bansos-tepat-sasaran-risma-siapkan-software" class="black">Pastikan Bansos Tepat Sasaran, Risma Siapkan <i>Software</i></a></h3>
            <div class="small"><a href="https://www.beritasatu.com/nasional" class="red">NASIONAL</a> | 24 menit yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/nasional/718849/pinangki-dituntut-4-tahun-atas-perkara-suap-pencucian-uang-dan-pemufakatan-jahat">
              <div class="img-thumb" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/120x120-2/1606828062.jpg');"></div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/nasional/718849/pinangki-dituntut-4-tahun-atas-perkara-suap-pencucian-uang-dan-pemufakatan-jahat" class="black">Pinangki Dituntut 4 Tahun atas Perkara Suap, Pencucian Uang, dan Pemufakatan Jahat</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/nasional" class="red">NASIONAL</a> | 26 menit yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/megapolitan/718851/knkt-kerahkan-kapal-baruna-4-cari-black-box-sriwijaya-air">
              <div class="img-thumb" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/120x120-2/1610256075.jpg');"></div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/megapolitan/718851/knkt-kerahkan-kapal-baruna-4-cari-black-box-sriwijaya-air" class="black">KNKT Kerahkan Kapal Baruna 4 Cari <i>Black Box</i> Sriwijaya Air</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/megapolitan" class="red">MEGAPOLITAN</a> | 29 menit yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/nasional/718847/efikasi-vaksin-covid19-di-indonesia-ini-kata-pakar">
              <div class="img-thumb" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/120x120-2/1606263542.jpg');"></div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/nasional/718847/efikasi-vaksin-covid19-di-indonesia-ini-kata-pakar" class="black">Efikasi Vaksin Covid-19 di Indonesia, Ini Kata Pakar</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/nasional" class="red">NASIONAL</a> | 33 menit yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/ekonomi/718845/kemdag-apresiasi-pencapaian-mayora-di-ajang-aba-2020">
              <div class="img-thumb" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/120x120-2/1610353308.jpeg');"></div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/ekonomi/718845/kemdag-apresiasi-pencapaian-mayora-di-ajang-aba-2020" class="black">Kemdag Apresiasi Pencapaian Mayora di Ajang ABA 2020</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/ekonomi" class="red">EKONOMI</a> | 43 menit yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/hiburan/718843/taylor-swift-samai-rekor-michael-jackson">
              <div class="img-thumb" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/120x120-2/1565774877.jpeg');"></div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/hiburan/718843/taylor-swift-samai-rekor-michael-jackson" class="black">Taylor Swift Samai Rekor Michael Jackson</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/hiburan" class="red">HIBURAN</a> | 56 menit yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/ekonomi/718841/surabaya-batasi-jam-operasional-mal-sampai-pukul-2000-wib">
              <div class="img-thumb" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/120x120-2/1610372294.jpg');"></div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/ekonomi/718841/surabaya-batasi-jam-operasional-mal-sampai-pukul-2000-wib" class="black">Surabaya Batasi Jam Operasional Mal Sampai Pukul 20.00 WIB</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/ekonomi" class="red">EKONOMI</a> | 1 jam yang lalu</div>
          </div>
        </div>
        <hr>
      
      <div class="banner d-flex justify-content-center pt-2 pb-2 mt-3">
        <ins data-revive-zoneid="112" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="nasional" style="display: grid;"></ins>
<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script>      </div>

      <div class="banner d-flex justify-content-center pt-2 pb-2 mt-3">
        <ins data-revive-zoneid="39" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="nasional" style="display: grid;"></ins>
<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script>      </div>
      <div class="banner d-flex justify-content-center pt-1 mt-3">
        <iframe src="https://id.beritasatu.com/widget-idsub.html" width="100%" height="80" frameborder="0" scrolling="no" title="Widget ID" id="idwidget"></iframe>

      </div>
      <div id="sticky-subnav" class="mb-4" style="top:102px">
              <div class="row mt-3">
        <div class="col-7 pr-0">
          <h6 class="mt-1 mb-0">BERITA TERPOPULER</h6>
        </div>
        <div class="col-5 text-right pl-0"><a href="https://www.beritasatu.com/terpopuler" class="text-muted small">+ SELENGKAPNYA</a></div>
      </div>
      <hr class="h1" />
      <div class="card card-2">
        <img src="https://img.beritasatu.com/cache/beritasatu/600x350-2/1608559546.jpg" class="card-img card-img-top-2" alt="Sumber: Jokowi Ajukan Komjen Listyo Sigit sebagai Calon Kapolri ke DPR">
        <div class="card-body" style="margin-top:-70px">
                    <div class="card card-3">
            <div class="card-body">
              <table class="table table-borderless cat-table">
                <tr>
                  <td width="35%" class="td-populer"><center><h1 class="numb">1</h1></center></td>
                  <td width="65%" class="td-populer">
                    <h3><a href="https://www.beritasatu.com/politik/718615/sumber-jokowi-ajukan-komjen-listyo-sigit-sebagai-calon-kapolri-ke-dpr" class="black">Sumber: Jokowi Ajukan Komjen Listyo Sigit sebagai Calon Kapolri ke DPR</a></h3>
                    <small><a href="https://www.beritasatu.com/politik" class="red">POLITIK</a></small>                  </td>
                </tr>
              </table>
            </div>
          </div>
                    <div class="card card-3">
            <div class="card-body">
              <table class="table table-borderless cat-table">
                <tr>
                  <td width="35%" class="td-populer"><center><h1 class="numb">2</h1></center></td>
                  <td width="65%" class="td-populer">
                    <h3><a href="https://www.beritasatu.com/nasional/718475/kompol-rosana-polwan-berprestasi-pemberantas-peredaran-narkoba" class="black">Kompol Rosana, Polwan Berprestasi Pemberantas Peredaran Narkoba</a></h3>
                    <small><a href="https://www.beritasatu.com/nasional" class="red">NASIONAL</a></small>                  </td>
                </tr>
              </table>
            </div>
          </div>
                    <div class="card card-3">
            <div class="card-body">
              <table class="table table-borderless cat-table">
                <tr>
                  <td width="35%" class="td-populer"><center><h1 class="numb">3</h1></center></td>
                  <td width="65%" class="td-populer">
                    <h3><a href="https://www.beritasatu.com/nasional/718619/rizieq-jadi-tersangka-kasus-keempat-dijerat-pasal-berlapis" class="black">Rizieq Jadi Tersangka Kasus Keempat, Dijerat Pasal Berlapis</a></h3>
                    <small><a href="https://www.beritasatu.com/nasional" class="red">NASIONAL</a></small>                  </td>
                </tr>
              </table>
            </div>
          </div>
                    <div class="card card-3">
            <div class="card-body">
              <table class="table table-borderless cat-table">
                <tr>
                  <td width="35%" class="td-populer"><center><h1 class="numb">4</h1></center></td>
                  <td width="65%" class="td-populer">
                    <h3><a href="https://www.beritasatu.com/nasional/718585/knkt-peroleh-rekaman-dan-transkrip-pembicaraan-pilot-pesawat-sj182-dan-petugas-atc" class="black">KNKT Peroleh Rekaman dan Transkrip Pembicaraan Pilot Pesawat SJ-182 dan Petugas ATC</a></h3>
                    <small><a href="https://www.beritasatu.com/nasional" class="red">NASIONAL</a></small>                  </td>
                </tr>
              </table>
            </div>
          </div>
                    <div class="card card-3">
            <div class="card-body">
              <table class="table table-borderless cat-table">
                <tr>
                  <td width="35%" class="td-populer"><center><h1 class="numb">5</h1></center></td>
                  <td width="65%" class="td-populer">
                    <h3><a href="https://www.beritasatu.com/nasional/718579/anggota-tni-tewas-ditembak-di-intan-jaya-opm-mengaku-bertanggung-jawab" class="black">Anggota TNI Tewas Ditembak di Intan Jaya, OPM Mengaku Bertanggung Jawab</a></h3>
                    <small><a href="https://www.beritasatu.com/nasional" class="red">NASIONAL</a></small>                  </td>
                </tr>
              </table>
            </div>
          </div>
                  </div>
      </div>      </div>
      <!-- right end -->
    </div>
  </div>

</div>    <div class="bot-bar">
      <div class="container def-container">
        <div class="row pb-3">
          <div class="col-3 p-0">
            <div class="col pt-3 pl-0 pr-0">
              <center>
                <a href="https://www.beritasatu.com/"><img src="https://www.beritasatu.com/assets/img/news_logo.png" width="160" /></a>
                <div class="clearfix mb-4"></div>
                <small>TERKONEKSI BERSAMA KAMI</small>
                <div class="clearfix mb-2"></div>
                <a class="btn circle-black-20 fab fa-facebook-f" style="font-size:14pt; padding:4px 0 0 0;" href="https://www.facebook.com/beritasatu" target="_blank"></a>
                <a class="btn circle-black-20 fab fa-twitter" style="font-size:14pt; padding:4px 0 0 0;" href="https://twitter.com/beritasatu" target="_blank"></a>
                <a class="btn circle-black-20 fab fa-instagram" style="font-size:14pt; padding:4px 0 0 0;" href="https://www.instagram.com/beritasatu/" target="_blank"></a>
                <a class="btn circle-black-20 fab fa-youtube" style="font-size:13pt; padding:4px 0 0 0;" href="https://www.youtube.com/user/BeritaSatu" target="_blank"></a>
                <div class="clearfix mb-2"></div>
                <a href="http://brt.st/android" target="_blank"><img src="https://www.beritasatu.com/assets/img/button-google.png" height="30" /></a>
                <a href="http://brt.st/ios" target="_blank"><img src="https://www.beritasatu.com/assets/img/button-apple.png" height="30" /></a>
                <div class="clearfix mb-2"></div>
                <small class="text-muted">
                  Copyright &copy; 2021 BeritaSatu<br />
                  Allright Reserved
                </small>
                <div class="clearfix mb-3"></div>
              </center>
            </div>
          </div>
          <div class="col-6">
            <div class="row pt-3">
              <div class="col-5 p-0">
                <h6 class="black">KATEGORI</h6>
                <div class="row">
                  <div class="col pr-0">
                    <small>
                                              <a class="black text-muted" href="https://www.beritasatu.com/"><span>Home</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/livestream"><span>LIVE TV</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/epaper"><span>E-Paper</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/nasional"><span>Nasional</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/politik"><span>Politik</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/dunia"><span>Dunia</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/megapolitan"><span>Megapolitan</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/ekonomi"><span>Ekonomi</span></a>
                                          </small>
                  </div>
                  <div class="col pl-0">
                    <small>
                                              <a class="black text-muted" href="https://www.beritasatu.com/bola"><span>Bola</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/olahraga"><span>Olahraga</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/otomotif"><span>Otomotif</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/gaya-hidup"><span>Gaya Hidup</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/hiburan"><span>Hiburan</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/kesehatan"><span>Kesehatan</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/digital"><span>Digital</span></a>
                                          </small>
                  </div>
                </div>
              </div>
              <div class="col-4 p-0">
                <h6 class="black">NETWORK</h6>
                <small>
                  <a href="https://beritasatu.com" class="black text-muted">BeritaSatu.com</a><br />
                  <a href="https://subscribe.investor.id" target="_blank" class="black text-muted">BeritaSatu Newsstand</a><br />
                  <a href="http://beritasatu.tv" target="_blank" class="black text-muted">BeritasatuTV</a><br />
                  <a href="https://investor.id" target="_blank" class="black text-muted">Investor.id</a><br />
                  <a href="https://jakartaglobe.id" target="_blank" class="black text-muted">Jakartaglobe.id</a><br />
                </small>
              </div>
              <div class="col-3 p-0">
                <h6 class="black">INFORMASI</h6>
                <small>
                  <a href="https://www.beritasatu.com/tentang-kami" class="black text-muted">Tentang Kami</a><br />
                  <a href="https://www.beritasatu.com/redaksi" class="black text-muted">Redaksi</a><br />
                  <a href="https://www.beritasatu.com/pedoman-media-siber" class="black text-muted">Pedoman Media Siber</a><br />
                  <a href="https://www.beritasatu.com/jurnalisme-positif" class="black text-muted" target="_blank">Jurnalisme Positif</a><br />
                  <a href="https://www.beritasatu.com/info-iklan" class="black text-muted">Info Iklan</a><br />
                  <a href="https://www.beritasatu.com/ketentuan-khusus" class="black text-muted">Ketentuan Khusus</a><br />
                  <a href="http://beritasatumedia.com/career/" class="black text-muted" target="blank">Karir</a>
                </small>
              </div>
            </div>
          </div>
          <div class="col-3 p-0">
            <div class="col pt-3">
              <h6 class="black">CONTACT US</h6>
              <small class="text-muted">
                Berita Satu Plaza, Lantai 11 Kav. 35-36, <br />
                Jl. Jend. Gatot Subroto, Jakarta Selatan, Jakarta 12950<br />
                Telp: +62 21 2995 7500 <br />
                Fax: +62 21 5277975 <br />
                BeritaSatu Media Holdings
              </small>
            </div>
          </div>
        </div>
      </div>
    </div>


    <div class="sky-left" style="display: block;">
      <div class="d-flex justify-content-center banner">
        <ins data-revive-zoneid="109" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="nasional"></ins>
<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script>      </div>
    </div>

    <div class="sky-right" style="display: block;">
      <div class="d-flex justify-content-center banner">
        <ins data-revive-zoneid="110" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="nasional"></ins>
<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script>      </div>
    </div>

    <div id="floatAds">
      <div id="floatAdsX">CLOSE ADS</div>
      <div class="d-flex justify-content-center banner">
        <ins data-revive-zoneid="21" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="nasional" style="display: grid;"></ins>
<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script>      </div>
    </div>


    <script src="https://www.beritasatu.com/assets/js/jquery-3.4.1.min.js"></script>
    <script type='text/javascript' src="https://cdnjs.cloudflare.com/ajax/libs/jquery-ajaxtransport-xdomainrequest/1.0.1/jquery.xdomainrequest.min.js"></script>
    <script src="https://cdn.jsdelivr.net/npm/popper.js@1.16.0/dist/umd/popper.min.js" integrity="sha384-Q6E9RHvbIyZFJoft+2mJbHaEWldlvI9IOYy5n3zV9zzTtmI3UksdQRVvoxMfooAo" crossorigin="anonymous"></script>
    <script src="https://www.beritasatu.com/assets/js/bootstrap.min.js"></script>
    <script src="https://www.beritasatu.com/assets/js/bootstrap-4-hover-navbar.js"></script>
    <script src="https://www.beritasatu.com/assets/vendor/swiper/js/swiper.min.js"></script>
    <script src="https://www.beritasatu.com/assets/js/jazzy.js"></script>
    
        <link rel="stylesheet" href="https://www.beritasatu.com/assets/css/jquery.fancybox.min.css" />
        <script src="https://www.beritasatu.com/assets/js/jquery.fancybox.min.js"></script>
        <script>
        $(document).ready(function(){
            $("tweeter-widget").css("width:unset!important");
			
			var win = $(window);
	        var action = "inactive";
	        win.scroll(function(e) {
			  if ($(window).scrollTop() + $(window).height()  >= $(document).height()  && action == 'inactive') {
	            e.preventDefault();
	            var page = $("#load_more").data("val");
				var param = $("#load_more").data("param");
	            if (page <= 10) {
	              if (action == 'inactive'){
	                action = 'active';
	                $("#loader").show();
	                setTimeout(function(){
	                  getTerkini(param,page);
	                  action = 'inactive';
	                }, 500);
	              }
	            }
	          }
	        });
	      });
		  
		  var getTerkini = function(param,page){
            $("#load_more").show();
            $.ajax({
              url:"https://www.beritasatu.com/listing/getTerkini",
              type:"GET",
              data: {param:param,page:page}
            }).done(function(response){
              $("#loader").hide();
              $("#list").append(response);
              
              $("#load_more").data("val", ($("#load_more").data("val")+1));
              var total = $("#total").val();
              if (((total-10)-(page*10))<=0) $("#load_more").hide();
            });
          };
			
        </script>    <script>
      window.onscroll = function() {
        myFunction()
      };

      var navbar = document.getElementById("bsnav");
      var sticky = navbar.offsetTop;

      function myFunction() {
        if (window.pageYOffset >= sticky) {
          navbar.classList.add("sticky");
        } else {
          navbar.classList.remove("sticky");
        }
      }
    </script>
    <script src="https://www.beritasatu.com/assets/js/bs-ads-desktop.js"></script>
    <!--popup large-->
    <div id="popupLarge"><!-- Popup Large -->
<style>
	.custom-modal-lg {
		width: 785px;
		height: 440px;
	}
	.modal-dialog {
	    max-width: 785px;
	    margin: 1.75rem auto;
	}
	.close-ads{
	    background: #000;
	    padding: 3px 10px;
	    border: 0;
	    border-radius: 0;
	    padding-left: 35px;
	    display: inline-block;
	    color: #fff;
	    font: 11px/16px Helvetica,Arial,sans-serif;
	    text-transform: uppercase;
	    cursor: pointer;
	    position: relative;
	    /* margin-bottom: -30px; */
	}
	.close-ads:before{
		position: absolute;
		top: 0;
		left: 0;
		content: 'x';
		padding: 3px 8px;
		background: #A51820;
	}
	.close-ads:hover{
		background: #C41B22;
		color: #fff;
	}
</style>

<div id="b1-popup-large" class="modal fade" tabindex="-1" role="dialog">
    <div class="modal-dialog custom-modal-lg" role="document">
    	<div style="width:100%; margin:0; text-align: right;"> 
			<span class="btn btn-default close-ads" data-dismiss="modal">Close</span>
        </div>
        <div class="modal-content">
			<ins data-revive-zoneid="25" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="nasional"></ins>
			<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script>
		</div>
        <!-- /.modal-content -->
    </div>
    <!-- /.modal-dialog -->
</div>

<script type="text/javascript">
$(document).ready(function() {
	
	setTimeout(function() { showAd(); }, 2000);

	function showAd(){
	
		var windH_popuplarge = window.innerHeight;
		var windWMportrait = window.innerWidth;
	
		var screenImage_popuplarge = $("#b1-popup-large .custom-modal-lg .modal-content img");
		var theImage_popuplarge = new Image();
		theImage_popuplarge.src = screenImage_popuplarge.attr("src");
	
		var imageWidth_popuplarge = theImage_popuplarge.width;
		var imageHeight_popuplarge = theImage_popuplarge.height;
		//console.log(imageWidth_popuplarge);
		//console.log(theImage_popuplarge.src);
		$('#b1-popup-large').css('top', function() {
			return (windH_popuplarge-440) / 2;
		});
		
		if( imageWidth_popuplarge > 1) {
			$('#b1-popup-large').modal('show');
		}
	}
});
</script></div>

    <div class="modal fade" id="loginModal" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true">
      <div class="modal-dialog modal-lg modal-dialog-centered modal-dialog-scrollable">
        <div class="modal-content" style="border-radius:0;border-top-right-radius:50px;border-bottom-left-radius:50px;">
          <div class="modal-header pr-0" style="background-color:#e8242e;background-image:url('https://www.beritasatu.com/assets/img/login-modal-bs.jpg');background-repeat:no-repeat;border-radius:0;height:87px">
            <div class="row" style="width:100%;height:100%">
              <div class="col"></div>
              <div class="col text-center my-auto">
                <h2 class="white mb-0" id="loginModalLabel">BERITASATU <span style="font-weight:100">ID</span></h2>
              </div>
              <div class="col my-auto pr-2">
                <button type="button" class="close white" data-dismiss="modal" aria-label="Close" style="opacity:1;text-shadow:unset;outline:none">
                  <span aria-hidden="true" style="font-size:36pt">&times;</span>
                </button>
              </div>
            </div>
          </div>
          <div class="modal-body">
            <div class="row justify-content-md-center">
              <div class="col-8">
                <center class="mb-4 mt-2">Silakan masuk untuk melanjutkan aktivitas</center>

                <div id="loginAlert" class="alert alert-warning mt-3 text-center" role="alert" style="display:none">
                  Email/Password salah
                </div>

                <div class="form-group">
                  <label for="username"><b class="text-muted">USERNAME</b></label>
                  <input type="email" class="form-control" id="lgUsername" name="username" placeholder="Masukkan username Anda ..." style="background-color:#f4f4f4">
                </div>
                <div class="form-group">
                  <label for="password"><b class="text-muted">PASSWORD</b></label>
                  <input type="password" class="form-control" id="lgPassword" name="password" placeholder="Masukkan password Anda ..." style="background-color:#f4f4f4">
                </div>
                <center>
                  <button type="submit" id="ssoLogin" class="btn btn-danger mt-3" style="width:200px">LOGIN</button>
                </center>

                <center class="mt-3">
                  <!-- <a href="#" class="black"><b class="text-muted">Lupa password?</b></a><br /> -->
                  Belum memiliki akun? <a href="#" data-toggle="modal" data-target="#signupModal" data-dismiss="modal">Daftar</a><br />
                  <span class="small text-muted">ATAU LOGIN DENGAN</span>
                </center>
                <div class="row my-3">
                  <div class="col pr-2">
                    <button class="btn btn-block btn-primary login-fb"><i class="fab fa-facebook align-middle" style="font-size:18pt"></i></button>
                  </div>
                  <div class="col pl-2">
                    <button class="btn btn-block btn-sso login-google" style="border-radius:.25rem;border-color:#8b8b8b"><img src="https://ad.beritasatumedia.com/sso/assets/img/btn-g.png" width="19"></button>
                  </div>
                </div>
              </div>
            </div>

          </div>
        </div>
      </div>
    </div>

    <div class="modal fade" id="signupModal" tabindex="-1" role="dialog" aria-labelledby="signupModalLabel" aria-hidden="true">
      <div class="modal-dialog modal-lg modal-dialog-centered modal-dialog-scrollable">
        <div class="modal-content" style="border-radius:0;border-top-right-radius:50px;border-bottom-left-radius:50px;">
          <div class="modal-header pr-0" style="background-color:#e8242e;background-image:url('https://www.beritasatu.com/assets/img/login-modal-bs.jpg');background-repeat:no-repeat;border-radius:0;height:87px">
            <div class="row" style="width:100%;height:100%">
              <div class="col"></div>
              <div class="col text-center my-auto">
                <h2 class="white mb-0" id="signupModalLabel">BERITASATU <span style="font-weight:100">ID</span></h2>
              </div>
              <div class="col my-auto pr-2">
                <button type="button" class="close white" data-dismiss="modal" aria-label="Close" style="opacity:1;text-shadow:unset;outline:none">
                  <span aria-hidden="true" style="font-size:36pt">&times;</span>
                </button>
              </div>
            </div>
          </div>
          <div class="modal-body">
            <div class="step step-danger mb-3">
              <div class="step-item active">
                <a class="step-item-link" href="#!">REGISTRASI</a>
              </div>
              <div class="step-item">
                <a class="step-item-link disabled" href="#!" tabindex="-1" aria-disabled="true">VERIFIKASI</a>
              </div>
              <div class="step-item">
                <a class="step-item-link disabled" href="#!" tabindex="-1" aria-disabled="true">SELESAI</a>
              </div>
            </div>
            <div class="row justify-content-md-center">
              <div class="col-8">
                <div id="signupAlert" class="alert alert-warning mt-3 text-center" role="alert" style="display:none"></div>
                <form>
                  <div class="form-group">
                    <label for="username"><b class="text-muted">NAMA</b></label>
                    <input type="text" class="form-control" id="nama" name="nama" placeholder="Masukkan nama Anda ..." style="background-color:#f4f4f4">
                  </div>
                  <div class="form-group">
                    <label for="username"><b class="text-muted">EMAIL</b></label>
                    <input type="email" class="form-control" id="username" name="username" placeholder="Masukkan email Anda ..." style="background-color:#f4f4f4">
                  </div>
                  <!-- <div class="form-group">
                    <label for="username"><b class="text-muted">No TELP</b></label>
                    <input type="tel" class="form-control" id="tel" name="tel" placeholder="Masukkan nomor telepon Anda ..." style="background-color:#f4f4f4">
                  </div> -->
                  <div class="form-group">
                    <label for="password"><b class="text-muted">PASSWORD</b></label>
                    <input type="password" class="form-control" id="password" name="password" placeholder="Masukkan password Anda ..." style="background-color:#f4f4f4">
                  </div>
                  <div class="form-group">
                    <label for="password"><b class="text-muted">ULANGI PASSWORD</b></label>
                    <input type="password" class="form-control" id="password2" name="password2" placeholder="Masukkan kembali password Anda ..." style="background-color:#f4f4f4">
                  </div>

                  <center>
                    <button type="button" id="ssoSignup" class="btn btn-danger mt-3" style="width:200px">DAFTAR</button>
                  </center>
                </form>

                <center class="mt-3">
                  <span class="small text-muted">ATAU LOGIN DENGAN</span>
                </center>
                <div class="row mt-3">
                  <div class="col pr-2">
                    <button class="btn btn-block btn-primary login-fb"><i class="fab fa-facebook align-middle" style="font-size:18pt"></i></button>
                  </div>
                  <div class="col pl-2">
                    <button class="btn btn-block btn-sso login-google" style="border-radius:.25rem;border-color:#8b8b8b"><img src="https://ad.beritasatumedia.com/sso/assets/img/btn-g.png" width="19"></button>
                  </div>
                </div>
                <center class="my-3">
                  Sudah memiliki akun? <a href="#" data-toggle="modal" data-target="#loginModal" data-dismiss="modal">Login</a>
                </center>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>

    <div class="modal fade" id="activationModal" tabindex="-1" role="dialog" aria-labelledby="activationModalLabel" aria-hidden="true">
      <div class="modal-dialog modal-lg modal-dialog-centered modal-dialog-scrollable">
        <div class="modal-content" style="border-radius:0;border-top-right-radius:50px;border-bottom-left-radius:50px;">
          div class="modal-header pr-0" style="background-color:#e8242e;background-image:url('https://www.beritasatu.com/assets/img/login-modal-bs.jpg');background-repeat:no-repeat;border-radius:0;height:87px">
          <div class="row" style="width:100%;height:100%">
            <div class="col"></div>
            <div class="col text-center my-auto">
              <h2 class="white mb-0" id="signupModalLabel">BERITASATU <span style="font-weight:100">ID</span></h2>
            </div>
            <div class="col my-auto pr-2">
              <button type="button" class="close white" data-dismiss="modal" aria-label="Close" style="opacity:1;text-shadow:unset;outline:none">
                <span aria-hidden="true" style="font-size:36pt">&times;</span>
              </button>
            </div>
          </div>
        </div>
        <div class="modal-body">
          <div class="step step-danger mb-3">
            <div class="step-item active">
              <a class="step-item-link" href="#!">REGISTRASI</a>
            </div>
            <div class="step-item">
              <a class="step-item-link" href="#!">VERIFIKASI</a>
            </div>
            <div class="step-item">
              <a class="step-item-link disabled" href="#!" tabindex="-1" aria-disabled="true">SELESAI</a>
            </div>
          </div>
          <div class="row justify-content-md-center">
            <div class="col-8">
              <center>
                <h2>REQUEST EMAIL VALIDASI</h2>
              </center>
              <div id="activationAlert" class="alert alert-warning mt-3 text-center" role="alert" style="display:none"></div>
              <form>
                <div class="form-group">
                  <label for="username"><b class="text-muted">EMAIL</b></label>
                  <input type="email" class="form-control" id="actusername" name="username" placeholder="Masukkan email Anda ..." style="background-color:#f4f4f4">
                </div>
                <center>
                  <button type="button" id="ssoActivation" class="btn btn-danger mt-3" style="width:200px">KIRIM ULANG</button>
                </center>
              </form>
            </div>
          </div>
        </div>
      </div>
    </div>
    </div>

    <script>
      $('#profile').click(function() {
        $('[data-toggle="popover"]').popover();
      });

      $("[data-toggle=popover]").popover({
        container: "body",
        html: true
      });

      $('#loginModal').on('shown.bs.modal', function() {
        $('#username').trigger('focus');
      })

      $('#signupModal').on('shown.bs.modal', function() {
        $('#nama').trigger('focus');
      })

      $("#ssoLogin").click(function() {
        var username = $('#lgUsername').val(),
          password = $('#lgPassword').val()
        $('#loginAlert').hide();
        $.ajax({
          type: "POST",
          url: "https://ad.beritasatumedia.com/sso/member/auth",
          crossDomain: true,
          xhrFields: {
            withCredentials: true
          },
          dataType: "json",
          data: {
            username: username,
            password: password
          },
          success: function(data) {
            if (data.status == 'succeed') {
              window.location.replace('https://www.beritasatu.com/member/sso_auth/?token=' + data.account.token + '&picturl=' + data.account.picturl + '&source=beritasatucom&destination=https://www.beritasatu.com/nasional/718849/pinangki-dituntut-4-tahun-atas-perkara-suap-pencucian-uang-dan-pemufakatan-jahat');
            } else {
              $('#loginAlert').fadeIn();
            }
          }
        });
      });

      $('.login-fb').click(function() {
        var origin = 'beritasatucom';
        var destination = window.location.href;
        $.ajax({
          xhrFields: {
            withCredentials: true
          },
          type: "POST",
          url: "https://ad.beritasatumedia.com/sso/member/sosmedloginurl",
          data: {
            origin: origin,
            destination: destination
          }
        }).done(function(data) {
          console.log(data);
          window.location.href = data.facebook_login_url;
        });
      })

      $('.login-google').click(function() {
        var origin = 'beritasatucom';
        var destination = window.location.href;
        $.ajax({
          xhrFields: {
            withCredentials: true
          },
          type: "POST",
          url: "https://ad.beritasatumedia.com/sso/member/sosmedloginurl",
          data: {
            origin: origin,
            destination: destination
          }
        }).done(function(data) {
          console.log(data);
          window.location.href = data.google_login_url;
        });
      });

      $("#ssoSignup").click(function() {
        var nama = $('#nama').val(),
          username = $('#username').val(),
          tel = $('#tel').val(),
          password = $('#password').val(),
          password2 = $('#password2').val();

        $('#signupAlert').html('');
        $('#signupAlert').hide();
        $.ajax({
          type: "POST",
          url: "https://ad.beritasatumedia.com/sso/member/ssosignup",
          crossDomain: true,
          xhrFields: {
            withCredentials: true
          },
          dataType: "json",
          data: {
            nama: nama,
            email: username,
            password: password,
            password2: password2
          },
          success: function(data) {
            if (data.status == 'succeed') {
              $('#signupModal').modal('hide');
              $('#activationAlert').html(data.message);
              $('#activationModal').modal('show');
              $('#activationModal').on('shown.bs.modal', function() {
                $('#username').trigger('focus');
                $('#activationAlert').fadeIn();
              });
            } else {
              $('#signupAlert').html(data.message);
              $('#signupAlert').fadeIn();
            }
          }
        });
      });

      $("#ssoActivation").click(function() {
        var username = $('#actusername').val()

        $('#activationAlert').html('');
        $('#activationAlert').hide();
        $.ajax({
          type: "POST",
          url: "https://ad.beritasatumedia.com/sso/member/ssoactivation",
          crossDomain: true,
          xhrFields: {
            withCredentials: true
          },
          dataType: "json",
          data: {
            email: username
          },
          success: function(data) {
            $('#activationAlert').html(data.message);
            $('#activationAlert').fadeIn();
          }
        });
      });
    </script>
          <script type="text/javascript">
        $.get("https://www.beritasatu.com/track/view.php", {
                      pageID: "718849",
            pageType: "desktopView",
                    time: "1610376491"
        });
      </script>

      <script src="https://www.beritasatu.com/assets/js/b1_.js"></script>    
    </body>

    </html>