<!doctype html>
<html lang="id">
<head>
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
            <meta content="450" http-equiv="refresh" id="wbreload" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
      <meta name="googlebot-news" content="index,follow" />
    <meta name="googlebot" content="index,follow" />
    <meta name="robots" content="index, follow" />
    <meta name="author" content="BeritaSatu.com">
  <meta name="language" content="id" />
  <meta name="geo.country" content="id" />
  <meta http-equiv="content-language" content="id" />
  <meta name="geo.placename" content="Indonesia" />
  <meta name="google-site-verification" content="HavNW69S_r9fKIYtkp9hMVP2-IVWDWyOCKanbAL2A6I" />
  <meta property="fb:pages" content="245209868865316" />
  <meta name="yandex-verification" content="215d94e4df94d90c" />
  <meta name="format-detection" content="telephone=no">
  <meta property="og:site_name" content="beritasatu.com" />
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@beritasatu" />
  <meta name="twitter:creator" content="@beritasatu">
  <meta name="twitter:app:name:iphone" content="BeritaSatu">
  <meta name="twitter:app:name:ipad" content="BeritaSatu">
  <meta name="twitter:app:name:googleplay" content="BeritaSatu">
  <meta name="twitter:app:id:iphone" content="726879438">
  <meta name="twitter:app:id:ipad" content="726879438">
  <meta name="twitter:app:id:googleplay" content="com.beritasatu">
    	<!--AdAsia-->
  	<script type="application/javascript" src="//anymind360.com/js/1418/ats.js"></script>
  	<!--AdAsia-->
    <meta name="keywords" content="Kemprarekraf,Labuan Bajo,Sosialiasi CHSE,MICE" itemprop="keywords" />
    <meta name="description" content="Menurut Handayani, destinasi super prioritas (DSP) merupakan bagian dari program 10 Bali Baru." />
    <meta property="og:title" content="Kemparekraf Gelar Simulasi Panduan CHSE untuk MICE di Labuan Bajo" />
    <meta property="og:image" content="https://img.beritasatu.com/cache/beritasatu/600x350-2/1616569557.jpg" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.beritasatu.com/nasional/750145/kemparekraf-gelar-simulasi-panduan-chse-untuk-mice-di-labuan-bajo" />
    <meta property="og:description" content="Menurut Handayani, destinasi super prioritas (DSP) merupakan bagian dari program 10 Bali Baru." />
    <meta name="twitter:title" content="Kemparekraf Gelar Simulasi Panduan CHSE untuk MICE di Labuan Bajo">
    <meta name="twitter:description" content="Menurut Handayani, destinasi super prioritas (DSP) merupakan bagian dari program 10 Bali Baru.">
    <meta name="twitter:image" content="https://img.beritasatu.com/cache/beritasatu/600x350-2/1616569557.jpg">
    <meta name="twitter:domain" content="https://www.beritasatu.com/">
    <meta name="twitter:image:src" content="https://img.beritasatu.com/cache/beritasatu/600x350-2/1616569557.jpg">
    <meta name="twitter:app:url:iphone" content="http://brt.st/77MI">
    <meta name="twitter:app:url:ipad" content="http://brt.st/77MI">
    <meta name="twitter:app:url:googleplay" content="http://brt.st/77MI">
    <meta name="refferal_url" content="https://www.beritasatu.com/nasional/750145/kemparekraf-gelar-simulasi-panduan-chse-untuk-mice-di-labuan-bajo" />
          <meta content="https://www.beritasatu.com/nasional/750145/kemparekraf-gelar-simulasi-panduan-chse-untuk-mice-di-labuan-bajo" itemprop="url" />
      <link rel="canonical" href="https://www.beritasatu.com/nasional/750145/kemparekraf-gelar-simulasi-panduan-chse-untuk-mice-di-labuan-bajo" />
      <link rel="amphtml" href="https://www.beritasatu.com/amp/nasional/750145/kemparekraf-gelar-simulasi-panduan-chse-untuk-mice-di-labuan-bajo">
  
      <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "WebPage",
        "headline": "Kemparekraf Gelar Simulasi Panduan CHSE untuk MICE di Labuan Bajo",
        "url": "https://www.beritasatu.com/nasional/750145/kemparekraf-gelar-simulasi-panduan-chse-untuk-mice-di-labuan-bajo",
        "datePublished": "2021-03-24T14:10:26+07:00",
        "image": "https://img.beritasatu.com/cache/beritasatu/600x350-2/1616569557.jpg",
        "thumbnailUrl": "https://img.beritasatu.com/cache/beritasatu/200x200-2/1616569557.jpg"
      }
    </script>
    <script type="application/ld+json">
      {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
          "@type": "WebPage",
          "@id": "https://www.beritasatu.com/nasional/750145/kemparekraf-gelar-simulasi-panduan-chse-untuk-mice-di-labuan-bajo"
        },
        "headline": "Kemparekraf Gelar Simulasi Panduan CHSE untuk MICE di Labuan Bajo",
        "description": "Menurut Handayani, destinasi super prioritas (DSP) merupakan bagian dari program 10 Bali Baru.",
        "image": {
          "@type": "ImageObject",
          "url": "https://img.beritasatu.com/cache/beritasatu/600x350-2/1616569557.jpg",
          "width": 600,
          "height": 350
        },
        "author": {
          "@type": "Person",
          "name": "Willy Gracias"
        },
        "publisher": {
          "@type": "Organization",
          "name": "BeritaSatu.com",
          "logo": {
            "@type": "ImageObject",
            "url": "https://www.beritasatu.com/assets/img/news/news_logo.png",
            "width": 288,
            "height": 47
          }
        },
        "datePublished": "2021-03-24T14:10:26+07:00",
        "dateModified": "2021-03-24T14:10:26+07:00"
      }
    </script>
    
	        <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "WebSite",
      "url": "https://www.beritasatu.com/",
      "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.beritasatu.com/search/?key={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "Organization",
      "url": "https://www.beritasatu.com",
      "logo": "https://www.beritasatu.com/assets/img/news/news_logo.png",
      "sameAs": [
        "https://www.facebook.com/beritasatu",
        "https://www.twitter.com/beritasatu",
        "https://instagram.com/beritasatu",
        "https://www.youtube.com/user/BeritaSatu"
      ]
    }
  </script>

  <!-- Global site tag (gtag.js) - Google Analytics -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-25717008-1"></script>
  <script>
    window.dataLayer = window.dataLayer || [];

    function gtag() {
      dataLayer.push(arguments);
    }
    gtag('js', new Date());
    gtag('config', 'UA-25717008-1');
  </script>

  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <script>
    (adsbygoogle = window.adsbygoogle || []).push({
      google_ad_client: "ca-pub-5223553402293534",
      enable_page_level_ads: true
    });
  </script>

  <!-- Start Alexa Certify Javascript -->
  <script type="text/javascript">
    _atrk_opts = {
      atrk_acct: "+wb4g1agwt00GY",
      domain: "beritasatu.com",
      dynamic: true
    };
    (function() {
      var as = document.createElement('script');
      as.type = 'text/javascript';
      as.async = true;
      as.src = "https://certify-js.alexametrics.com/atrk.js";
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(as, s);
    })();
  </script>
  <noscript><img src="https://certify.alexametrics.com/atrk.gif?account=+wb4g1agwt00GY" style="display:none" height="1" width="1" alt="" /></noscript>
  <!-- End Alexa Certify Javascript -->
  
  <script type="text/javascript">
    var pcat = 'nasional';
  </script>
  <link rel="icon" href="https://www.beritasatu.com/assets/img/b1-favicon.png" type="image/gif" sizes="16x16">
  <link rel="stylesheet" href="https://www.beritasatu.com/assets/css/bootstrap.min.css">
  <link href="https://www.beritasatu.com/assets/css/bootstrap-4-hover-navbar.css" rel="stylesheet">
  <link rel="stylesheet" href="https://www.beritasatu.com/assets/css/bs-style.css?v=1616578945">
  <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.12.1/css/all.css" integrity="sha384-v8BU367qNbs/aIZIxuivaU55N5GPF89WBerHoGA4QTcbUjYiLQtKdrfXnqAcXyTv" crossorigin="anonymous">
  <link href="https://www.beritasatu.com/assets/css/bootstrap-datepicker.min.css" rel="stylesheet" />
  <link rel="stylesheet" href="https://www.beritasatu.com/assets/vendor/swiper/css/swiper.min.css">
  <link rel="alternate" type="application/rss+xml" title="BeritaSatu.com News RSS Feed" href="https://www.beritasatu.com/sitemap_news.xml" />
  <link rel="sitemap" type="application/xml" title="BeritaSatu.com Sitemap" href="https://www.beritasatu.com/sitemap_post.xml" />
  <link rel="sitemap" type="application/xml" title="BeritaSatu.com Sitemap" href="https://www.beritasatu.com/sitemap_tag.xml" />
  <link rel="sitemap" type="application/xml" title="BeritaSatu.com Sitemap" href="https://www.beritasatu.com/basic.xml" />
  <link rel="dns-prefetch" href="https://connect.facebook.net" />
  <link rel="dns-prefetch" href="https://twitter.com">
  <link rel="dns-prefetch" href="https://platform.twitter.com" />
  <link rel="dns-prefetch" href="https://pagead2.googlesyndication.com" />
  <link rel="dns-prefetch" href="https://googleads.g.doubleclick.net" />
  <link rel="dns-prefetch" href="https://www.google-analytics.com" />
  <link rel="dns-prefetch" href="https://d31qbv1cthcecs.cloudfront.net" />
  <link rel="dns-prefetch" href="https://d5nxst8fruw4z.cloudfront.net" />
  <link rel="dns-prefetch" href="https://stats.g.doubleclick.net" />
  <title>Kemparekraf Gelar Simulasi Panduan CHSE untuk MICE di Labuan Bajo</title>
</head>

<body ><div class="nav-grey-top mb-3">
  <div class="container def-container p-0">
    <div class="row align-items-center">
      <div class="col-10 pb-1">
        <small>
          <a href="https://beritasatu.com" class="black">Beritasatu.com</a> &nbsp; | &nbsp; <a href="http://beritasatu.tv" target="_blank" class="black">BeritasatuTV</a> &nbsp; | &nbsp; <a href="https://investor.id" target="_blank" class="black">Investor.id</a> &nbsp; | &nbsp;
          <a href="https://jakartaglobe.id" target="_blank" class="black">Jakartaglobe.id</a> &nbsp; | &nbsp; <a href="https://subscribe.investor.id" target="_blank" class="black">e-Paper</a> &nbsp; | &nbsp;
          <a href="https://www.beritasatu.com/livestream" class="black">Live Streaming</a>
        </small>
      </div>
      <div class="col-2">
        <img src="https://www.beritasatu.com/assets/img/bsmh-tagline.png" class="float-right" height="35" />
      </div>
    </div>
  </div>
</div>

<div class="container def-container p-0" class="ads">
  <div class="container ads d-flex justify-content-center p-0">
<ins data-revive-zoneid="108" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="nasional"></ins>
<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script>
</div></div>

<div class="container def-container mt-2">
  <div class="row align-items-center">
    <div class="col-3 p-0">
      <a class="navbar-brand" href="https://www.beritasatu.com/"><img src="https://www.beritasatu.com/assets/img/news_logo.png" width="150" alt="Logo BeritaSatu" /></a>
    </div>
    <div class="col-6">
      <form class="form-inline my-2 my-lg-0 justify-content-md-center" method="post" action="https://www.beritasatu.com/search">
        <div class="input-group align-self-center" style="width:80%">
          <input id="param" type="search" name="param" class="form-control norm" placeholder="Masukan kata kunci" aria-label="Masukan kata kunci" value="" required>
          <div class="input-group-append">
            <button class="btn btn-danger btn-search" type="submit" id="cari">CARI</button>
          </div>
        </div>
      </form>
    </div>
    <div class="col-3">
      <div class="row float-right">
                          <button class="btn btn-danger btn-small py-1 px-2 mr-2" data-toggle="modal" data-target="#signupModal" style="font-size:75%;font-weight:unset;border-radius:1rem">REGISTER</button>
          <button class="btn btn-outline-danger btn-small py-1 px-2" data-toggle="modal" data-target="#loginModal" style="font-size:75%;font-weight:unset;border-radius:1rem">LOGIN</button>
              </div>
    </div>

    <div id="bsnav" class="def-container">
      <nav class="navbar navbar-expand-md navbar-light navbar-desktop btco-hover-menu">
        <div class="collapse navbar-collapse" id="navbarNavDropdown">
          <ul class="nav">
                          <li class="nav-item"><a href="https://www.beritasatu.com/" class="nav-link cat-text-desktop "><i class="fas fa-home"></i></a></li>
              <!--li class="nav-item"><a href="https://www.beritasatu.com/" class="nav-link cat-text-desktop "><i class="fas fa-home"></i></a></li-->
                          <li class="nav-item"><a href="https://www.beritasatu.com/livestream" class="nav-link cat-text-desktop "><img src="https://www.beritasatu.com/assets/img/nav-livetv.png" alt="Streaming TV" /></a></li>
              <!--li class="nav-item"><a href="https://www.beritasatu.com/livestream" class="nav-link cat-text-desktop "><img src="https://www.beritasatu.com/assets/img/nav-livetv.png" alt="Streaming TV" /></a></li-->
                          <li class="nav-item"><a href="https://subscribe.investor.id/" target="_blank" class="nav-link cat-text-desktop "><img src="https://www.beritasatu.com/assets/img/nav-epaper.png" alt="ePaper" /></a></li>
              <!--li class="nav-item"><a href="https://www.beritasatu.com/epaper" class="nav-link cat-text-desktop "><img src="https://www.beritasatu.com/assets/img/nav-epaper.png" alt="ePaper" /></a></li-->
                          <li class="nav-item"><a href="https://www.beritasatu.com/nasional" class="nav-link cat-text-desktop red">NASIONAL</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/hukum">Hukum</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/nusantara">Nusantara</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/sosial">Sosial</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/pendidikan">Pendidikan</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/lingkungan">Lingkungan</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/hankam">Hankam</a></li></ul></li>
              <!--li class="nav-item"><a href="https://www.beritasatu.com/nasional" class="nav-link cat-text-desktop red">NASIONAL</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/hukum">Hukum</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/nusantara">Nusantara</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/sosial">Sosial</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/pendidikan">Pendidikan</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/lingkungan">Lingkungan</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/hankam">Hankam</a></li></ul></li-->
                          <li class="nav-item"><a href="https://www.beritasatu.com/politik" class="nav-link cat-text-desktop ">POLITIK</a></li>
              <!--li class="nav-item"><a href="https://www.beritasatu.com/politik" class="nav-link cat-text-desktop ">POLITIK</a></li-->
                          <li class="nav-item"><a href="https://www.beritasatu.com/dunia" class="nav-link cat-text-desktop ">DUNIA</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/dunia/asia">Asia</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/dunia/amerika">Amerika</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/dunia/eropa">Eropa</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/dunia/timur-tengah">Timur Tengah</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/dunia/afrika">Afrika</a></li></ul></li>
              <!--li class="nav-item"><a href="https://www.beritasatu.com/dunia" class="nav-link cat-text-desktop ">DUNIA</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/dunia/asia">Asia</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/dunia/amerika">Amerika</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/dunia/eropa">Eropa</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/dunia/timur-tengah">Timur Tengah</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/dunia/afrika">Afrika</a></li></ul></li-->
                          <li class="nav-item"><a href="https://www.beritasatu.com/megapolitan" class="nav-link cat-text-desktop ">MEGAPOLITAN</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/megapolitan/pelayanan-publik">Pelayanan Publik</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/megapolitan/aktualitas">Aktualitas</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/megapolitan/hukum-kriminalitas">Hukum & Kriminalitas</a></li></ul></li>
              <!--li class="nav-item"><a href="https://www.beritasatu.com/megapolitan" class="nav-link cat-text-desktop ">MEGAPOLITAN</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/megapolitan/pelayanan-publik">Pelayanan Publik</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/megapolitan/aktualitas">Aktualitas</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/megapolitan/hukum-kriminalitas">Hukum & Kriminalitas</a></li></ul></li-->
                          <li class="nav-item"><a href="https://www.beritasatu.com/ekonomi" class="nav-link cat-text-desktop ">EKONOMI</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/ekonomi-makro">Makro</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/pasar-modal">Pasar Modal</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/bisnis">Bisnis</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/bank">Bank</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/properti">Properti</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/infrastruktur">Infrastruktur</a></li></ul></li>
              <!--li class="nav-item"><a href="https://www.beritasatu.com/ekonomi" class="nav-link cat-text-desktop ">EKONOMI</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/ekonomi-makro">Makro</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/pasar-modal">Pasar Modal</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/bisnis">Bisnis</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/bank">Bank</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/properti">Properti</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/infrastruktur">Infrastruktur</a></li></ul></li-->
                          <li class="nav-item"><a href="https://www.beritasatu.com/otomotif" class="nav-link cat-text-desktop ">OTOMOTIF</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/otomotif/mobil">Mobil</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/otomotif/motor">Motor</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/otomotif/tips-otomotif">Tips</a></li></ul></li>
              <!--li class="nav-item"><a href="https://www.beritasatu.com/otomotif" class="nav-link cat-text-desktop ">OTOMOTIF</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/otomotif/mobil">Mobil</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/otomotif/motor">Motor</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/otomotif/tips-otomotif">Tips</a></li></ul></li-->
                          <li class="nav-item"><a href="https://www.beritasatu.com/bola" class="nav-link cat-text-desktop ">BOLA</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/inggris">Inggris</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/spanyol">Spanyol</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/italia">Italia</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/uefa">UEFA</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/indonesia">Indonesia</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/internasional">Internasional</a></li></ul></li>
              <!--li class="nav-item"><a href="https://www.beritasatu.com/bola" class="nav-link cat-text-desktop ">BOLA</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/inggris">Inggris</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/spanyol">Spanyol</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/italia">Italia</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/uefa">UEFA</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/indonesia">Indonesia</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/internasional">Internasional</a></li></ul></li-->
                        <li class="nav-item dropdown">
              <a class="nav-link dropdown-toggle cat-text-desktop" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">LAINNYA</a>
              <ul class="dropdown-menu">
                                  <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga">OLAHRAGA</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/bulutangkis">Bulutangkis</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/basket">Basket</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/tenis">Tenis</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/motogp">Motogp</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/f1">F-1</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/tinju">Tinju</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/lainnya">Lainnya</a></li></ul></li>
                                  <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/gaya-hidup">GAYA HIDUP</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/gaya-hidup/kuliner">Kuliner</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/gaya-hidup/wisata">Wisata</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/gaya-hidup/mode">Mode</a></li></ul></li>
                                  <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/hiburan">HIBURAN</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/hiburan/film">Film</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/hiburan/musik">Musik</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/hiburan/seleb">Seleb</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/hiburan/seni">Seni</a></li></ul></li>
                                  <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/kesehatan">KESEHATAN</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/kesehatan/kesehatan-aktualitas">Aktualitas</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/kesehatan/tips">Tips</a></li></ul></li>
                                  <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/digital">DIGITAL</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/digital/digital-life">Digital Life</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/digital/gadget">Gadget</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/digital/sains">Sains</a></li></ul></li>
                                  <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/pemda">PEMDA</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/pemda/kota-semarang">Kota Semarang</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/pemda/provinsi-jateng">Provinsi Jateng</a></li></ul></li>
                                  <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/fokus">FOKUS</a></li>
                                  <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/figur">FIGUR</a></li>
                                  <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/opini">OPINI</a></li>
                              </ul>
            </li>
          </ul>
        </div>
      </nav>
      <div class="sub-nav"><a href="https://www.beritasatu.com/nasional" class="black-sub"><b>NASIONAL</b></a> <span class="text-muted">|</span> <a href="https://www.beritasatu.com/nasional/hukum" class="black-sub">Hukum</a> <a href="https://www.beritasatu.com/nasional/nusantara" class="black-sub">Nusantara</a> <a href="https://www.beritasatu.com/nasional/sosial" class="black-sub">Sosial</a> <a href="https://www.beritasatu.com/nasional/pendidikan" class="black-sub">Pendidikan</a> <a href="https://www.beritasatu.com/nasional/lingkungan" class="black-sub">Lingkungan</a> <a href="https://www.beritasatu.com/nasional/hankam" class="black-sub">Hankam</a> </div>      <div class="col-breaking">
        <div class="container">
          <div class="row">
                          <div class="breaking-div active mr-2 ml-1">
                <div class="row">
                  <div><img src="https://www.beritasatu.com/assets/img/breaking-l.jpg"></div>
                  <div style="background:url('https://www.beritasatu.com/assets/img/breaking-m.jpg'); padding-top:3px">INDEX</div>
                  <div><img src="https://www.beritasatu.com/assets/img/breaking-r.jpg"></div>
                </div>
              </div>
              <div class="col mrq-saham">
                <p><b>BISNIS-27 <span class="red-x"><i class="fas fa-caret-down"></i> 511.874 (-4.34)</span> &nbsp; | &nbsp; COMPOSITE <span class="red-x"><i class="fas fa-caret-down"></i> 6252.71 (-56.78)</span> &nbsp; | &nbsp; DBX <span class="red-x"><i class="fas fa-caret-down"></i> 1387 (-7.95)</span> &nbsp; | &nbsp; I-GRADE <span class="red-x"><i class="fas fa-caret-down"></i> 179.197 (-1.59)</span> &nbsp; | &nbsp; IDX30 <span class="red-x"><i class="fas fa-caret-down"></i> 501.08 (-4.31)</span> &nbsp; | &nbsp; IDX80 <span class="red-x"><i class="fas fa-caret-down"></i> 135.261 (-1.42)</span> &nbsp; | &nbsp; IDXBUMN20 <span class="red-x"><i class="fas fa-caret-down"></i> 392.041 (-3.38)</span> &nbsp; | &nbsp; IDXESGL <span class="red-x"><i class="fas fa-caret-down"></i> 138.447 (-1.15)</span> &nbsp; | &nbsp; IDXG30 <span class="red-x"><i class="fas fa-caret-down"></i> 139.169 (-1.55)</span> &nbsp; | &nbsp; IDXHIDIV20 <span class="red-x"><i class="fas fa-caret-down"></i> 447.18 (-3.82)</span> &nbsp; | &nbsp; IDXQ30 <span class="red-x"><i class="fas fa-caret-down"></i> 144.771 (-1.06)</span> &nbsp; | &nbsp; IDXSMC-COM <span class="red-x"><i class="fas fa-caret-down"></i> 291.584 (-2.37)</span> &nbsp; | &nbsp; IDXSMC-LIQ <span class="red-x"><i class="fas fa-caret-down"></i> 350.576 (-4.79)</span> &nbsp; | &nbsp; IDXV30 <span class="red-x"><i class="fas fa-caret-down"></i> 134.326 (-1.98)</span> &nbsp; | &nbsp; INFOBANK15 <span class="red-x"><i class="fas fa-caret-down"></i> 1030.14 (-11.35)</span> &nbsp; | &nbsp; Investor33 <span class="red-x"><i class="fas fa-caret-down"></i> 432.595 (-3.6)</span> &nbsp; | &nbsp; ISSI <span class="red-x"><i class="fas fa-caret-down"></i> 182.842 (-1.53)</span> &nbsp; | &nbsp; JII <span class="red-x"><i class="fas fa-caret-down"></i> 618.728 (-6.61)</span> &nbsp; | &nbsp; JII70 <span class="red-x"><i class="fas fa-caret-down"></i> 217.739 (-2.11)</span> &nbsp; | &nbsp; KOMPAS100 <span class="red-x"><i class="fas fa-caret-down"></i> 1205.56 (-13.16)</span> &nbsp; | &nbsp; LQ45 <span class="red-x"><i class="fas fa-caret-down"></i> 940.522 (-8.2)</span> &nbsp; | &nbsp; MBX <span class="red-x"><i class="fas fa-caret-down"></i> 1684.52 (-16.33)</span> &nbsp; | &nbsp; MNC36 <span class="red-x"><i class="fas fa-caret-down"></i> 320.765 (-3.1)</span> &nbsp; | &nbsp; PEFINDO25 <span class="red-x"><i class="fas fa-caret-down"></i> 321.582 (-5.2)</span> &nbsp; | &nbsp; SMInfra18 <span class="red-x"><i class="fas fa-caret-down"></i> 303.085 (-1.4)</span> &nbsp; | &nbsp; SRI-KEHATI <span class="red-x"><i class="fas fa-caret-down"></i> 366.016 (-3.38)</span> &nbsp; | &nbsp; </b></p>
              </div>
                      </div>
        </div>
      </div>
    </div>

  </div>
</div>
<div class="mb-3"></div>
<div class="container def-container justify-content-center mb-3 p-0" class="ads">
   <ins data-revive-zoneid="34" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="nasional"></ins>
<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script> 


</div><div class="container def-container">

  <div class="row">
    <div class="col-8 pl-0 pr-0">
      <!-- left start -->
      <div class="bc">
        <a href="https://www.beritasatu.com/" class="text-muted">Home</a> > <a href="https://www.beritasatu.com/nasional" class="red">Nasional</a>      </div>
                              <h1>Kemparekraf Gelar Simulasi Panduan CHSE untuk MICE di Labuan Bajo</h1>
        <p class="editor">
          Rabu, 24 Maret 2021 | 14:10 WIB<br />
          Oleh : Willy Gracias /  <a href="https://www.beritasatu.com/jeis-montesori" class="red">JEM</a>
        </p>

                  <div id="b1Photo" class="carousel slide" data-ride="carousel">
            <div class="carousel-inner">
                              <div class="carousel-item active">
                  <img src="https://img.beritasatu.com/cache/beritasatu/910x580-2/1616569557.jpg" class="img-fluid" alt="Deputi Bidang Produk Wisata dan Penyelenggaraan Kegiatan Kemparekraf Rizki Handayani (kiri) menyerahkan cindera mata kepada Kadis Pariwisata Nusa Tenggara Timur Wayan Darmawan, dalam acara sosialisasi dan simulasi panduan pelaksanaan kebersihan, kesehatan, keselamatan dan kelestarian lingkungan  di Labuan Bajo, Manggarai Barat, Selasa, 23 Maret 2021.">
                  <div class="story caption-dtp text-muted mb-3"><div class="small">Deputi Bidang Produk Wisata dan Penyelenggaraan Kegiatan Kemparekraf Rizki Handayani (kiri) menyerahkan cindera mata kepada Kadis Pariwisata Nusa Tenggara Timur Wayan Darmawan, dalam acara sosialisasi dan simulasi panduan pelaksanaan kebersihan, kesehatan, keselamatan dan kelestarian lingkungan  di Labuan Bajo, Manggarai Barat, Selasa, 23 Maret 2021. (Foto: Istimewa)</div></div>
                </div>
                          </div>
                      </div>
      
      <div class="story">
        <p><strong>Labuan Bajo, Beritasatu.com</strong> - <a href="http://www.beritasatu.com/tag/kementerian-pariwisata-dan-ekonomi-kreatif">Kementerian Pariwisata dan Ekonomi Kreatif</a> (Kemparekraf) menggelar sosialisasi dan simulasi panduan pelaksanaan kebersihan, kesehatan, keselamatan dan kelestarian lingkungan atau <em>cleanliness, health, safety, ecosystem</em> CHSE) di <a href="http://ww.beritasatu.com/tag/labuan-bajo">Labuan Bajo</a>, Manggarai Barat, Nusa Tenggara Timur (NTT) pada Selasa (23/3/2021).</p>
<p>Sosialisasi CHSE tersebut difokuskan pada kegiatan pertemuan, insentif, konvensi dan pameran atau <em>meeting, incentive, convention, and exhibition</em> (MICE) yang berstandar protokol kesehatan, pada lima destinasi super prioritas. Di antaranya, Borobudur, Toba, Mandalika, Likupang, dan Labuan Bajo.</p>
<p>Deputi Bidang Produk Wisata dan Penyelenggaraan Kegiatan Kemparekraf Rizki Handayani menjelaskan, Kemparekraf bersama INACEB serta pemangku kepentingan MICE yang berkompeten telah menyusun rancangan panduan CHSE pada kegiatan MICE.</p>
<p>"Panduan CHSE pada kegiatan MICE ini menekankan pada penerapan prosedur standar pelaksanaan kegiatan MICE yang aturan teknis spesifiknya akan disesuaikan dengan panduan yang dibuat oleh asosiasi dan industri MICE sesuai dengan kebutuhan di lapangan," kata Handayani.</p>
<p>Panduan tersebut, lanjutnya, sebagai operasionalisasi dari keputusan menteri kesehatan tentang protokol kesehatan bagi masyarakat di tempat dan fasilitas umum dalam rangka pencegahan dan pengendalian Covid-19 yang ditindaklanjuti pada pelaksanaan kegiatan MICE di Indonesia.</p>
<p>"Ketentuan tersebut mengacu pada protokol dan panduan yang telah ditetapkan pemerintah Indonesia, <em>World Health Organization</em> (WHO), <em>Travel &amp; Tourism Council</em> (WTTC) serta asosiasi MICE nasional dan internasional seperti ICCA, UFI, AIPC, serta ASPERAPI," jelasnya.</p>
<div class="card bg-light-3 mb-3 p-2"><div class="card-body"><h6 class="red">BACA JUGA</h6><p class="card-text line-unset"><b><a class="black" href="https://www.beritasatu.com/ekonomi/749629/kemparekraf-siapkan-desa-wisata-mandiri">Kemparekraf Siapkan Desa Wisata Mandiri</a></b></p></div></div>
<p>Untuk panduan tersebut, lanjut Handayani, telah disosialisasikan tahun 2020 di 9 destinasi MICE antara lain Yogyakarta, Bandung, Medan, Surabaya, Manado, Mataram, Banten (mewakili Jakarta), Semarang, dan Batam.</p>
<p>Tahun ini, sosialisasi panduan CHSE untuk MICE diberikan melalui beberapa rangkaian kegiatan yaitu pemaparan panduan CHSE MICE, pengenalan <em>platform</em> MICE.id sebagai <em>platform</em> kolaborasi, serta praktek atau simulasi perjalanan insentif yang akan dilaksanakan di lima daerah super prioritas tersebut.<br /><br />Menurut Handayani, destinasi super prioritas (DSP) merupakan bagian dari program 10 Bali Baru, yang dicanangkan pemerintah. Nantinya, destinasi-destinasi tersebut tak hanya dapat menjadi daya tarik bagi wisatawan saja, namun juga menumbuhkan ekosistem ekonomi kreatif yang melibatkan warga setempat.</p>
<p>Ia berharap, penerapan CHSE pada kegiatan MICE, semua pelaku pariwisata dapat memiliki pemahaman yang sama, untuk menjalankan protokol yang telah disusun dalam panduan. Sehingga wisatawan yang akan melaksanakan kegiatan MICE nya di Indonesia, dapat merasa aman dan nyaman.</p>
<p>"Sektor MICE pun demikian, berharap mampu bangkit untuk memacu pertumbuhan dan kreativitas yang lebih baik dari sebelumnya. Disisi lain, mampu menjadikan Indonesia sebagai destinasi MICE yang memiliki value proposition yang dapat memenangkan persaingan di dunia internasional," tutupnya.</p>
<p>Sementara itu, Kepala Dinas Pariwisata dan Ekonomi Kreatif NTT Wayan Darmawan mengatakan pandemi Covid-19 harus menjadi loncatan baru dalam bidang pariwisata. Sosialisasi panduan CHSE untuk kegiatan MICE di Labuan Bajo, katanya, sangat bermanfaat bagi pemda dan masyarakat.</p>
<div class="card bg-light-3 mb-3 p-2"><div class="card-body"><h6 class="red">BACA JUGA</h6><p class="card-text line-unset"><b><a class="black" href="https://www.beritasatu.com/ekonomi/749213/sandiaga-sebut-empat-pilar-utama-kebangkitan-parekraf">Sandiaga Sebut Empat Pilar Utama Kebangkitan Parekraf</a></b></p></div></div>
<p>"Sebagai Kadis pariwisata NTT saya menyampaikan apresiasi dan penghargaan kepada pihak kementerian, karena panduan CHSE untuk MICE merupakan perpaduan yang sangat cepat bagi industri pariwisata super prioritas di Labuan Bajo," kata Wayan.</p>
<p>Ia berharap CHSE  bisa menjadi kebiasaan baru yang dapat diterapkan masyarakat di tengah pandemi Covid-19  untuk tetap memajukan pariwisata di daerah ini.</p>
<p>Labuan Bajo merupakan lokasi yang sangat potensial sebagai lokasi pariwisata masa depan. Diharapkan bagi peserta yang mengikut panduan tersebut, agar dapat dimanfaatkan secara maksimal.</p>
<p>"Kegiatan sosialisasi hari ini sesuatu yang sangat luar biasa. Oleh karena itu dibutuhkan kerja sama pemerintah provinsi yang menjadi penggerak utama ekonomi pariwisata," katanya.</p><br/><br/>
                  <p class="mb-3">Sumber: BeritaSatu.com</p>                      <div class="container">
              <div class="row">
                <div class="col-1 p-0">
                  <h4>TAG:&nbsp;</h4>
                </div>
                <div class="col p-0">
                  <a href="https://www.beritasatu.com/tag/kemprarekraf"><span class="badge badge-primary p-2 mb-1">Kemprarekraf</span></a> <a href="https://www.beritasatu.com/tag/labuan-bajo"><span class="badge badge-primary p-2 mb-1">Labuan Bajo</span></a> <a href="https://www.beritasatu.com/tag/sosialiasi-chse"><span class="badge badge-primary p-2 mb-1">Sosialiasi CHSE</span></a> <a href="https://www.beritasatu.com/tag/mice"><span class="badge badge-primary p-2 mb-1">MICE</span></a>                 </div>
              </div>
            </div>
              </div>

      <br />
      <h4>BAGIKAN</h4>
      <hr class="h1">
      
      <a class="btn facebook-button" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fbrt.st%2F77MI" >
        <span class="icon-white"><i class="fab fa-facebook-f"></i></span>
      </a>
      <a class="btn twitter-button" target="_blank" href="https://twitter.com/intent/tweet?text=Kemparekraf+Gelar+Simulasi+Panduan+CHSE+untuk+MICE+di+Labuan+Bajo&url=http://brt.st/77MI&via=beritasatu&related=@beritasatu" >
        <span class="icon-white"><i class="fab fa-twitter"></i></span>
      </a>
      <a class="btn whatsapp-button" target="_blank" href="https://api.whatsapp.com/send?text=Kemparekraf Gelar Simulasi Panduan CHSE untuk MICE di Labuan Bajo http://brt.st/77MI" >
        <span class="icon-white"><i class="fab fa-whatsapp"></i></span>
      </a>
      <a class="btn email-button" target="_blank" href="mailto:?subject=Kemparekraf Gelar Simulasi Panduan CHSE untuk MICE di Labuan Bajo&body=Kemparekraf Gelar Simulasi Panduan CHSE untuk MICE di Labuan Bajo%0D%0Ahttp://brt.st/77MI%0D%0ADibagikan dari BeritaSatu.com" >
        <span class="icon-white"><i class="far fa-envelope"></i></span>
      </a>

      <div id="commentar"></div>
      <script type="text/javascript">
        var commentconf = {
          'site': 'beritasatucom',
          'slug': 'kemparekraf-gelar-simulasi-panduan-chse-untuk-mice-di-labuan-bajo',
          'title': 'Kemparekraf+Gelar+Simulasi+Panduan+CHSE+untuk+MICE+di+Labuan+Bajo',
          'url': 'https://www.beritasatu.com/nasional/750145/kemparekraf-gelar-simulasi-panduan-chse-untuk-mice-di-labuan-bajo'
        };
      </script>
      <script type="text/javascript" src="https://ad.beritasatumedia.com/commentar/assets/js/vendor/easyXDM/easyXDM.js"></script>
      <script type="text/javascript" src="https://ad.beritasatumedia.com/commentar/embed.js"></script>


              <h6>REKOMENDASI</h6>
        <hr class="h1" />
        <div class="container">
          <div class="row">
                          <div class="col pl-0 pr-2">
                <a href="https://www.beritasatu.com/kesehatan/722069/siloam-hospitals-labuan-bajo-penuhi-layanan-destinasi-wisata-kesehatan">
                  <div class="img-thumb-5" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/320x220-2/1606465780.jpg'); background-size:cover" id="jazzy"></div>
                </a>
                <h3><a href="https://www.beritasatu.com/kesehatan/722069/siloam-hospitals-labuan-bajo-penuhi-layanan-destinasi-wisata-kesehatan" class="black">Siloam Hospitals Labuan Bajo Penuhi Layanan Destinasi Wisata Kesehatan</a></h3>
                <div class="small"><a href="https://www.beritasatu.com/kesehatan" class="red">KESEHATAN</a> | 2 bulan yang lalu</div>
              </div>
                          <div class="col pl-1 pr-1">
                <a href="https://www.beritasatu.com/ekonomi/721483/pembangunan-pelabuhan-labuan-bajo-capai-85">
                  <div class="img-thumb-5" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/320x220-2/1610979364.jpeg'); background-size:cover" id="jazzy"></div>
                </a>
                <h3><a href="https://www.beritasatu.com/ekonomi/721483/pembangunan-pelabuhan-labuan-bajo-capai-85" class="black">Pembangunan Pelabuhan Labuan Bajo Capai 85%</a></h3>
                <div class="small"><a href="https://www.beritasatu.com/ekonomi" class="red">EKONOMI</a> | 2 bulan yang lalu</div>
              </div>
                          <div class="col pr-0 pl-2">
                <a href="https://www.beritasatu.com/nasional/719343/kawasan-pedestrian-labuan-bajo-rampung-integrasi-wisata-flores-perlu-dioptimalkan">
                  <div class="img-thumb-5" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/320x220-2/1601551138.jpeg'); background-size:cover" id="jazzy"></div>
                </a>
                <h3><a href="https://www.beritasatu.com/nasional/719343/kawasan-pedestrian-labuan-bajo-rampung-integrasi-wisata-flores-perlu-dioptimalkan" class="black">Kawasan Pedestrian Labuan Bajo Rampung, Integrasi Wisata Flores Perlu Dioptimalkan</a></h3>
                <div class="small"><a href="https://www.beritasatu.com/ekonomi" class="red">EKONOMI</a> | 2 bulan yang lalu</div>
              </div>
                                  </div>
        </div>
            <hr class="h2 mt-4" />
      <div class="col video mb-4">
    <div class="row">
      <div class="col-md-12 pl-0 pr-0" >
      	<div id="ivsplayer01-container">
	      <ivs-player
	          id="beritasatu_article"
	          data-ivs-key="f67162abff481364fe28023c8e240ad1"
	          data-ivs-spid="3001391"
	          data-ivs-wid="a60cbe93-7715"
	          data-ivs-disabledomaincookie="1">
	      </ivs-player>
	  </div>
	  <script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
      </div>
    </div>
</div>      <hr class="h2 mt-4" />

              <h6 class="mt-4">BERITA LAINNYA</h6>
        <hr class="h1">
                  <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/nasional/750143/kpk-mengingatkan-penyelenggara-negara-untuk-lapor-harta-kekayaan">
                <div class="img-thumb-5" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/320x220-2/1576128493.jpeg');"></div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/nasional/750143/kpk-mengingatkan-penyelenggara-negara-untuk-lapor-harta-kekayaan" class="black">KPK Mengingatkan Penyelenggara Negara untuk Lapor Harta Kekayaan</a></h3>
              <p>Peringatan itu disampaikan mengingat batas akhir penyampaian LHKPN periodik tahun 2020 akan berakhir pada 31 Maret 2021.</p>
              <div class="small"><a href="https://www.beritasatu.com/nasional" class="red">NASIONAL</a> | 24 Maret 2021</div>
            </div>
          </div>
        <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/nasional/750129/kpk-periksa-wali-kota-batu-terkait-kasus-gratifikasi">
                <div class="img-thumb-5" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/320x220-2/1577767203.jpg');"></div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/nasional/750129/kpk-periksa-wali-kota-batu-terkait-kasus-gratifikasi" class="black">KPK Periksa Wali Kota Batu Terkait Kasus Gratifikasi</a></h3>
              <p>Selain Dewanti, penyidik juga memanggil 3 saksi lainnya untuk mengusut kasus ini.</p>
              <div class="small"><a href="https://www.beritasatu.com/nasional" class="red">NASIONAL</a> | 24 Maret 2021</div>
            </div>
          </div>
        <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/nasional/750127/kalbis-institute-gandeng-apra-kembangkan-program-magister-manajemen">
                <div class="img-thumb-5" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/320x220-2/1605880164.jpg');"></div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/nasional/750127/kalbis-institute-gandeng-apra-kembangkan-program-magister-manajemen" class="black">Kalbis Institute Gandeng APRA Kembangkan Program Magister Manajemen</a></h3>
              <p>Program kerja sama merupakan kombinasi unik dari berbagai ilmu manajemen secara khusus dalam manajemen retail.</p>
              <div class="small"><a href="https://www.beritasatu.com/nasional" class="red">NASIONAL</a> | 24 Maret 2021</div>
            </div>
          </div>
        <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/nasional/750113/ahli-penyitaan-dana-nasabah-wanaartha-tidak-sah-harus-dikembalikan">
                <div class="img-thumb-5" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/320x220-2/1592022436.jpeg');"></div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/nasional/750113/ahli-penyitaan-dana-nasabah-wanaartha-tidak-sah-harus-dikembalikan" class="black">Ahli: Penyitaan Dana Nasabah Wanaartha Tidak Sah, Harus Dikembalikan</a></h3>
              <p>Premi nasabah Wanaartha tidak bisa disita, dikarenakan pemegang polis sudah melakukan pembayaran premi kepada perusahaan.</p>
              <div class="small"><a href="https://www.beritasatu.com/nasional" class="red">NASIONAL</a> | 24 Maret 2021</div>
            </div>
          </div>
        <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/nasional/750099/kriminolog-sidang-tatap-muka-menguntungkan-rizieq">
                <div class="img-thumb-5" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/320x220-2/1616490528.jpg');"></div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/nasional/750099/kriminolog-sidang-tatap-muka-menguntungkan-rizieq" class="black">Kriminolog: Sidang Tatap Muka "Menguntungkan" Rizieq</a></h3>
              <p>Imam besar eks Ormas Front Pembela Islam (FPI) Rizieq Syihab dinilai tengah berupaya memainkan efek psikologi massa.</p>
              <div class="small"><a href="https://www.beritasatu.com/nasional" class="red">NASIONAL</a> | 24 Maret 2021</div>
            </div>
          </div>
        <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/nasional/750097/honor-petugas-vaksinasi-covid19-di-nagan-raya-belum-dibayar">
                <div class="img-thumb-5" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/320x220-2/1616432333.jpg');"></div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/nasional/750097/honor-petugas-vaksinasi-covid19-di-nagan-raya-belum-dibayar" class="black">Honor Petugas Vaksinasi Covid-19 di Nagan Raya Belum Dibayar</a></h3>
              <p>"Kami sedang mengupayakannya," kata Kepala Dinas Kesehatan Kabupaten Nagan Raya Haji Said Azman.</p>
              <div class="small"><a href="https://www.beritasatu.com/nasional" class="red">NASIONAL</a> | 24 Maret 2021</div>
            </div>
          </div>
        <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/nasional/750093/kpk-periksa-dirut-sarana-jaya-terkait-korupsi-pengadaan-tanah">
                <div class="img-thumb-5" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/320x220-2/1615113136.jpg');"></div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/nasional/750093/kpk-periksa-dirut-sarana-jaya-terkait-korupsi-pengadaan-tanah" class="black">KPK Periksa Dirut Sarana Jaya Terkait Korupsi Pengadaan Tanah</a></h3>
              <p>Yoory diperiksa terkait penyidikan kasus dugaan korupsi pengadaan lahan di Munjul, Pondok Ranggon, Jakarta Timur pada 2019.</p>
              <div class="small"><a href="https://www.beritasatu.com/nasional" class="red">NASIONAL</a> | 24 Maret 2021</div>
            </div>
          </div>
        <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/nasional/750091/bpip-gelar-diklat-pembinaan-ideologi-pancasila-untuk-guru">
                <div class="img-thumb-5" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/320x220-2/1616557813.jpg');"></div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/nasional/750091/bpip-gelar-diklat-pembinaan-ideologi-pancasila-untuk-guru" class="black">BPIP Gelar Diklat Pembinaan Ideologi Pancasila untuk Guru</a></h3>
              <p>Nurjaman mengatakan, diklat diadakan oleh BPIP ini sangat penting bagi para guru.</p>
              <div class="small"><a href="https://www.beritasatu.com/nasional" class="red">NASIONAL</a> | 24 Maret 2021</div>
            </div>
          </div>
        <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/nasional/750081/cop26-indonesia-negara-adidaya-di-bidang-penanggulangan-perubahan-iklim">
                <div class="img-thumb-5" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/320x220-2/1616555238.jpg');"></div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/nasional/750081/cop26-indonesia-negara-adidaya-di-bidang-penanggulangan-perubahan-iklim" class="black">COP26: Indonesia Negara Adidaya di Bidang Penanggulangan Perubahan Iklim</a></h3>
              <p>kolaborasi dengan Indonesia merupakan salah satu elemen terpenting keberhasilan Inggris sebagai tuan rumah COP26.</p>
              <div class="small"><a href="https://www.beritasatu.com/nasional" class="red">NASIONAL</a> | 24 Maret 2021</div>
            </div>
          </div>
        <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/nasional/750063/kasus-suap-izin-ekspor-benur-kpk-sita-uang-rp-3-m-dari-eks-caleg-gerindra">
                <div class="img-thumb-5" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/320x220-2/1576128320.jpeg');"></div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/nasional/750063/kasus-suap-izin-ekspor-benur-kpk-sita-uang-rp-3-m-dari-eks-caleg-gerindra" class="black">Kasus Suap Izin Ekspor Benur, KPK Sita Uang Rp 3 M dari Eks Caleg Gerindra</a></h3>
              <p>Uang itu disita karena diduga terkait dengan kasus dugaan suap izin ekspor benih bening lobster atau benur.</p>
              <div class="small"><a href="https://www.beritasatu.com/nasional" class="red">NASIONAL</a> | 24 Maret 2021</div>
            </div>
          </div>
                    <br /><br />
      <!-- left end -->
    </div>
    <div class="col-4 pr-0">
      <!-- right start -->

      <div class="banner d-flex justify-content-center pt-2 pb-2">
        <ins data-revive-zoneid="105" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="nasional" style="display: grid;"></ins>
<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script>      </div>

      <div class="banner d-flex justify-content-center pt-2 pb-2 my-3">
        <ins data-revive-zoneid="106" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="nasional" style="display: grid;"></ins>
<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script>      </div>

      <h6>TAG POPULER</h6>
      <hr class="h1 mb-3 mt-2" />
              <h4><a href="https://www.beritasatu.com/tag/insentif-tenaga-kesehatan" class="black"><span class="text-muted">#</span> Insentif Tenaga Kesehatan</a></h4>
        <hr class="hr-tag">
              <h4><a href="https://www.beritasatu.com/tag/nurdin-abdullah" class="black"><span class="text-muted">#</span> Nurdin Abdullah</a></h4>
        <hr class="hr-tag">
              <h4><a href="https://www.beritasatu.com/tag/pelayanan-publik" class="black"><span class="text-muted">#</span> Pelayanan Publik</a></h4>
        <hr class="hr-tag">
              <h4><a href="https://www.beritasatu.com/tag/pilkada-2020" class="black"><span class="text-muted">#</span> Pilkada 2020</a></h4>
        <hr class="hr-tag">
              <h4><a href="https://www.beritasatu.com/tag/penembakan-di-amerika" class="black"><span class="text-muted">#</span> Penembakan di Amerika</a></h4>
        <hr class="hr-tag">
      
      <div class="widget-box mt-4">
        <a href="https://www.beritasatu.com/livestream"><img src="https://www.beritasatu.com/assets/img/livestream-widget.jpg" alt="B1 Livestream" class="img-fluid"></a>
      </div>
      <br />

      <h6>TERKINI</h6>
      <hr class="h1" />
              <a href="https://www.beritasatu.com/ekonomi/750229/cuitan-elon-musk-dibeli-jutaan-dolar-ini-kata-ceo-indodax-soal-teknologi-nft">
          <div class="img-thumb-4" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/320x220-2/1598016149.jpg');"></div>
        </a>
        <h3><a href="https://www.beritasatu.com/ekonomi/750229/cuitan-elon-musk-dibeli-jutaan-dolar-ini-kata-ceo-indodax-soal-teknologi-nft" class="black">Cuitan Elon Musk Dibeli Jutaan Dolar, Ini Kata CEO Indodax soal Teknologi NFT</a></h3>
        <div class="small"><a href="https://www.beritasatu.com/ekonomi" class="red">EKONOMI</a> | 5 menit yang lalu</div>
        <hr>
                    <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/megapolitan/750221/aniesriza-uji-coba-bawa-sepeda-nonlipat-ke-dalam-mrt">
              <div class="img-thumb" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/120x120-2/1616577705.jpg');"></div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/megapolitan/750221/aniesriza-uji-coba-bawa-sepeda-nonlipat-ke-dalam-mrt" class="black">Anies-Riza Uji Coba Bawa Sepeda Non-Lipat ke Dalam MRT</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/megapolitan" class="red">MEGAPOLITAN</a> | 12 menit yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/megapolitan/750223/oknum-kades-di-bogor-curi-besi-rel-krl-bogorsukabumi">
              <div class="img-thumb" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/120x120-2/1616578437.jpg');"></div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/megapolitan/750223/oknum-kades-di-bogor-curi-besi-rel-krl-bogorsukabumi" class="black">Oknum Kades di Bogor Curi Besi Rel KRL Bogor-Sukabumi</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/megapolitan" class="red">MEGAPOLITAN</a> | 12 menit yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/ekonomi/750217/meski-ihsg-ambles-asing-tetap-koleksi-bbri-tlkm-hingga-icbp">
              <div class="img-thumb" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/120x120-2/1616422440.jpg');"></div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/ekonomi/750217/meski-ihsg-ambles-asing-tetap-koleksi-bbri-tlkm-hingga-icbp" class="black">Meski IHSG Ambles, Asing Tetap Koleksi BBRI, TLKM, Hingga ICBP</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/ekonomi" class="red">EKONOMI</a> | 16 menit yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/dunia/750213/bangladesh-selidiki-kasus-kebakaran-dan-hilangnya-400-warga-rohingya">
              <div class="img-thumb" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/120x120-2/1616577752.jpg');"></div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/dunia/750213/bangladesh-selidiki-kasus-kebakaran-dan-hilangnya-400-warga-rohingya" class="black">Bangladesh Selidiki Kasus Kebakaran dan Hilangnya 400 Warga Rohingya</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/dunia" class="red">DUNIA</a> | 17 menit yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/nasional/750227/beberkan-efek-perubahan-iklim-di-jakarta-kepala-bmkg-puji-visi-megawati-gaungkan-merawat-bumi">
              <div class="img-thumb" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/120x120-2/1616578643.jpg');"></div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/nasional/750227/beberkan-efek-perubahan-iklim-di-jakarta-kepala-bmkg-puji-visi-megawati-gaungkan-merawat-bumi" class="black">Beberkan Efek Perubahan Iklim di Jakarta, Kepala BMKG Puji Visi Megawati Gaungkan Merawat Bumi</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/nasional" class="red">NASIONAL</a> | 17 menit yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/nasional/750225/edhy-prabowo-segera-diadili-atas-kasus-suap-izin-ekspor-benur">
              <div class="img-thumb" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/120x120-2/1610680332.jpg');"></div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/nasional/750225/edhy-prabowo-segera-diadili-atas-kasus-suap-izin-ekspor-benur" class="black">Edhy Prabowo Segera Diadili Atas Kasus Suap Izin Ekspor Benur</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/nasional" class="red">NASIONAL</a> | 17 menit yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/kesehatan/750219/usulkan-rizieq-divaksin-lebih-dulu-epidemiolog-dia-influencer">
              <div class="img-thumb" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/120x120-2/1607751990.jpg');"></div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/kesehatan/750219/usulkan-rizieq-divaksin-lebih-dulu-epidemiolog-dia-influencer" class="black">Usulkan Rizieq Divaksin Lebih Dulu, Epidemiolog: Dia <i>Influencer</i></a></h3>
            <div class="small"><a href="https://www.beritasatu.com/kesehatan" class="red">KESEHATAN</a> | 18 menit yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/megapolitan/750215/datangi-pemilik-bengkel-polisi-sosialisasi-larangan-menjual-knalpot-bising">
              <div class="img-thumb" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/120x120-2/1615279620.jpg');"></div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/megapolitan/750215/datangi-pemilik-bengkel-polisi-sosialisasi-larangan-menjual-knalpot-bising" class="black">Datangi Pemilik Bengkel, Polisi Sosialisasi Larangan Menjual Knalpot Bising</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/megapolitan" class="red">MEGAPOLITAN</a> | 19 menit yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/digital/750211/pp-postelsiar-diharapkan-membuat-layanan-telekomunikasi-lebih-terjangkau">
              <div class="img-thumb" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/120x120-2/1507557194.jpg');"></div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/digital/750211/pp-postelsiar-diharapkan-membuat-layanan-telekomunikasi-lebih-terjangkau" class="black">PP Postelsiar Diharapkan Membuat Layanan Telekomunikasi Lebih Terjangkau</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/digital" class="red">DIGITAL</a> | 23 menit yang lalu</div>
          </div>
        </div>
        <hr>
      
      <div class="banner d-flex justify-content-center pt-2 pb-2 mt-3">
        <ins data-revive-zoneid="112" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="nasional" style="display: grid;"></ins>
<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script>      </div>

      <div class="banner d-flex justify-content-center pt-2 pb-2 mt-3">
        <ins data-revive-zoneid="39" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="nasional" style="display: grid;"></ins>
<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script>      </div>
      <div class="banner d-flex justify-content-center pt-1 mt-3">
        <iframe src="https://id.beritasatu.com/widget-idsub.html" width="100%" height="80" frameborder="0" scrolling="no" title="Widget ID" id="idwidget"></iframe>

      </div>
      <div id="sticky-subnav" class="mb-4" style="top:102px">
              <div class="row mt-3">
        <div class="col-7 pr-0">
          <h6 class="mt-1 mb-0">BERITA TERPOPULER</h6>
        </div>
        <div class="col-5 text-right pl-0"><a href="https://www.beritasatu.com/terpopuler" class="text-muted small">+ SELENGKAPNYA</a></div>
      </div>
      <hr class="h1" />
      <div class="card card-2">
        <img src="https://img.beritasatu.com/cache/beritasatu/600x350-2/1582945423.jpg" class="card-img card-img-top-2" alt="Tertekan Sentimen Gelombang III Covid-19, Harga Minyak Mentah Anjlok 4%">
        <div class="card-body" style="margin-top:-70px">
                    <div class="card card-3">
            <div class="card-body">
              <table class="table table-borderless cat-table">
                <tr>
                  <td width="35%" class="td-populer"><center><span class="numb">1</span></center></td>
                  <td width="65%" class="td-populer">
                    <h3><a href="https://www.beritasatu.com/ekonomi/750029/tertekan-sentimen-gelombang-iii-covid19-harga-minyak-mentah-anjlok-4" class="black">Tertekan Sentimen Gelombang III Covid-19, Harga Minyak Mentah Anjlok 4%</a></h3>
                    <small><a href="https://www.beritasatu.com/ekonomi" class="red">EKONOMI</a></small>                  </td>
                </tr>
              </table>
            </div>
          </div>
                    <div class="card card-3">
            <div class="card-body">
              <table class="table table-borderless cat-table">
                <tr>
                  <td width="35%" class="td-populer"><center><span class="numb">2</span></center></td>
                  <td width="65%" class="td-populer">
                    <h3><a href="https://www.beritasatu.com/nasional/749851/mendagri-instruksikan-kepala-daerah-percepat-penyelesaian-pengelolaan-pengaduan-pelayanan-publik" class="black">Mendagri Instruksikan Kepala Daerah Percepat Penyelesaian Pengelolaan Pengaduan Pelayanan Publik</a></h3>
                    <small><a href="https://www.beritasatu.com/nasional" class="red">NASIONAL</a></small>                  </td>
                </tr>
              </table>
            </div>
          </div>
                    <div class="card card-3">
            <div class="card-body">
              <table class="table table-borderless cat-table">
                <tr>
                  <td width="35%" class="td-populer"><center><span class="numb">3</span></center></td>
                  <td width="65%" class="td-populer">
                    <h3><a href="https://www.beritasatu.com/ekonomi/750001/vtube-optimistis-perizinan-segera-rampung" class="black">Vtube Optimistis Perizinan Segera Rampung</a></h3>
                    <small><a href="https://www.beritasatu.com/ekonomi" class="red">EKONOMI</a></small>                  </td>
                </tr>
              </table>
            </div>
          </div>
                    <div class="card card-3">
            <div class="card-body">
              <table class="table table-borderless cat-table">
                <tr>
                  <td width="35%" class="td-populer"><center><span class="numb">4</span></center></td>
                  <td width="65%" class="td-populer">
                    <h3><a href="https://www.beritasatu.com/nasional/750143/kpk-mengingatkan-penyelenggara-negara-untuk-lapor-harta-kekayaan" class="black">KPK Mengingatkan Penyelenggara Negara untuk Lapor Harta Kekayaan</a></h3>
                    <small><a href="https://www.beritasatu.com/nasional" class="red">NASIONAL</a></small>                  </td>
                </tr>
              </table>
            </div>
          </div>
                    <div class="card card-3">
            <div class="card-body">
              <table class="table table-borderless cat-table">
                <tr>
                  <td width="35%" class="td-populer"><center><span class="numb">5</span></center></td>
                  <td width="65%" class="td-populer">
                    <h3><a href="https://www.beritasatu.com/nasional/749945/menteri-risma-ingin-penyandang-disabilitas-merasakan-kehadiran-negara" class="black">Menteri Risma Ingin Penyandang Disabilitas Merasakan Kehadiran Negara</a></h3>
                    <small><a href="https://www.beritasatu.com/nasional" class="red">NASIONAL</a></small>                  </td>
                </tr>
              </table>
            </div>
          </div>
                  </div>
      </div>      </div>
      <!-- right end -->
    </div>
  </div>

</div>    <div class="bot-bar">
      <div class="container def-container">
        <div class="row pb-3">
          <div class="col-3 p-0">
            <div class="col pt-3 pl-0 pr-0">
              <center>
                <a href="https://www.beritasatu.com/"><img src="https://www.beritasatu.com/assets/img/news_logo.png" width="160" /></a>
                <div class="clearfix mb-4"></div>
                <small>TERKONEKSI BERSAMA KAMI</small>
                <div class="clearfix mb-2"></div>
                <a class="btn circle-black-20 fab fa-facebook-f" style="font-size:14pt; padding:4px 0 0 0;" href="https://www.facebook.com/beritasatu" target="_blank"></a>
                <a class="btn circle-black-20 fab fa-twitter" style="font-size:14pt; padding:4px 0 0 0;" href="https://twitter.com/beritasatu" target="_blank"></a>
                <a class="btn circle-black-20 fab fa-instagram" style="font-size:14pt; padding:4px 0 0 0;" href="https://www.instagram.com/beritasatu/" target="_blank"></a>
                <a class="btn circle-black-20 fab fa-youtube" style="font-size:13pt; padding:4px 0 0 0;" href="https://www.youtube.com/user/BeritaSatu" target="_blank"></a>
                <div class="clearfix mb-2"></div>
                <a href="http://brt.st/android" target="_blank"><img src="https://www.beritasatu.com/assets/img/button-google.png" height="30" /></a>
                <a href="http://brt.st/ios" target="_blank"><img src="https://www.beritasatu.com/assets/img/button-apple.png" height="30" /></a>
                <div class="clearfix mb-2"></div>
                <small class="text-muted">
                  Copyright &copy; 2021 BeritaSatu<br />
                  Allright Reserved
                </small>
                <div class="clearfix mb-3"></div>
              </center>
            </div>
          </div>
          <div class="col-6">
            <div class="row pt-3">
              <div class="col-5 p-0">
                <h6 class="black">KATEGORI</h6>
                <div class="row">
                  <div class="col pr-0">
                    <small>
                                              <a class="black text-muted" href="https://www.beritasatu.com/"><span>Home</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/livestream"><span>LIVE TV</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/epaper"><span>E-Paper</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/nasional"><span>Nasional</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/politik"><span>Politik</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/dunia"><span>Dunia</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/megapolitan"><span>Megapolitan</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/ekonomi"><span>Ekonomi</span></a>
                                          </small>
                  </div>
                  <div class="col pl-0">
                    <small>
                                              <a class="black text-muted" href="https://www.beritasatu.com/otomotif"><span>Otomotif</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/bola"><span>Bola</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/olahraga"><span>Olahraga</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/gaya-hidup"><span>Gaya Hidup</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/hiburan"><span>Hiburan</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/kesehatan"><span>Kesehatan</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/digital"><span>Digital</span></a>
                                          </small>
                  </div>
                </div>
              </div>
              <div class="col-4 p-0">
                <h6 class="black">NETWORK</h6>
                <small>
                  <a href="https://beritasatu.com" class="black text-muted">BeritaSatu.com</a><br />
                  <a href="https://subscribe.investor.id" target="_blank" class="black text-muted">BeritaSatu Newsstand</a><br />
                  <a href="http://beritasatu.tv" target="_blank" class="black text-muted">BeritasatuTV</a><br />
                  <a href="https://investor.id" target="_blank" class="black text-muted">Investor.id</a><br />
                  <a href="https://jakartaglobe.id" target="_blank" class="black text-muted">Jakartaglobe.id</a><br />
                </small>
              </div>
              <div class="col-3 p-0">
                <h6 class="black">INFORMASI</h6>
                <small>
                  <a href="https://www.beritasatu.com/tentang-kami" class="black text-muted">Tentang Kami</a><br />
                  <a href="https://www.beritasatu.com/redaksi" class="black text-muted">Redaksi</a><br />
                  <a href="https://www.beritasatu.com/pedoman-media-siber" class="black text-muted">Pedoman Media Siber</a><br />
                  <a href="https://www.beritasatu.com/jurnalisme-positif" class="black text-muted" target="_blank">Jurnalisme Positif</a><br />
                  <a href="https://www.beritasatu.com/info-iklan" class="black text-muted">Info Iklan</a><br />
                  <a href="https://www.beritasatu.com/ketentuan-khusus" class="black text-muted">Ketentuan Khusus</a><br />
                  <a href="http://beritasatumedia.com/career/" class="black text-muted" target="blank">Karir</a>
                </small>
              </div>
            </div>
          </div>
          <div class="col-3 p-0">
            <div class="col pt-3">
              <h6 class="black">CONTACT US</h6>
              <small class="text-muted">
                Berita Satu Plaza, Lantai 11 Kav. 35-36, <br />
                Jl. Jend. Gatot Subroto, Jakarta Selatan, Jakarta 12950<br />
                Telp: +62 21 2995 7500 <br />
                Fax: +62 21 5277975 <br />
                BeritaSatu Media Holdings
              </small>
            </div>
          </div>
        </div>
      </div>
    </div>


    <div class="sky-left" style="display: block;">
      <div class="d-flex justify-content-center banner">
      	        <ins data-revive-zoneid="109" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="nasional"></ins>
<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script>      </div>
    </div>

    <div class="sky-right" style="display: block;">
      <div class="d-flex justify-content-center banner">
        <ins data-revive-zoneid="110" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="nasional"></ins>
<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script>      </div>
    </div>

    <div id="floatAds">
      <div id="floatAdsX">CLOSE ADS</div>
      <div class="d-flex justify-content-center banner">
        <ins data-revive-zoneid="21" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="nasional" style="display: grid;"></ins>
<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script>      </div>
    </div>


    <script src="https://www.beritasatu.com/assets/js/jquery-3.4.1.min.js"></script>
    <script type='text/javascript' src="https://cdnjs.cloudflare.com/ajax/libs/jquery-ajaxtransport-xdomainrequest/1.0.1/jquery.xdomainrequest.min.js"></script>
    <script src="https://cdn.jsdelivr.net/npm/popper.js@1.16.0/dist/umd/popper.min.js" integrity="sha384-Q6E9RHvbIyZFJoft+2mJbHaEWldlvI9IOYy5n3zV9zzTtmI3UksdQRVvoxMfooAo" crossorigin="anonymous"></script>
    <script src="https://www.beritasatu.com/assets/js/bootstrap.min.js"></script>
    <script src="https://www.beritasatu.com/assets/js/bootstrap-4-hover-navbar.js"></script>
    <script src="https://www.beritasatu.com/assets/vendor/swiper/js/swiper.min.js"></script>
    <script src="https://www.beritasatu.com/assets/js/jazzy.js"></script>
    
        <link rel="stylesheet" href="https://www.beritasatu.com/assets/css/jquery.fancybox.min.css" />
        <script src="https://www.beritasatu.com/assets/js/jquery.fancybox.min.js"></script>
        <script>
        $(document).ready(function(){
            $("tweeter-widget").css("width:unset!important");
			
			var win = $(window);
	        var action = "inactive";
	        win.scroll(function(e) {
			  if ($(window).scrollTop() + $(window).height()  >= $(document).height()  && action == 'inactive') {
	            e.preventDefault();
	            var page = $("#load_more").data("val");
				var param = $("#load_more").data("param");
	            if (page <= 10) {
	              if (action == 'inactive'){
	                action = 'active';
	                $("#loader").show();
	                setTimeout(function(){
	                  getTerkini(param,page);
	                  action = 'inactive';
	                }, 500);
	              }
	            }
	          }
	        });
	      });
		  
		  var getTerkini = function(param,page){
            $("#load_more").show();
            $.ajax({
              url:"https://www.beritasatu.com/listing/getTerkini",
              type:"GET",
              data: {param:param,page:page}
            }).done(function(response){
              $("#loader").hide();
              $("#list").append(response);
              
              $("#load_more").data("val", ($("#load_more").data("val")+1));
              var total = $("#total").val();
              if (((total-10)-(page*10))<=0) $("#load_more").hide();
            });
          };
			
        </script>    <script>
      window.onscroll = function() {
        myFunction()
      };

      var navbar = document.getElementById("bsnav");
      var sticky = navbar.offsetTop;

      function myFunction() {
        if (window.pageYOffset >= sticky) {
          navbar.classList.add("sticky");
        } else {
          navbar.classList.remove("sticky");
        }
      }
    </script>
    <script src="https://www.beritasatu.com/assets/js/bs-ads-desktop.js"></script>
    <!--popup large-->
    <div id="popupLarge"><!-- Popup Large -->
<style>
	.custom-modal-lg {
		width: 785px;
		height: 440px;
	}
	.modal-dialog {
	    max-width: 785px;
	    margin: 1.75rem auto;
	}
	.close-ads{
	    background: #000;
	    padding: 3px 10px;
	    border: 0;
	    border-radius: 0;
	    padding-left: 35px;
	    display: inline-block;
	    color: #fff;
	    font: 11px/16px Helvetica,Arial,sans-serif;
	    text-transform: uppercase;
	    cursor: pointer;
	    position: relative;
	    /* margin-bottom: -30px; */
	}
	.close-ads:before{
		position: absolute;
		top: 0;
		left: 0;
		content: 'x';
		padding: 3px 8px;
		background: #A51820;
	}
	.close-ads:hover{
		background: #C41B22;
		color: #fff;
	}
</style>

<div id="b1-popup-large" class="modal fade" tabindex="-1" role="dialog">
    <div class="modal-dialog custom-modal-lg" role="document">
    	<div style="width:100%; margin:0; text-align: right;"> 
			<span class="btn btn-default close-ads" data-dismiss="modal">Close</span>
        </div>
        <div class="modal-content">
			<ins data-revive-zoneid="25" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="nasional"></ins>
			<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script>
		</div>
        <!-- /.modal-content -->
    </div>
    <!-- /.modal-dialog -->
</div>

<script type="text/javascript">
$(document).ready(function() {
	
	setTimeout(function() { showAd(); }, 2000);

	function showAd(){
	
		var windH_popuplarge = window.innerHeight;
		var windWMportrait = window.innerWidth;
	
		var screenImage_popuplarge = $("#b1-popup-large .custom-modal-lg .modal-content img");
		var theImage_popuplarge = new Image();
		theImage_popuplarge.src = screenImage_popuplarge.attr("src");
	
		var imageWidth_popuplarge = theImage_popuplarge.width;
		var imageHeight_popuplarge = theImage_popuplarge.height;
		//console.log(imageWidth_popuplarge);
		//console.log(theImage_popuplarge.src);
		$('#b1-popup-large').css('top', function() {
			return (windH_popuplarge-440) / 2;
		});
		
		if( imageWidth_popuplarge > 1) {
			$('#b1-popup-large').modal('show');
		}
	}
});
</script></div>

    <div class="modal fade" id="loginModal" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true">
      <div class="modal-dialog modal-lg modal-dialog-centered modal-dialog-scrollable">
        <div class="modal-content" style="border-radius:0;border-top-right-radius:50px;border-bottom-left-radius:50px;">
          <div class="modal-header pr-0" style="background-color:#e8242e;background-image:url('https://www.beritasatu.com/assets/img/login-modal-bs.jpg');background-repeat:no-repeat;border-radius:0;height:87px">
            <div class="row" style="width:100%;height:100%">
              <div class="col"></div>
              <div class="col text-center my-auto">
                <h2 class="white mb-0" id="loginModalLabel">BERITASATU <span style="font-weight:100">ID</span></h2>
              </div>
              <div class="col my-auto pr-2">
                <button type="button" class="close white" data-dismiss="modal" aria-label="Close" style="opacity:1;text-shadow:unset;outline:none">
                  <span aria-hidden="true" style="font-size:36pt">&times;</span>
                </button>
              </div>
            </div>
          </div>
          <div class="modal-body">
            <div class="row justify-content-md-center">
              <div class="col-8">
                <center class="mb-4 mt-2">Silakan masuk untuk melanjutkan aktivitas</center>

                <div id="loginAlert" class="alert alert-warning mt-3 text-center" role="alert" style="display:none">
                  Email/Password salah
                </div>

                <div class="form-group">
                  <label for="username"><b class="text-muted">USERNAME</b></label>
                  <input type="email" class="form-control" id="lgUsername" name="username" placeholder="Masukkan username Anda ..." style="background-color:#f4f4f4">
                </div>
                <div class="form-group">
                  <label for="password"><b class="text-muted">PASSWORD</b></label>
                  <input type="password" class="form-control" id="lgPassword" name="password" placeholder="Masukkan password Anda ..." style="background-color:#f4f4f4">
                </div>
                <center>
                  <button type="submit" id="ssoLogin" class="btn btn-danger mt-3" style="width:200px">LOGIN</button>
                </center>

                <center class="mt-3">
                  <!-- <a href="#" class="black"><b class="text-muted">Lupa password?</b></a><br /> -->
                  Belum memiliki akun? <a href="#" data-toggle="modal" data-target="#signupModal" data-dismiss="modal">Daftar</a><br />
                  <span class="small text-muted">ATAU LOGIN DENGAN</span>
                </center>
                <div class="row my-3">
                  <div class="col pr-2">
                    <button class="btn btn-block btn-primary login-fb"><i class="fab fa-facebook align-middle" style="font-size:18pt"></i></button>
                  </div>
                  <div class="col pl-2">
                    <button class="btn btn-block btn-sso login-google" style="border-radius:.25rem;border-color:#8b8b8b"><img src="https://ad.beritasatumedia.com/sso/assets/img/btn-g.png" width="19"></button>
                  </div>
                </div>
              </div>
            </div>

          </div>
        </div>
      </div>
    </div>

    <div class="modal fade" id="signupModal" tabindex="-1" role="dialog" aria-labelledby="signupModalLabel" aria-hidden="true">
      <div class="modal-dialog modal-lg modal-dialog-centered modal-dialog-scrollable">
        <div class="modal-content" style="border-radius:0;border-top-right-radius:50px;border-bottom-left-radius:50px;">
          <div class="modal-header pr-0" style="background-color:#e8242e;background-image:url('https://www.beritasatu.com/assets/img/login-modal-bs.jpg');background-repeat:no-repeat;border-radius:0;height:87px">
            <div class="row" style="width:100%;height:100%">
              <div class="col"></div>
              <div class="col text-center my-auto">
                <h2 class="white mb-0" id="signupModalLabel">BERITASATU <span style="font-weight:100">ID</span></h2>
              </div>
              <div class="col my-auto pr-2">
                <button type="button" class="close white" data-dismiss="modal" aria-label="Close" style="opacity:1;text-shadow:unset;outline:none">
                  <span aria-hidden="true" style="font-size:36pt">&times;</span>
                </button>
              </div>
            </div>
          </div>
          <div class="modal-body">
            <div class="step step-danger mb-3">
              <div class="step-item active">
                <a class="step-item-link" href="#!">REGISTRASI</a>
              </div>
              <div class="step-item">
                <a class="step-item-link disabled" href="#!" tabindex="-1" aria-disabled="true">VERIFIKASI</a>
              </div>
              <div class="step-item">
                <a class="step-item-link disabled" href="#!" tabindex="-1" aria-disabled="true">SELESAI</a>
              </div>
            </div>
            <div class="row justify-content-md-center">
              <div class="col-8">
                <div id="signupAlert" class="alert alert-warning mt-3 text-center" role="alert" style="display:none"></div>
                <form>
                  <div class="form-group">
                    <label for="username"><b class="text-muted">NAMA</b></label>
                    <input type="text" class="form-control" id="nama" name="nama" placeholder="Masukkan nama Anda ..." style="background-color:#f4f4f4">
                  </div>
                  <div class="form-group">
                    <label for="username"><b class="text-muted">EMAIL</b></label>
                    <input type="email" class="form-control" id="username" name="username" placeholder="Masukkan email Anda ..." style="background-color:#f4f4f4">
                  </div>
                  <!-- <div class="form-group">
                    <label for="username"><b class="text-muted">No TELP</b></label>
                    <input type="tel" class="form-control" id="tel" name="tel" placeholder="Masukkan nomor telepon Anda ..." style="background-color:#f4f4f4">
                  </div> -->
                  <div class="form-group">
                    <label for="password"><b class="text-muted">PASSWORD</b></label>
                    <input type="password" class="form-control" id="password" name="password" placeholder="Masukkan password Anda ..." style="background-color:#f4f4f4">
                  </div>
                  <div class="form-group">
                    <label for="password"><b class="text-muted">ULANGI PASSWORD</b></label>
                    <input type="password" class="form-control" id="password2" name="password2" placeholder="Masukkan kembali password Anda ..." style="background-color:#f4f4f4">
                  </div>

                  <center>
                    <button type="button" id="ssoSignup" class="btn btn-danger mt-3" style="width:200px">DAFTAR</button>
                  </center>
                </form>

                <center class="mt-3">
                  <span class="small text-muted">ATAU LOGIN DENGAN</span>
                </center>
                <div class="row mt-3">
                  <div class="col pr-2">
                    <button class="btn btn-block btn-primary login-fb"><i class="fab fa-facebook align-middle" style="font-size:18pt"></i></button>
                  </div>
                  <div class="col pl-2">
                    <button class="btn btn-block btn-sso login-google" style="border-radius:.25rem;border-color:#8b8b8b"><img src="https://ad.beritasatumedia.com/sso/assets/img/btn-g.png" width="19"></button>
                  </div>
                </div>
                <center class="my-3">
                  Sudah memiliki akun? <a href="#" data-toggle="modal" data-target="#loginModal" data-dismiss="modal">Login</a>
                </center>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>

    <div class="modal fade" id="activationModal" tabindex="-1" role="dialog" aria-labelledby="activationModalLabel" aria-hidden="true">
      <div class="modal-dialog modal-lg modal-dialog-centered modal-dialog-scrollable">
        <div class="modal-content" style="border-radius:0;border-top-right-radius:50px;border-bottom-left-radius:50px;">
          div class="modal-header pr-0" style="background-color:#e8242e;background-image:url('https://www.beritasatu.com/assets/img/login-modal-bs.jpg');background-repeat:no-repeat;border-radius:0;height:87px">
          <div class="row" style="width:100%;height:100%">
            <div class="col"></div>
            <div class="col text-center my-auto">
              <h2 class="white mb-0" id="signupModalLabel">BERITASATU <span style="font-weight:100">ID</span></h2>
            </div>
            <div class="col my-auto pr-2">
              <button type="button" class="close white" data-dismiss="modal" aria-label="Close" style="opacity:1;text-shadow:unset;outline:none">
                <span aria-hidden="true" style="font-size:36pt">&times;</span>
              </button>
            </div>
          </div>
        </div>
        <div class="modal-body">
          <div class="step step-danger mb-3">
            <div class="step-item active">
              <a class="step-item-link" href="#!">REGISTRASI</a>
            </div>
            <div class="step-item">
              <a class="step-item-link" href="#!">VERIFIKASI</a>
            </div>
            <div class="step-item">
              <a class="step-item-link disabled" href="#!" tabindex="-1" aria-disabled="true">SELESAI</a>
            </div>
          </div>
          <div class="row justify-content-md-center">
            <div class="col-8">
              <center>
                <h2>REQUEST EMAIL VALIDASI</h2>
              </center>
              <div id="activationAlert" class="alert alert-warning mt-3 text-center" role="alert" style="display:none"></div>
              <form>
                <div class="form-group">
                  <label for="username"><b class="text-muted">EMAIL</b></label>
                  <input type="email" class="form-control" id="actusername" name="username" placeholder="Masukkan email Anda ..." style="background-color:#f4f4f4">
                </div>
                <center>
                  <button type="button" id="ssoActivation" class="btn btn-danger mt-3" style="width:200px">KIRIM ULANG</button>
                </center>
              </form>
            </div>
          </div>
        </div>
      </div>
    </div>
    </div>
	
	    <script>
      $('#profile').click(function() {
        $('[data-toggle="popover"]').popover();
      });

      $("[data-toggle=popover]").popover({
        container: "body",
        html: true
      });

      $('#loginModal').on('shown.bs.modal', function() {
        $('#username').trigger('focus');
      })

      $('#signupModal').on('shown.bs.modal', function() {
        $('#nama').trigger('focus');
      })

      $("#ssoLogin").click(function() {
        var username = $('#lgUsername').val(),
          password = $('#lgPassword').val()
        $('#loginAlert').hide();
        $.ajax({
          type: "POST",
          url: "https://ad.beritasatumedia.com/sso/member/auth",
          crossDomain: true,
          xhrFields: {
            withCredentials: true
          },
          dataType: "json",
          data: {
            username: username,
            password: password
          },
          success: function(data) {
            if (data.status == 'succeed') {
              window.location.replace('https://www.beritasatu.com/member/sso_auth/?token=' + data.account.token + '&picturl=' + data.account.picturl + '&source=beritasatucom&destination=https://www.beritasatu.com/nasional/750145/kemparekraf-gelar-simulasi-panduan-chse-untuk-mice-di-labuan-bajo');
            } else {
              $('#loginAlert').fadeIn();
            }
          }
        });
      });

      $('.login-fb').click(function() {
        var origin = 'beritasatucom';
        var destination = window.location.href;
        $.ajax({
          xhrFields: {
            withCredentials: true
          },
          type: "POST",
          url: "https://ad.beritasatumedia.com/sso/member/sosmedloginurl",
          data: {
            origin: origin,
            destination: destination
          }
        }).done(function(data) {
          console.log(data);
          window.location.href = data.facebook_login_url;
        });
      })

      $('.login-google').click(function() {
        var origin = 'beritasatucom';
        var destination = window.location.href;
        $.ajax({
          xhrFields: {
            withCredentials: true
          },
          type: "POST",
          url: "https://ad.beritasatumedia.com/sso/member/sosmedloginurl",
          data: {
            origin: origin,
            destination: destination
          }
        }).done(function(data) {
          console.log(data);
          window.location.href = data.google_login_url;
        });
      });

      $("#ssoSignup").click(function() {
        var nama = $('#nama').val(),
          username = $('#username').val(),
          tel = $('#tel').val(),
          password = $('#password').val(),
          password2 = $('#password2').val();

        $('#signupAlert').html('');
        $('#signupAlert').hide();
        $.ajax({
          type: "POST",
          url: "https://ad.beritasatumedia.com/sso/member/ssosignup",
          crossDomain: true,
          xhrFields: {
            withCredentials: true
          },
          dataType: "json",
          data: {
            nama: nama,
            email: username,
            password: password,
            password2: password2
          },
          success: function(data) {
            if (data.status == 'succeed') {
              $('#signupModal').modal('hide');
              $('#activationAlert').html(data.message);
              $('#activationModal').modal('show');
              $('#activationModal').on('shown.bs.modal', function() {
                $('#username').trigger('focus');
                $('#activationAlert').fadeIn();
              });
            } else {
              $('#signupAlert').html(data.message);
              $('#signupAlert').fadeIn();
            }
          }
        });
      });

      $("#ssoActivation").click(function() {
        var username = $('#actusername').val()

        $('#activationAlert').html('');
        $('#activationAlert').hide();
        $.ajax({
          type: "POST",
          url: "https://ad.beritasatumedia.com/sso/member/ssoactivation",
          crossDomain: true,
          xhrFields: {
            withCredentials: true
          },
          dataType: "json",
          data: {
            email: username
          },
          success: function(data) {
            $('#activationAlert').html(data.message);
            $('#activationAlert').fadeIn();
          }
        });
      });
    </script>
          <script type="text/javascript">
        $.get("https://www.beritasatu.com/track/view.php", {
                      pageID: "750145",
            pageType: "desktopView",
                    time: "1616578945"
        });
      </script>

      <script src="https://www.beritasatu.com/assets/js/b1_.js"></script>    
    </body>

    </html>