<!doctype html>
<html lang="id">
<head>
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
  <meta http-equiv="content-type" content="text/html; charset=UTF-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
      <meta name="googlebot-news" content="index,follow" />
    <meta name="googlebot" content="index,follow" />
    <meta name="robots" content="index, follow" />
    <meta name="author" content="BeritaSatu.com">
  <meta name="language" content="id" />
  <meta name="geo.country" content="id" />
  <meta http-equiv="content-language" content="id" />
  <meta name="geo.placename" content="Indonesia" />
  <meta name="google-site-verification" content="HavNW69S_r9fKIYtkp9hMVP2-IVWDWyOCKanbAL2A6I" />
  <meta property="fb:pages" content="245209868865316" />
  <meta name="yandex-verification" content="215d94e4df94d90c" />
  <meta name="format-detection" content="telephone=no">
  <meta property="og:site_name" content="beritasatu.com" />
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@beritasatu" />
  <meta name="twitter:creator" content="@beritasatu">
  <meta name="twitter:app:name:iphone" content="BeritaSatu">
  <meta name="twitter:app:name:ipad" content="BeritaSatu">
  <meta name="twitter:app:name:googleplay" content="BeritaSatu">
  <meta name="twitter:app:id:iphone" content="726879438">
  <meta name="twitter:app:id:ipad" content="726879438">
  <meta name="twitter:app:id:googleplay" content="com.beritasatu">
              <meta name="keywords" content="Lebaran,Rizieq Syihab,Tahanan" itemprop="keywords" />
    <meta name="description" content="Lebaran tahun ini, Rizieq Syihab segera merampungkan bukunya dari dalam ruang tahanan Bareskrim Polri.&nbsp;" />
    <meta property="og:title" content="Lebaran, Rizieq Syihab Rampungkan Buku dari Tahanan" />
    <meta property="og:image" content="https://img.beritasatu.com/cache/beritasatu/600x350-2/1620274487.jpg" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.beritasatu.com/nasional/923273/lebaran-rizieq-syihab-rampungkan-buku-dari-tahanan" />
    <meta property="og:description" content="Lebaran tahun ini, Rizieq Syihab segera merampungkan bukunya dari dalam ruang tahanan Bareskrim Polri.&nbsp;"/>
    <meta name="twitter:title" content="Lebaran, Rizieq Syihab Rampungkan Buku dari Tahanan">
    <meta name="twitter:description" content="Lebaran tahun ini, Rizieq Syihab segera merampungkan bukunya dari dalam ruang tahanan Bareskrim Polri.&nbsp;">
    <meta name="twitter:image" content="https://img.beritasatu.com/cache/beritasatu/600x350-2/1620274487.jpg">
    <meta name="twitter:domain" content="https://www.beritasatu.com/">
    <meta name="twitter:image:src" content="https://img.beritasatu.com/cache/beritasatu/600x350-2/1620274487.jpg">
    <meta name="twitter:app:url:iphone" content="https://brt.st/3Fg">
    <meta name="twitter:app:url:ipad" content="https://brt.st/3Fg">
    <meta name="twitter:app:url:googleplay" content="https://brt.st/3Fg">
    <meta name="refferal_url" content="https://www.beritasatu.com/nasional/923273/lebaran-rizieq-syihab-rampungkan-buku-dari-tahanan" />
    <!-- Dable meta start -->
    <meta property="dable:item_id" content="923273">
    <meta property="og:url" content="https://www.beritasatu.com/nasional/923273/lebaran-rizieq-syihab-rampungkan-buku-dari-tahanan">
    <meta property="dable:title" content="Lebaran, Rizieq Syihab Rampungkan Buku dari Tahanan">
    <meta property="og:description" content="Lebaran tahun ini, Rizieq Syihab segera merampungkan bukunya dari dalam ruang tahanan Bareskrim Polri.&nbsp;">
    <meta property="dable:image" content="https://img.beritasatu.com/cache/beritasatu/600x350-2/1620274487.jpg">
    <meta property="dable:author" content="Stefani Wijaya">
    <meta property="article:section" content="nasional">
	  <meta property="article:published_time" content="2022-05-02T13:10:21+07:00">
    <!-- Dable meta end -->
    
          <meta content="https://www.beritasatu.com/nasional/923273/lebaran-rizieq-syihab-rampungkan-buku-dari-tahanan" itemprop="url" />
      <link rel="canonical" href="https://www.beritasatu.com/nasional/923273/lebaran-rizieq-syihab-rampungkan-buku-dari-tahanan" />
      <link rel="amphtml" href="https://www.beritasatu.com/amp/nasional/923273/lebaran-rizieq-syihab-rampungkan-buku-dari-tahanan">
  
    	<script type="application/ld+json">
		{
		    "@context": "https://schema.org",
		    "@type": "BreadcrumbList",
		    "itemListElement": [
		    {
		        "@type": "ListItem",
		        "position": 1,
		        "name": "Home",
		        "item": "https://www.beritasatu.com/"
		    },
		    {
		        "@type": "ListItem",
		        "position": 2,
		        "name": "nasional",
		        "item": "https://www.beritasatu.com/nasional"
		    }
		]}
	</script>
    <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "WebPage",
        "headline": ""Lebaran, Rizieq Syihab Rampungkan Buku dari Tahanan"",
        "url": "https://www.beritasatu.com/nasional/923273/lebaran-rizieq-syihab-rampungkan-buku-dari-tahanan",
        "datePublished": "2022-05-02T13:10:21+07:00",
        "image": "https://img.beritasatu.com/cache/beritasatu/600x350-2/1620274487.jpg",
        "thumbnailUrl": "https://img.beritasatu.com/cache/beritasatu/200x200-2/1620274487.jpg"
      }
    </script>
    <script type="application/ld+json">
      {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
          "@type": "WebPage",
          "@id": "https://www.beritasatu.com/nasional/923273/lebaran-rizieq-syihab-rampungkan-buku-dari-tahanan"
        },
        "headline": ""Lebaran, Rizieq Syihab Rampungkan Buku dari Tahanan"",
        "description": "Lebaran tahun ini, Rizieq Syihab segera merampungkan bukunya dari dalam ruang tahanan Bareskrim Polri.&amp;nbsp;",
        "image": {
          "@type": "ImageObject",
          "url": "https://img.beritasatu.com/cache/beritasatu/600x350-2/1620274487.jpg",
          "width": 600,
          "height": 350
        },
        "author": {
          "@type": "Person",
          "name": "Stefani Wijaya"
        },
        "publisher": {
          "@type": "Organization",
          "name": "BeritaSatu.com",
          "logo": {
            "@type": "ImageObject",
            "url": "https://www.beritasatu.com/assets/img/news/news_logo.png",
            "width": 288,
            "height": 47
          }
        },
        "datePublished": "2022-05-02T13:10:21+07:00",
        "dateModified": "2022-05-02T13:10:21+07:00"
      }
    </script>
    <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "WebSite",
      "url": "https://www.beritasatu.com/",
      "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.beritasatu.com/search/?key={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "Organization",
      "url": "https://www.beritasatu.com",
      "logo": "https://www.beritasatu.com/assets/img/news/news_logo.png",
      "sameAs": [
        "https://www.facebook.com/beritasatu",
        "https://www.twitter.com/beritasatu",
        "https://instagram.com/beritasatu",
        "https://www.youtube.com/user/BeritaSatu"
      ]
    }
  </script>

  <!-- Global site tag (gtag.js) - Google Analytics -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-25717008-1"></script>
  <script>
    window.dataLayer = window.dataLayer || [];

    function gtag() {
      dataLayer.push(arguments);
    }
    gtag('js', new Date());
    gtag('config', 'UA-25717008-1');
  </script>

      <!-- Start Alexa Certify Javascript -->
  <script type="text/javascript">
    _atrk_opts = {
      atrk_acct: "+wb4g1agwt00GY",
      domain: "beritasatu.com",
      dynamic: true
    };
    (function() {
      var as = document.createElement('script');
      as.type = 'text/javascript';
      as.async = true;
      as.src = "https://certify-js.alexametrics.com/atrk.js";
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(as, s);
    })();
  </script>
  <noscript><img src="https://certify.alexametrics.com/atrk.gif?account=+wb4g1agwt00GY" style="display:none" height="1" width="1" alt="" /></noscript>
  <!-- End Alexa Certify Javascript -->
      <script type="text/javascript">
    var pcat = 'nasional';
  </script>
  <link rel="shortcut icon" href="https://www.beritasatu.com/favicon.ico" type="image/x-icon">
  <link rel="icon" href="https://www.beritasatu.com/favicon.ico" type="image/x-icon">	
  <link rel="stylesheet" href="https://www.beritasatu.com/assets/css/bootstrap.min.css">
  <link href="https://www.beritasatu.com/assets/css/bootstrap-4-hover-navbar.css" rel="stylesheet">
  <link rel="stylesheet" href="https://www.beritasatu.com/assets/css/bs-style.css?v=220427">
  <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.12.1/css/all.css" integrity="sha384-v8BU367qNbs/aIZIxuivaU55N5GPF89WBerHoGA4QTcbUjYiLQtKdrfXnqAcXyTv" crossorigin="anonymous">
  <link rel="stylesheet" href="https://www.beritasatu.com/assets/vendor/swiper/css/swiper.min.css">
    <link rel="alternate" type="application/rss+xml" title="BeritaSatu.com News RSS Feed" href="https://www.beritasatu.com/sitemap_news.xml" />
  <link rel="sitemap" type="application/xml" title="BeritaSatu.com Sitemap" href="https://www.beritasatu.com/sitemap_post.xml" />
  <link rel="sitemap" type="application/xml" title="BeritaSatu.com Sitemap" href="https://www.beritasatu.com/sitemap_tag.xml" />
  <link rel="sitemap" type="application/xml" title="BeritaSatu.com Sitemap" href="https://www.beritasatu.com/basic.xml" />
  <link rel="dns-prefetch" href="https://connect.facebook.net" />
  <link rel="dns-prefetch" href="https://twitter.com">
  <link rel="dns-prefetch" href="https://platform.twitter.com" />
  <link rel="dns-prefetch" href="https://pagead2.googlesyndication.com" />
  <link rel="dns-prefetch" href="https://googleads.g.doubleclick.net" />
  <link rel="dns-prefetch" href="https://www.google-analytics.com" />
  <link rel="dns-prefetch" href="https://d31qbv1cthcecs.cloudfront.net" />
  <link rel="dns-prefetch" href="https://d5nxst8fruw4z.cloudfront.net" />
  <link rel="dns-prefetch" href="https://stats.g.doubleclick.net" />
  <title>Lebaran, Rizieq Syihab Rampungkan Buku dari Tahanan</title>
  
  <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MG9NPW4');</script>
<!-- End Google Tag Manager -->

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
 
    googletag.defineSlot('/12743180/bsm_desktop_nasional/billboard', [[970, 250],[1, 1]], 'div-gpt-ad-1648013928393-0').addService(googletag.pubads());
    googletag.defineSlot('/12743180/bsm_desktop_nasional/bottom_frame', [[728, 90], [1070, 90], [970, 90], [1, 1]], 'div-gpt-ad-1648014007873-0').addService(googletag.pubads());
    googletag.defineSlot('/12743180/bsm_desktop_nasional/center_banner', [468, 60], 'div-gpt-ad-1648033437119-0').addService(googletag.pubads());
    googletag.defineSlot('/12743180/bsm_desktop_nasional/leaderboard', [[1, 1], [970, 90],[728, 90]], 'div-gpt-ad-1648177983802-0').addService(googletag.pubads());
    googletag.defineSlot('/12743180/bsm_desktop_nasional/rectangle1', [[300, 250], [300, 600], [1, 1]], 'div-gpt-ad-1648014281953-0').addService(googletag.pubads());
    googletag.defineSlot('/12743180/bsm_desktop_nasional/rectangle2', [300, 250], 'div-gpt-ad-1648014409298-0').addService(googletag.pubads());
    googletag.defineSlot('/12743180/bsm_desktop_nasional/rectangle3', [300, 250], 'div-gpt-ad-1648014506886-0').addService(googletag.pubads());
    googletag.defineSlot('/12743180/bsm_desktop_nasional/rectangle4', [300, 250], 'div-gpt-ad-1648014633009-0').addService(googletag.pubads());
    googletag.defineSlot('/12743180/bsm_desktop_nasional/skinner_left', [[160, 600], [120, 600]], 'div-gpt-ad-1648014716212-0').addService(googletag.pubads());
    googletag.defineSlot('/12743180/bsm_desktop_nasional/skinner_right', [[160, 600], [120, 600]], 'div-gpt-ad-1648014765925-0').addService(googletag.pubads());
    googletag.defineSlot('/12743180/bsm_desktop_nasional/skycrapper', [120, 600], 'div-gpt-ad-1648014843339-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
  
</head>

<body >
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MG9NPW4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><div class="nav-grey-top mb-3">
  <div class="container def-container p-0">
    <div class="row align-items-center">
      <div class="col-10 pb-1">
        <small>
          <a href="https://www.beritasatu.com" class="black">BeritaSatu.com</a> &nbsp; | &nbsp; <a href="https://beritasatu.tv" target="_blank" class="black">BeritaSatuTV</a> &nbsp; | &nbsp; <a href="https://investor.id" target="_blank" class="black">Investor.id</a> &nbsp; | &nbsp;
          <a href="https://jakartaglobe.id" target="_blank" class="black">Jakartaglobe.id</a> &nbsp; | &nbsp; <a href="https://subscribe.investor.id" target="_blank" class="black">e-Paper</a> &nbsp; | &nbsp;
          <a href="https://www.beritasatu.com/livestream" class="black">Live Streaming</a>
        </small>
      </div>
      <div class="col-2">
        <img src="https://www.beritasatu.com/assets/img/bsmh-tagline.png" alt="BeritaSatu Media Holdings" class="float-right" height="35" width="215" />
      </div>
    </div>
  </div>
</div>
<div class="container def-container d-flex justify-content-center mb-3 p-0 banner">
  <!-- /12743180/bsm_desktop_wp/leaderboard -->
<div id='div-gpt-ad-1648177983802-0' style='min-width: 728px; min-height: 90px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1648177983802-0'); });
</script>
</div></div>
<div class="container def-container">
  <div class="row align-items-center bg-white">
    <div class="col-3 p-0">
      <a class="navbar-brand" href="https://www.beritasatu.com/"><img src="https://www.beritasatu.com/assets/img/news_logo.png" width="180" height="30" alt="Logo BeritaSatu" /></a>
    </div>
    <div class="col-6">
      <form class="form-inline my-2 my-lg-0 justify-content-md-center" method="post" action="https://www.beritasatu.com/search">
        <div class="input-group align-self-center" style="width:80%">
          <input id="param" type="search" name="param" class="form-control norm" placeholder="Masukan kata kunci" aria-label="Masukan kata kunci" value="" required>
          <div class="input-group-append">
            <button class="btn btn-danger btn-search" type="submit" id="cari">CARI</button>
          </div>
        </div>
      </form>
    </div>
    <div class="col-3 pr-0">
      <div class="col text-right pr-0">
                          <button class="btn btn-danger btn-small py-1 px-2 mr-2" data-toggle="modal" data-target="#signupModal" style="font-size:75%;font-weight:unset;border-radius:1rem">REGISTER</button>
          <button class="btn btn-outline-danger btn-small py-1 px-2" data-toggle="modal" data-target="#loginModal" style="font-size:75%;font-weight:unset;border-radius:1rem">LOGIN</button>
              </div>
    </div>
        <style>
      .dd {
        position: relative;
        display: inline-block;
      }

      .dd-content {
        display: none;
        position: absolute;
        background-color: #f9f9f9;
        min-width: 160px;
        box-shadow: 0px 8px 16px 0px rgba(0, 0, 0, 0.2);
        z-index: 7;
        border-top: 3px solid #d01f27;
        right: 35px;
      }

      .dd-content::before {
        content: "";
        position: absolute;
        right: 50%;
        top: -8px;
        width: 0;
        height: 0;
        border-left: 5px solid transparent;
        border-right: 5px solid transparent;
        border-bottom: 5px solid #d01f27;
      }

      .dd-content a {
        color: black;
        padding: 12px 16px;
        text-decoration: none;
        display: block;
        border-bottom: 1px solid #ccc;
      }

      .dd-content a:hover {
        background-color: #f1f1f1;
        font-weight: bold;
      }

      .dd:hover .dd-content {
        display: block;
      }
    </style>

    <div id="bsnav" class="def-container">
      <div class="navbar navbar-expand-md navbar-light navbar-desktop btco-hover-menu">
        <div class="collapse navbar-collapse" id="navbarNavDropdown">
          <ul class="nav">
                          <li class="nav-item"><a href="https://www.beritasatu.com/" class="nav-link cat-text-desktop "><i class="fas fa-home"></i><div class="d-none">HOME</div></a></li>
                          <li class="nav-item"><a href="https://www.beritasatu.com/livestream" class="nav-link cat-text-desktop "><img src="https://www.beritasatu.com/assets/img/nav-livetv.png" width="70" height="17" alt="Streaming TV" /></a></li>
                          <li class="nav-item"><a href="https://www.beritasatu.com/y20-indonesia" class="nav-link cat-text-desktop ">Y20 INDONESIA</a></li>
                          <li class="nav-item"><a href="https://www.beritasatu.com/ramadansatu" class="nav-link cat-text-desktop ">RAMADANSATU</a></li>
                          <li class="nav-item"><a href="https://www.beritasatu.com/nasional" class="nav-link cat-text-desktop red">NASIONAL</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/hukum">Hukum</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/nusantara">Nusantara</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/sosial">Sosial</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/pendidikan">Pendidikan</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/lingkungan">Lingkungan</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/hankam">Hankam</a></li></ul></li>
                          <li class="nav-item"><a href="https://www.beritasatu.com/politik" class="nav-link cat-text-desktop ">POLITIK</a></li>
                          <li class="nav-item"><a href="https://www.beritasatu.com/dunia" class="nav-link cat-text-desktop ">DUNIA</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/dunia/asia">Asia</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/dunia/amerika">Amerika</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/dunia/eropa">Eropa</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/dunia/timur-tengah">Timur Tengah</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/dunia/afrika">Afrika</a></li></ul></li>
                          <li class="nav-item"><a href="https://www.beritasatu.com/megapolitan" class="nav-link cat-text-desktop ">MEGAPOLITAN</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/megapolitan/pelayanan-publik">Pelayanan Publik</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/megapolitan/aktualitas">Aktualitas</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/megapolitan/hukum-kriminalitas">Hukum & Kriminalitas</a></li></ul></li>
                          <li class="nav-item"><a href="https://www.beritasatu.com/ekonomi" class="nav-link cat-text-desktop ">EKONOMI</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/ekonomi-makro">Makro</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/pasar-modal">Pasar Modal</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/bisnis">Bisnis</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/bank">Bank</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/properti">Properti</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/ekonomi-infrastruktur">Infrastruktur</a></li></ul></li>
                          <li class="nav-item"><a href="https://www.beritasatu.com/fokus" class="nav-link cat-text-desktop ">FOKUS</a></li>
                        <li class="nav-item dropdown">
              <a class="nav-link dropdown-toggle cat-text-desktop" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">LAINNYA</a>
              <ul class="dropdown-menu">
                                  <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola">BOLA</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/inggris">Inggris</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/spanyol">Spanyol</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/italia">Italia</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/uefa">UEFA</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/indonesia">Indonesia</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/internasional">Internasional</a></li></ul></li>
                                  <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/motogp-2022">MOTOGP 2022</a></li>
                                  <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/otomotif">OTOMOTIF</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/otomotif/mobil">Mobil</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/otomotif/motor">Motor</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/otomotif/tips-otomotif">Tips Otomotif</a></li></ul></li>
                                  <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga">OLAHRAGA</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/bulutangkis">Bulutangkis</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/basket">Basket</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/tenis">Tenis</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/motogp">Motogp</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/f1">F-1</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/tinju">Tinju</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/lainnya">Lainnya</a></li></ul></li>
                                  <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/gaya-hidup">GAYA HIDUP</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/gaya-hidup/kuliner">Kuliner</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/gaya-hidup/wisata">Wisata</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/gaya-hidup/mode">Mode</a></li></ul></li>
                                  <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/hiburan">HIBURAN</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/hiburan/film">Film</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/hiburan/musik">Musik</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/hiburan/seleb">Seleb</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/hiburan/seni">Seni</a></li></ul></li>
                                  <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/kesehatan">KESEHATAN</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/kesehatan/kesehatan-aktualitas">Aktualitas Kesehatan</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/kesehatan/tips">Tips</a></li></ul></li>
                                  <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/digital">DIGITAL</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/digital/digital-life">Digital Life</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/digital/gadget">Gadget</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/digital/sains">Sains</a></li></ul></li>
                                  <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/berita-grafik">BERITA GRAFIK</a></li>
                                  <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/pemda">PEMDA</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/pemda/kota-semarang">Kota Semarang</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/pemda/provinsi-jateng">Provinsi Jateng</a></li></ul></li>
                                  <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/figur">FIGUR</a></li>
                                  <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/opini">OPINI</a></li>
                              </ul>
            </li>
          </ul>
        </div>
      </div>
      <div class="sub-nav"><a href="https://www.beritasatu.com/nasional" class="black-sub"><b>NASIONAL</b></a> <span class="text-muted">|</span> <a href="https://www.beritasatu.com/nasional/hukum" class="black-sub">Hukum</a> <a href="https://www.beritasatu.com/nasional/nusantara" class="black-sub">Nusantara</a> <a href="https://www.beritasatu.com/nasional/sosial" class="black-sub">Sosial</a> <a href="https://www.beritasatu.com/nasional/pendidikan" class="black-sub">Pendidikan</a> <a href="https://www.beritasatu.com/nasional/lingkungan" class="black-sub">Lingkungan</a> <a href="https://www.beritasatu.com/nasional/hankam" class="black-sub">Hankam</a> </div>              <div class="col-breaking">
          <div class="container">
            <div class="row">
                              <div class="breaking-div active mr-2 ml-1">
                  <div class="row">
                    <div><img src="https://www.beritasatu.com/assets/img/breaking-l.jpg" width="22" height="29" alt="Breaking News" /></div>
                    <div style="background:url('https://www.beritasatu.com/assets/img/breaking-m.jpg'); padding-top:3px">HEADLINE</div>
                    <div><img src="https://www.beritasatu.com/assets/img/breaking-r.jpg" width="11" height="29" alt="Breaking News"></div>
                  </div>
                </div>
                <div class="col mrq-saham">
                  <p><b><a href="https://www.beritasatu.com/nasional/923293/bertepatan-idulfitri-upacara-hardiknas-diundur-13-mei" class="white">Bertepatan Idulfitri, Upacara Hardiknas Diundur 13 Mei</a><span class="mx-5">|</span><a href="https://www.beritasatu.com/megapolitan/923291/lebaran-pengunjung-taman-impian-jaya-ancol-capai-24000" class="white">Lebaran, Pengunjung Taman Impian Jaya Ancol Capai 24.000</a><span class="mx-5">|</span><a href="https://www.beritasatu.com/nasional/923287/menhan-prabowo-silaturahmi-ke-presiden-jokowi-di-yogyakarta" class="white">Menhan Prabowo Silaturahmi ke Presiden Jokowi di Yogyakarta</a></b></p>
                </div>
                          </div>
          </div>
        </div>
          </div>
  </div>
</div> 

<div class="container def-container d-flex justify-content-center mt-2 mb-3 p-0 banner">
    <!-- /12743180/bsm_desktop_wp/billboard -->
<div id='div-gpt-ad-1648013928393-0' style='min-width: 728px; min-height: 90px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1648013928393-0'); });
</script>
</div> 
</div>

<div class="container def-container">

  <div class="row">
    <div class="col-8 px-0">
      <!-- left start -->
      <div class="bc">
        <a href="https://www.beritasatu.com/" class="text-muted">Home</a> > <a href="https://www.beritasatu.com/nasional" class="red">Nasional</a>      </div>
                              <h1>Lebaran, Rizieq Syihab Rampungkan Buku dari Tahanan</h1>
        <p class="editor">
          Senin, 2 Mei  2022 | 13:10 WIB<br />
          Oleh : Stefani Wijaya /  <a href="https://www.beritasatu.com/bernadus-wijayaka" class="red">BW</a>
        </p>

                  <div id="b1Photo" class="carousel slide" data-ride="carousel">
            <div class="carousel-inner">
                              <div class="carousel-item active">
                  <img src="https://img.beritasatu.com/cache/beritasatu/910x580-2/1620274487.jpg" class="img-fluid" width="660" height="420" alt="Terdakwa Rizieq Syihab di sidang pengadilan perkara kerumunan di Petamburan dan Megamendung, di PN JaktimKamis, 6 Mei 2021.
">
                  <div class="story caption-dtp text-muted mb-3"><div class="small">Terdakwa Rizieq Syihab di sidang pengadilan perkara kerumunan di Petamburan dan Megamendung, di PN JaktimKamis, 6 Mei 2021.
 (Foto: Beritasatu)</div></div>
                </div>
                          </div>
                      </div>
      
            <div class="bodyContentWrapper" style="display:flex">
        <div itemprop="articleBody" class="story" style="width: calc(100% - 136px);">
          <p><strong>Jakarta, Beritasatu.com -</strong> Lebaran tahun ini, Rizieq Syihab segera merampungkan bukunya dari dalam ruang tahanan Bareskrim <a href="https://www.beritasatu.com/tag/Polri" target="_blank">Polri</a>. Sebelumnya, ia juga sudah menulis buku dan telah dibagikan lewat tim pengacara.</p>
<p>"Belum jadi, masih 90 persen. Beliau masih mau dilengkapi dan ada beberapa yang lengkap. Kalau yang sudah jadi dibukukan baru yang soal akhlak itu, waktu itu sudah dibagikan sama beliau dari tim pengacara juga sudah," kata pengacara Rizieq, Azis Yanuar saat dihubungi wartawan, Senin (2/5/2022).</p>
<div class="card bg-light-3 mb-3 p-2"><div class="card-body"><span class="h6 red">BACA JUGA</span><p class="card-text line-unset"><b><a class="black" href="https://www.beritasatu.com/nasional/854213/ma-kurangi-hukuman-rizieq-syihab-terkait-kasus-tes-usap-rs-ummi">MA Kurangi Hukuman Rizieq Syihab Terkait Kasus Tes Usap RS Ummi</a></b></p></div></div>
<p>Saat ini Rizieq masih merampungkan bukunya, salah satunya membuat kamus 1.001 kata dalam bahasa Indonesia yang ternyata banyak diambil dari bahasa Arab.</p>
<p>"Jadi memang habib bikin buku yang kemarin sudah jadi mengenai kebanyakan terkait akhlak, dan itu materi beliau yang diajarkan pada tahanan setelah salat subuh. Nah itu dibukukan oleh beliau kemarin dan masih ada beberapa lagi," ucapnya.</p>
<div class="card bg-light-3 mb-3 p-2"><div class="card-body"><span class="h6 red">BACA JUGA</span><p class="card-text line-unset"><b><a class="black" href="https://www.beritasatu.com/megapolitan/861209/kuasa-hukum-rizieq-syihab-dukung-reuni-212-dari-penjara">Kuasa Hukum: Rizieq Syihab Dukung Reuni 212 dari Penjara</a></b></p></div></div>
<p>Ia mengungkapkan, keluarga akan menjenguk Rizieq pada Lebaran ini. Akan tetapi, waktunya ia belum mengetahui, apakah pada saat Lebaran hari pertama atau kedua. Tim pengacara akan menjenguk pada hari Lebaran kedua.</p>
<p>"Waktunya saya tidak tahu kapan tetapi biasanya nanti ngabarin, sekarang belum ngabarin," ujar Azis.</p><br/><br/>          	
                    <p><b>Saksikan live streaming program-program BeritaSatu TV <a href="https://www.beritasatu.com/livestream">di sini</a></b></p>

                      <p class="mb-3">Sumber: BeritaSatu.com</p>                          <div class="container">
                <div class="row">
                  <div class="col-1 p-0">
                    <span class="h4">TAG:&nbsp;</span>
                  </div>
                  <div class="col p-0">
                    <a href="https://www.beritasatu.com/tag/lebaran"><span class="badge badge-primary p-2 mb-1">Lebaran</span></a> <a href="https://www.beritasatu.com/tag/rizieq-syihab"><span class="badge badge-primary p-2 mb-1">Rizieq Syihab</span></a> <a href="https://www.beritasatu.com/tag/tahanan"><span class="badge badge-primary p-2 mb-1">Tahanan</span></a>                   </div>
                </div>
              </div>
                  </div>
        <div class="skycrapperBody" style="width:120px;margin-left: 16px;z-index: 2;">
          <div class="sticky" style="z-index: 2;position: sticky;position: -webkit-sticky;top: 95px;text-align:right">
          <!-- /12743180/bsm_desktop_nasional/skycrapper -->
<div id='div-gpt-ad-1648014843339-0' style='min-width: 120px; min-height: 600px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1648014843339-0'); });
</script>
</div>          </div>
        </div>
      </div>
      <div class="mt-4">
        <span class="h4">BAGIKAN</span>
        <hr class="h1">
        
        <a class="btn facebook-button" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbrt.st%2F3Fg" >
          <span class="icon-white"><i class="fab fa-facebook-f"></i></span>
        </a>
        <a class="btn twitter-button" target="_blank" href="https://twitter.com/intent/tweet?text=Lebaran,+Rizieq+Syihab+Rampungkan+Buku+dari+Tahanan&url=https://brt.st/3Fg&via=beritasatu&related=@beritasatu" >
          <span class="icon-white"><i class="fab fa-twitter"></i></span>
        </a>
        <a class="btn whatsapp-button" target="_blank" href="https://api.whatsapp.com/send?text=Lebaran%2C Rizieq Syihab Rampungkan Buku dari Tahanan https://brt.st/3Fg" >
          <span class="icon-white"><i class="fab fa-whatsapp"></i></span>
        </a>
        <a class="btn email-button" target="_blank" href="mailto:?subject=Lebaran, Rizieq Syihab Rampungkan Buku dari Tahanan&body=Lebaran, Rizieq Syihab Rampungkan Buku dari Tahanan%0D%0Ahttps://brt.st/3Fg%0D%0ADibagikan dari BeritaSatu.com" >
          <span class="icon-white"><i class="far fa-envelope"></i></span>
        </a>
              </div>

            <div class="mt-4 mb-4">
	<!-- Begin Dable pc_bottom -->
	<div id="dablewidget_3o5jz67j" data-widget_id="3o5jz67j">
	<script>
	(function(d,a,b,l,e,_) {
	if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
	e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
	_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
	})(window,document,'dable','script');
	dable('setService', 'beritasatu.com');
	dable('sendLogOnce');
	dable('renderWidget', 'dablewidget_3o5jz67j');
	</script>
	</div>
	<!-- End pc_bottom -->
</div>



	
      <div class="mt-4">
        <span class="h6 mt-4">BERITA TERKAIT</span>
        <hr class="h1" />
        <div class="row">
                      <div class="col-4 mb-3 ">
              <a href="https://www.beritasatu.com/nasional/923293/bertepatan-idulfitri-upacara-hardiknas-diundur-13-mei">
                <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1582386588.jpg">
                  <div class="d-none">Bertepatan Idulfitri, Upacara Hardiknas Diundur 13 Mei</div>
                </div>
              </a>
              <h2 class="h4"><a href="https://www.beritasatu.com/nasional/923293/bertepatan-idulfitri-upacara-hardiknas-diundur-13-mei" class="black">Bertepatan Idulfitri, Upacara Hardiknas Diundur 13 Mei</a></h2>
              <div class="small"><a href="https://www.beritasatu.com/nasional" class="red">NASIONAL</a> | 23 menit yang lalu</div>
            </div>
                      <div class="col-4 mb-3 ">
              <a href="https://www.beritasatu.com/megapolitan/923291/lebaran-pengunjung-taman-impian-jaya-ancol-capai-24000">
                <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1631700649.jpg">
                  <div class="d-none">Lebaran, Pengunjung Taman Impian Jaya Ancol Capai 24.000</div>
                </div>
              </a>
              <h3 class="h4"><a href="https://www.beritasatu.com/megapolitan/923291/lebaran-pengunjung-taman-impian-jaya-ancol-capai-24000" class="black">Lebaran, Pengunjung Taman Impian Jaya Ancol Capai 24.000</a></h3>
              <div class="small"><a href="https://www.beritasatu.com/megapolitan" class="red">MEGAPOLITAN</a> | 26 menit yang lalu</div>
            </div>
                      <div class="col-4 mb-3 ">
              <a href="https://www.beritasatu.com/nasional/923287/menhan-prabowo-silaturahmi-ke-presiden-jokowi-di-yogyakarta">
                <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1651476109_850_566.jpg">
                  <div class="d-none">Menhan Prabowo Silaturahmi ke Presiden Jokowi di Yogyakarta</div>
                </div>
              </a>
              <h3 class="h4"><a href="https://www.beritasatu.com/nasional/923287/menhan-prabowo-silaturahmi-ke-presiden-jokowi-di-yogyakarta" class="black">Menhan Prabowo Silaturahmi ke Presiden Jokowi di Yogyakarta</a></h3>
              <div class="small"><a href="https://www.beritasatu.com/nasional" class="red">NASIONAL</a> | 1 jam yang lalu</div>
            </div>
                      <div class="col-4 mb-3 ">
              <a href="https://www.beritasatu.com/nasional/923283/uskup-agung-jakarta-selamat-idulfitri-bagi-umat-muslim">
                <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1651473734_731_500.jpg">
                  <div class="d-none">Uskup Agung Jakarta: Selamat Idulfitri bagi Umat Muslim</div>
                </div>
              </a>
              <h3 class="h4"><a href="https://www.beritasatu.com/nasional/923283/uskup-agung-jakarta-selamat-idulfitri-bagi-umat-muslim" class="black">Uskup Agung Jakarta: Selamat Idulfitri bagi Umat Muslim</a></h3>
              <div class="small"><a href="https://www.beritasatu.com/nasional" class="red">NASIONAL</a> | 2 jam yang lalu</div>
            </div>
                      <div class="col-4 mb-3 ">
              <a href="https://www.beritasatu.com/nasional/923279/warga-subang-manfaatkan-jalur-pantura-untuk-salat-id">
                <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1651472539_1280_720.jpg">
                  <div class="d-none">Warga Subang Manfaatkan Jalur Pantura untuk Salat Id</div>
                </div>
              </a>
              <h3 class="h4"><a href="https://www.beritasatu.com/nasional/923279/warga-subang-manfaatkan-jalur-pantura-untuk-salat-id" class="black">Warga Subang Manfaatkan Jalur Pantura untuk Salat Id</a></h3>
              <div class="small"><a href="https://www.beritasatu.com/nasional" class="red">NASIONAL</a> | 2 jam yang lalu</div>
            </div>
                      <div class="col-4 mb-3 ">
              <a href="https://www.beritasatu.com/megapolitan/923275/hari-pertama-lebaran-tpu-di-kota-bogor-dipadati-peziarah">
                <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1651470188_1513_1030.jpg">
                  <div class="d-none">Hari Pertama Lebaran, TPU di Kota Bogor Dipadati Peziarah</div>
                </div>
              </a>
              <h3 class="h4"><a href="https://www.beritasatu.com/megapolitan/923275/hari-pertama-lebaran-tpu-di-kota-bogor-dipadati-peziarah" class="black">Hari Pertama Lebaran, TPU di Kota Bogor Dipadati Peziarah</a></h3>
              <div class="small"><a href="https://www.beritasatu.com/megapolitan" class="red">MEGAPOLITAN</a> | 2 jam yang lalu</div>
            </div>
                            </div>
      </div>
      
      <div id="motogp-widget" data-status="unloaded"></div>

            	
      <div class="mt-4">
      	<div id="_popIn_recommend"></div>
      </div>
      <!-- Composite Start -->
<div id="M798036ScriptRootC1295872" class="mt-4 mb-4"></div>
<script src="https://jsc.mgid.com/b/e/beritasatu.com.1295872.js" async></script>
<!-- Composite End -->                  <hr class="h2 mt-4" />

              <span class="h6 mt-4">BERITA LAINNYA</span>
        <hr class="h1">
                  <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/nasional/923295/pramono-anung-selamat-hari-raya-idulfitri-1443-hijriah">
                <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/501454586679.jpg">
                  <div class="d-none">Pramono Anung: Selamat Hari Raya Idulfitri 1443 Hijriah</div>
                </div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/nasional/923295/pramono-anung-selamat-hari-raya-idulfitri-1443-hijriah" class="black">Pramono Anung: Selamat Hari Raya Idulfitri 1443 Hijriah</a></h3>
              <p>Sekretaris Kabinet (Seskab) Pramono Anung menyampaikan ucapan selamat Idulfitri 1443 Hijriah, sekaligus juga mohon maaf lahir dan batin.</p>
              <div class="small"><a href="https://www.beritasatu.com/nasional" class="red">NASIONAL</a> | 2 Mei  2022</div>
            </div>
          </div>
      <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/nasional/923293/bertepatan-idulfitri-upacara-hardiknas-diundur-13-mei">
                <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1582386588.jpg">
                  <div class="d-none">Bertepatan Idulfitri, Upacara Hardiknas Diundur 13 Mei</div>
                </div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/nasional/923293/bertepatan-idulfitri-upacara-hardiknas-diundur-13-mei" class="black">Bertepatan Idulfitri, Upacara Hardiknas Diundur 13 Mei</a></h3>
              <p>Upacara Hardiknas tahun ini diundur pada tanggal 13 Mei 2022, sehubungan dengan perayaan Hari Raya Idulfitri 1443 H dan cuti bersama tahun 2022.</p>
              <div class="small"><a href="https://www.beritasatu.com/nasional" class="red">NASIONAL</a> | 2 Mei  2022</div>
            </div>
          </div>
      <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/nasional/923289/hardiknas-kmhdi-gelar-program-mengajar-di-23-provinsi">
                <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1651478358_1500_1000.jpg">
                  <div class="d-none">Hardiknas, KMHDI Gelar Program Mengajar di 23 Provinsi</div>
                </div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/nasional/923289/hardiknas-kmhdi-gelar-program-mengajar-di-23-provinsi" class="black">Hardiknas, KMHDI Gelar Program Mengajar di 23 Provinsi</a></h3>
              <p>Dalam rangka menyambut Hardiknas, KMHDI atau Kesatuan Mahasiswa Hindu Dharma Indonesia melaksanakan program mengajar secara nasional di 23 provinsi.</p>
              <div class="small"><a href="https://www.beritasatu.com/nasional" class="red">NASIONAL</a> | 2 Mei  2022</div>
            </div>
          </div>
      <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/nasional/923287/menhan-prabowo-silaturahmi-ke-presiden-jokowi-di-yogyakarta">
                <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1651476109_850_566.jpg">
                  <div class="d-none">Menhan Prabowo Silaturahmi ke Presiden Jokowi di Yogyakarta</div>
                </div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/nasional/923287/menhan-prabowo-silaturahmi-ke-presiden-jokowi-di-yogyakarta" class="black">Menhan Prabowo Silaturahmi ke Presiden Jokowi di Yogyakarta</a></h3>
              <p>Menhan Prabowo Subianto bersama putranya, Didit Hediprasetyo mendatangi Gedung Agung, Istana Kepresidenan Yogyakarta, Senin (2/5/2022).</p>
              <div class="small"><a href="https://www.beritasatu.com/nasional" class="red">NASIONAL</a> | 2 Mei  2022</div>
            </div>
          </div>
      <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/nasional/923283/uskup-agung-jakarta-selamat-idulfitri-bagi-umat-muslim">
                <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1651473734_731_500.jpg">
                  <div class="d-none">Uskup Agung Jakarta: Selamat Idulfitri bagi Umat Muslim</div>
                </div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/nasional/923283/uskup-agung-jakarta-selamat-idulfitri-bagi-umat-muslim" class="black">Uskup Agung Jakarta: Selamat Idulfitri bagi Umat Muslim</a></h3>
              <p>Uskup Agung Jakarta, Kardinal Ignatius Suharyo menyampaikan ucapan selama Idulfitri 1443 Hijriah kepada seluruh umat Muslim di Indonesia.</p>
              <div class="small"><a href="https://www.beritasatu.com/nasional" class="red">NASIONAL</a> | 2 Mei  2022</div>
            </div>
          </div>
      <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/nasional/923279/warga-subang-manfaatkan-jalur-pantura-untuk-salat-id">
                <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1651472539_1280_720.jpg">
                  <div class="d-none">Warga Subang Manfaatkan Jalur Pantura untuk Salat Id</div>
                </div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/nasional/923279/warga-subang-manfaatkan-jalur-pantura-untuk-salat-id" class="black">Warga Subang Manfaatkan Jalur Pantura untuk Salat Id</a></h3>
              <p>Ribuan warga Kabupaten Subang khidmat dan khusyuk mengikuti salat Id yang digelar di salah satu ruas jalur Pantura, Senin (2/5/2022).</p>
              <div class="small"><a href="https://www.beritasatu.com/nasional" class="red">NASIONAL</a> | 2 Mei  2022</div>
            </div>
          </div>
      <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/nasional/923265/presiden-jokowi-salat-id-dan-mudik-berjalan-lancar">
                <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1651400104_1435_1080.jpeg">
                  <div class="d-none">Presiden Jokowi: Salat Id dan Mudik Berjalan Lancar</div>
                </div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/nasional/923265/presiden-jokowi-salat-id-dan-mudik-berjalan-lancar" class="black">Presiden Jokowi: Salat Id dan Mudik Berjalan Lancar</a></h3>
              <p>Presiden Jokowi mengatakan, pelaksanaan salat Id di berbagai daerah dan mudik berjalan dengan lancar.</p>
              <div class="small"><a href="https://www.beritasatu.com/nasional" class="red">NASIONAL</a> | 2 Mei  2022</div>
            </div>
          </div>
      <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/nasional/923261/zulkifli-hasan-pak-anies-baswedan-harus-kita-dukung">
                <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1651455716_797_533.jpg">
                  <div class="d-none">Zulkifli Hasan: Pak Anies Baswedan Harus Kita Dukung</div>
                </div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/nasional/923261/zulkifli-hasan-pak-anies-baswedan-harus-kita-dukung" class="black">Zulkifli Hasan: Pak Anies Baswedan Harus Kita Dukung</a></h3>
              <p>Zulfikli Hasan memuji prestasi Gubernur DKI Jakarta Anies Baswedan dalam membangun Jakarta. Salah satunya, kehadiran Jakarta International Stadium (JIS).</p>
              <div class="small"><a href="https://www.beritasatu.com/nasional" class="red">NASIONAL</a> | 2 Mei  2022</div>
            </div>
          </div>
      <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/nasional/923257/pesan-idulfitri-zulkifli-hasan-akhiri-narasi-cebongkampret">
                <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1645966625.jpg">
                  <div class="d-none">Pesan Idulfitri Zulkifli Hasan: Akhiri Narasi Cebong-Kampret</div>
                </div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/nasional/923257/pesan-idulfitri-zulkifli-hasan-akhiri-narasi-cebongkampret" class="black">Pesan Idulfitri Zulkifli Hasan: Akhiri Narasi Cebong-Kampret</a></h3>
              <p>Zulkifli Hasan mengikuti salat Idulfitri di Jakarta International Stadium (JIS) bersama Gubernur DKI Jakarta Anies Baswedan, Selasa (2/5/2022).</p>
              <div class="small"><a href="https://www.beritasatu.com/nasional" class="red">NASIONAL</a> | 2 Mei  2022</div>
            </div>
          </div>
      <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/nasional/923235/warga-gembira-diizinkan-salat-id-bersama-jokowi-di-gedung-agung">
                <div class="img-thumb-5 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1651460685_800_525.jpg">
                  <div class="d-none">Warga Gembira Diizinkan Salat Id Bersama Jokowi di Gedung Agung</div>
                </div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/nasional/923235/warga-gembira-diizinkan-salat-id-bersama-jokowi-di-gedung-agung" class="black">Warga Gembira Diizinkan Salat Id Bersama Jokowi di Gedung Agung</a></h3>
              <p>Warga DI Yogyakarta gembira karena diizinkan Salat Id bersama Jokowi di Gedung Agung, Kota Yogyakarta, Senin 5 Mei 2022.</p>
              <div class="small"><a href="https://www.beritasatu.com/nasional" class="red">NASIONAL</a> | 2 Mei  2022</div>
            </div>
          </div>
      
      <div id="list" class="mb-3"></div>
      <div class="my-3 col text-center px-0" id="load_more" data-val="1" data-param="nasional" data-lastid="923235" data-id="923273" data-action="inactive">
        <div style="display: none" id="loader"><img src="https://www.beritasatu.com/assets/img/loading.gif" alt="Loading.." width="180" height="135"></div>
      </div>
      <br /><br />
      <!-- left end -->
    </div>
    <div class="col-4 pr-0">
      <!-- right start -->

      <div class="banner d-flex justify-content-center pt-2 pb-2">
        <!-- /12743180/bsm_desktop_wp/rectangle1 -->
<div id='div-gpt-ad-1648014281953-0' style='min-width: 300px; min-height: 250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1648014281953-0'); });
</script>
</div>      </div>

      <div class="banner d-flex justify-content-center pt-2 pb-2 my-3">
        <!-- /12743180/bsm_desktop_wp/rectangle2 -->
<div id='div-gpt-ad-1648014409298-0' style='min-width: 300px; min-height: 250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1648014409298-0'); });
</script>
</div>      </div>

      <span class="h6">TAG POPULER</span>
      <hr class="h1 mb-3 mt-2" />
              <h4><a href="https://www.beritasatu.com/tag/peradi" class="black"><span class="text-muted">#</span> Peradi</a></h4>
        <hr class="hr-tag">
              <h4><a href="https://www.beritasatu.com/tag/batik-air-malaysia" class="black"><span class="text-muted">#</span> Batik Air Malaysia</a></h4>
        <hr class="hr-tag">
              <h4><a href="https://www.beritasatu.com/tag/luhut-binsar-pandjaitan" class="black"><span class="text-muted">#</span> Luhut Binsar Pandjaitan</a></h4>
        <hr class="hr-tag">
              <h4><a href="https://www.beritasatu.com/tag/marc-marquez" class="black"><span class="text-muted">#</span> Marc Marquez</a></h4>
        <hr class="hr-tag">
              <h4><a href="https://www.beritasatu.com/tag/pemimpin-taliban" class="black"><span class="text-muted">#</span> Pemimpin Taliban</a></h4>
        <hr class="hr-tag">
      
                <div class="p-3 position-relative mt-5" style="border-radius:.5rem;background-color:#2054a1;">
            <div class="rounded-circle p-2 position-absolute" style="background-color:#2054a1; top:0; left:50%; transform: translate(-50%,-50%)!important">
              <div class="rounded-circle text-white border border-white text-center" style="font-size:32pt; width:66px; height:66px">
                <i class="fas fa-envelope"></i>
              </div>
            </div>
            <div class="text-white" style="width:100%">
              <center>
                <p>&nbsp;</p>
                <p class="h3"><b>NEWSLETTER</b></p>
                <div class="small">Dapatkan informasi terbaru dari kami</div>
                <div class="input-group input-group-sm my-3">
                  <input type="email" name="email-newsletter" id="email-newsletter-widget" class="form-control small" placeholder="Masukan email Anda.." aria-label="Masukan email Anda.." aria-describedby="btn-newsletter">
                  <div class="input-group-append">
                    <button class="btn btn-danger" type="button" id="btn-newsletter-widget" style="border-top-right-radius:.25rem;border-bottom-right-radius:.25rem;">SUBSCRIBE</button>
                  </div>
                  <div id="email-newsletterFeedback-widget" class="invalid-feedback text-white text-left d-none">
                    Email yang Anda masukkan tidak valid.
                  </div>
                </div>
              </center>
            </div>
          </div>
      <div class="widget-box mt-4">
              </div>
      <br />

      <span class="h6">TERKINI</span>
      <hr class="h1" />
              <a href="https://www.beritasatu.com/nasional/923293/bertepatan-idulfitri-upacara-hardiknas-diundur-13-mei">
          <div class="img-thumb-4 lazy" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1582386588.jpg">
            <div class="d-none">Bertepatan Idulfitri, Upacara Hardiknas Diundur 13 Mei</div>
          </div>
        </a>
        <h3><a href="https://www.beritasatu.com/nasional/923293/bertepatan-idulfitri-upacara-hardiknas-diundur-13-mei" class="black">Bertepatan Idulfitri, Upacara Hardiknas Diundur 13 Mei</a></h3>
        <div class="small"><a href="https://www.beritasatu.com/nasional" class="red">NASIONAL</a> | 23 menit yang lalu</div>
        <hr>
                    <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/megapolitan/923291/lebaran-pengunjung-taman-impian-jaya-ancol-capai-24000">
              <div class="img-thumb lazy" data-src="https://img.beritasatu.com/cache/beritasatu/120x120-2/1631700649.jpg">
                <div class="d-none">Lebaran, Pengunjung Taman Impian Jaya Ancol Capai 24.000</div>
              </div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/megapolitan/923291/lebaran-pengunjung-taman-impian-jaya-ancol-capai-24000" class="black">Lebaran, Pengunjung Taman Impian Jaya Ancol Capai 24.000</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/megapolitan" class="red">MEGAPOLITAN</a> | 26 menit yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/nasional/923289/hardiknas-kmhdi-gelar-program-mengajar-di-23-provinsi">
              <div class="img-thumb lazy" data-src="https://img.beritasatu.com/cache/beritasatu/120x120-2/1651478358_1500_1000.jpg">
                <div class="d-none">Hardiknas, KMHDI Gelar Program Mengajar di 23 Provinsi</div>
              </div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/nasional/923289/hardiknas-kmhdi-gelar-program-mengajar-di-23-provinsi" class="black">Hardiknas, KMHDI Gelar Program Mengajar di 23 Provinsi</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/nasional" class="red">NASIONAL</a> | 37 menit yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/nasional/923287/menhan-prabowo-silaturahmi-ke-presiden-jokowi-di-yogyakarta">
              <div class="img-thumb lazy" data-src="https://img.beritasatu.com/cache/beritasatu/120x120-2/1651476109_850_566.jpg">
                <div class="d-none">Menhan Prabowo Silaturahmi ke Presiden Jokowi di Yogyakarta</div>
              </div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/nasional/923287/menhan-prabowo-silaturahmi-ke-presiden-jokowi-di-yogyakarta" class="black">Menhan Prabowo Silaturahmi ke Presiden Jokowi di Yogyakarta</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/nasional" class="red">NASIONAL</a> | 1 jam yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/dunia/923285/rusia-klaim-hancurkan-depot-senjata-barat-di-ukraina">
              <div class="img-thumb lazy" data-src="https://img.beritasatu.com/cache/beritasatu/120x120-2/1651475961_1020_655.jpg">
                <div class="d-none">Rusia Klaim Hancurkan Depot Senjata Barat di Ukraina</div>
              </div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/dunia/923285/rusia-klaim-hancurkan-depot-senjata-barat-di-ukraina" class="black">Rusia Klaim Hancurkan Depot Senjata Barat di Ukraina</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/dunia" class="red">DUNIA</a> | 1 jam yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/nasional/923283/uskup-agung-jakarta-selamat-idulfitri-bagi-umat-muslim">
              <div class="img-thumb lazy" data-src="https://img.beritasatu.com/cache/beritasatu/120x120-2/1651473734_731_500.jpg">
                <div class="d-none">Uskup Agung Jakarta: Selamat Idulfitri bagi Umat Muslim</div>
              </div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/nasional/923283/uskup-agung-jakarta-selamat-idulfitri-bagi-umat-muslim" class="black">Uskup Agung Jakarta: Selamat Idulfitri bagi Umat Muslim</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/nasional" class="red">NASIONAL</a> | 2 jam yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/dunia/923281/bill-gates-serukan-pembentukan-gugus-tugas-pandemi-global">
              <div class="img-thumb lazy" data-src="https://img.beritasatu.com/cache/beritasatu/120x120-2/1634645381.jpeg">
                <div class="d-none">Bill Gates Serukan Pembentukan Gugus Tugas Pandemi Global</div>
              </div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/dunia/923281/bill-gates-serukan-pembentukan-gugus-tugas-pandemi-global" class="black">Bill Gates Serukan Pembentukan Gugus Tugas Pandemi Global</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/dunia" class="red">DUNIA</a> | 2 jam yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/nasional/923279/warga-subang-manfaatkan-jalur-pantura-untuk-salat-id">
              <div class="img-thumb lazy" data-src="https://img.beritasatu.com/cache/beritasatu/120x120-2/1651472539_1280_720.jpg">
                <div class="d-none">Warga Subang Manfaatkan Jalur Pantura untuk Salat Id</div>
              </div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/nasional/923279/warga-subang-manfaatkan-jalur-pantura-untuk-salat-id" class="black">Warga Subang Manfaatkan Jalur Pantura untuk Salat Id</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/nasional" class="red">NASIONAL</a> | 2 jam yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/dunia/923277/hari-buruh-polisi-turki-tahan-puluhan-demonstran">
              <div class="img-thumb lazy" data-src="https://img.beritasatu.com/cache/beritasatu/120x120-2/1651470068_880_544.jpg">
                <div class="d-none">Hari Buruh, Polisi Turki Tahan Puluhan Demonstran</div>
              </div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/dunia/923277/hari-buruh-polisi-turki-tahan-puluhan-demonstran" class="black">Hari Buruh, Polisi Turki Tahan Puluhan Demonstran</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/dunia" class="red">DUNIA</a> | 2 jam yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/megapolitan/923275/hari-pertama-lebaran-tpu-di-kota-bogor-dipadati-peziarah">
              <div class="img-thumb lazy" data-src="https://img.beritasatu.com/cache/beritasatu/120x120-2/1651470188_1513_1030.jpg">
                <div class="d-none">Hari Pertama Lebaran, TPU di Kota Bogor Dipadati Peziarah</div>
              </div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/megapolitan/923275/hari-pertama-lebaran-tpu-di-kota-bogor-dipadati-peziarah" class="black">Hari Pertama Lebaran, TPU di Kota Bogor Dipadati Peziarah</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/megapolitan" class="red">MEGAPOLITAN</a> | 2 jam yang lalu</div>
          </div>
        </div>
        <hr>
      
      <div class="banner d-flex justify-content-center pt-2 pb-2 mt-3">
        <!-- /12743180/bsm_desktop_wp/rectangle3 -->
<div id='div-gpt-ad-1648014506886-0' style='min-width: 300px; min-height: 250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1648014506886-0'); });
</script>
</div>      </div>

      <div class="banner d-flex justify-content-center pt-2 pb-2 mt-3">
        <!-- /12743180/bsm_desktop_wp/rectangle4 -->
<div id='div-gpt-ad-1648014633009-0' style='min-width: 300px; min-height: 250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1648014633009-0'); });
</script>
</div>      </div>
      <div class="banner d-flex justify-content-center pt-1 mt-3">
        <iframe src="https://id.beritasatu.com/widget-id.html" width="100%" height="90" frameborder="0" scrolling="no" title="Widget ID" id="idwidget"></iframe>      </div>
      <div id="sticky-subnav" class="mb-4" style="top:102px">
              <div class="row mt-3">
        <div class="col-7 pr-0">
          <span class="h6 mt-1 mb-0">BERITA TERPOPULER</span>
        </div>
        <div class="col-5 text-right pl-0"><a href="https://www.beritasatu.com/terpopuler" class="text-muted small">+ SELENGKAPNYA</a></div>
      </div>
      <hr class="h1" />
      <div class="card card-2 mb-4">
        <img data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1651045035_1019_666.jpeg" src="https://img.beritasatu.com/cache/beritasatu/320x220-2/b1-default-grey.jpg" class="card-img card-img-top-2 lazy" width="313" height="183" alt="Terungkap Alasan Luhut Bawa Kopiko Saat Bertemu Elon Musk">
        <div class="card-body" style="margin-top:-70px">
                      <div class="card card-3">
              <div class="card-body">
                <table class="table table-borderless cat-table">
                  <tr>
                    <td width="35%" class="text-center td-populer">
                      <span class="numb">1</span>
                    </td>
                    <td width="65%" class="td-populer">
                      <span class="h3 d-block"><a href="https://www.beritasatu.com/ekonomi/922999/terungkap-alasan-luhut-bawa-kopiko-saat-bertemu-elon-musk?utm_source=populer&utm_medium=article&utm_campaign=Terpopuler" class="black">Terungkap Alasan Luhut Bawa Kopiko Saat Bertemu Elon Musk</a></span>
                      <small><a href="https://www.beritasatu.com/ekonomi" class="red">EKONOMI</a></small>                    </td>
                  </tr>
                </table>
              </div>
            </div>
                      <div class="card card-3">
              <div class="card-body">
                <table class="table table-borderless cat-table">
                  <tr>
                    <td width="35%" class="text-center td-populer">
                      <span class="numb">2</span>
                    </td>
                    <td width="65%" class="td-populer">
                      <span class="h3 d-block"><a href="https://www.beritasatu.com/olahraga/923171/quartararo-raup-20-poin-di-spanyol-tanpa-pertempuran?utm_source=populer&utm_medium=article&utm_campaign=Terpopuler" class="black">Quartararo Raup 20 Poin di Spanyol Tanpa Pertempuran</a></span>
                      <small><a href="https://www.beritasatu.com/olahraga" class="red">OLAHRAGA</a></small>                    </td>
                  </tr>
                </table>
              </div>
            </div>
                      <div class="card card-3">
              <div class="card-body">
                <table class="table table-borderless cat-table">
                  <tr>
                    <td width="35%" class="text-center td-populer">
                      <span class="numb">3</span>
                    </td>
                    <td width="65%" class="td-populer">
                      <span class="h3 d-block"><a href="https://www.beritasatu.com/olahraga/923165/nyaris-jatuh-marquez-ldquodiselamatkan-penontonrdquo?utm_source=populer&utm_medium=article&utm_campaign=Terpopuler" class="black">Nyaris Jatuh, Marquez &ldquo;Diselamatkan Penonton&rdquo;</a></span>
                      <small><a href="https://www.beritasatu.com/olahraga" class="red">OLAHRAGA</a></small>                    </td>
                  </tr>
                </table>
              </div>
            </div>
                      <div class="card card-3">
              <div class="card-body">
                <table class="table table-borderless cat-table">
                  <tr>
                    <td width="35%" class="text-center td-populer">
                      <span class="numb">4</span>
                    </td>
                    <td width="65%" class="td-populer">
                      <span class="h3 d-block"><a href="https://www.beritasatu.com/dunia/923087/pemimpin-taliban-muncul-di-publik-saat-idulfitri-di-afghanistan?utm_source=populer&utm_medium=article&utm_campaign=Terpopuler" class="black">Pemimpin Taliban Muncul di Publik Saat Idulfitri di Afghanistan</a></span>
                      <small><a href="https://www.beritasatu.com/dunia" class="red">DUNIA</a></small>                    </td>
                  </tr>
                </table>
              </div>
            </div>
                      <div class="card card-3">
              <div class="card-body">
                <table class="table table-borderless cat-table">
                  <tr>
                    <td width="35%" class="text-center td-populer">
                      <span class="numb">5</span>
                    </td>
                    <td width="65%" class="td-populer">
                      <span class="h3 d-block"><a href="https://www.beritasatu.com/olahraga/923139/klasemen-motogp-setelah-grand-prix-spanyol?utm_source=populer&utm_medium=article&utm_campaign=Terpopuler" class="black">Klasemen MotoGP setelah Grand Prix Spanyol</a></span>
                      <small><a href="https://www.beritasatu.com/olahraga" class="red">OLAHRAGA</a></small>                    </td>
                  </tr>
                </table>
              </div>
            </div>
                  </div>
      </div>      </div>
      <!-- right end -->
    </div>
  </div>

</div>    <div class="bot-bar">
      <div class="container def-container">
        <div class="row pb-3">
          <div class="col-3 p-0">
            <div class="col pt-3 pl-0 pr-0">
              <div class="text-center">
                <a href="https://www.beritasatu.com/"><img data-src="https://www.beritasatu.com/assets/img/news_logo.png" alt="BeritaSatu Logo" width="160" height="26" class="lazy" /></a>
                <div class="clearfix mb-4"></div>
                <small>TERKONEKSI BERSAMA KAMI</small>
                <div class="clearfix mb-2"></div>
                <a class="btn circle-black-20 fab fa-facebook-f" style="font-size:14pt; padding:4px 0 0 0;" href="https://www.facebook.com/beritasatu" target="_blank">
                  <div class="d-none">BeritaSatu Facebook</div>
                </a>
                <a class="btn circle-black-20 fab fa-twitter" style="font-size:14pt; padding:4px 0 0 0;" href="https://twitter.com/beritasatu" target="_blank">
                  <div class="d-none">BeritaSatu Twitter</div>
                </a>
                <a class="btn circle-black-20 fab fa-instagram" style="font-size:14pt; padding:4px 0 0 0;" href="https://www.instagram.com/beritasatu/" target="_blank">
                  <div class="d-none">BeritaSatu Instagram</div>
                </a>
                <a class="btn circle-black-20 fab fa-youtube" style="font-size:13pt; padding:4px 0 0 0;" href="https://www.youtube.com/user/BeritaSatu" target="_blank">
                  <div class="d-none">BeritaSatu YouTube</div>
                </a>
                <div class="clearfix mb-2"></div>
                <a href="https://brt.st/android" target="_blank"><img data-src="https://www.beritasatu.com/assets/img/button-google.png" alt="Android Icon" class="lazy" width="100" height="30" /></a>
                <a href="https://brt.st/ios" target="_blank"><img data-src="https://www.beritasatu.com/assets/img/button-apple.png" class="lazy" width="90" height="30" alt="iOS Icon" /></a>
                <div class="clearfix mb-2"></div>
                <small class="text-muted">
                  Copyright &copy; 2022 BeritaSatu<br />
                  Allright Reserved
                </small>
                <div class="clearfix mb-3"></div>
              </div>
            </div>
          </div>
          <div class="col-6">
            <div class="row pt-3">
              <div class="col-5 p-0">
                <span class="h6 black d-block">KATEGORI</span>
                <div class="row">
                  <div class="col pr-0">
                    <small>
                                              <a class="black text-muted" href="https://www.beritasatu.com/"><span>Home</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/livestream"><span>LIVE TV</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/y20-indonesia"><span>Y20 Indonesia</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/ramadansatu"><span>RamadanSatu</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/nasional"><span>Nasional</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/politik"><span>Politik</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/dunia"><span>Dunia</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/megapolitan"><span>Megapolitan</span></a>
                                          </small>
                  </div>
                  <div class="col pl-0">
                    <small>
                                              <a class="black text-muted" href="https://www.beritasatu.com/ekonomi"><span>Ekonomi</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/fokus"><span>Fokus</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/bola"><span>Bola</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/motogp-2022"><span>MotoGP 2022</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/otomotif"><span>Otomotif</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/olahraga"><span>Olahraga</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/gaya-hidup"><span>Gaya Hidup</span></a>
                                          </small>
                  </div>
                </div>
              </div>
              <div class="col-4 p-0">
                <span class="h6 black d-block">NETWORK</span>
                <small>
                  <a href="https://www.beritasatu.com" class="black text-muted">BeritaSatu.com</a><br />
                  <a href="https://subscribe.investor.id" target="_blank" class="black text-muted">BeritaSatu Newsstand</a><br />
                  <a href="https://beritasatu.tv" target="_blank" class="black text-muted">BeritasatuTV</a><br />
                  <a href="https://investor.id" target="_blank" class="black text-muted">Investor.id</a><br />
                  <a href="https://jakartaglobe.id" target="_blank" class="black text-muted">Jakartaglobe.id</a><br />
                </small>
              </div>
              <div class="col-3 p-0">
                <span class="h6 black d-block">INFORMASI</span>
                <small>
                  <a href="https://www.beritasatu.com/tentang-kami" class="black text-muted">Tentang Kami</a><br />
                  <a href="https://www.beritasatu.com/redaksi" class="black text-muted">Redaksi</a><br />
                  <a href="https://www.beritasatu.com/pedoman-media-siber" class="black text-muted">Pedoman Media Siber</a><br />
                  <a href="https://www.beritasatu.com/jurnalisme-positif" class="black text-muted" target="_blank">Jurnalisme Positif</a><br />
                  <a href="https://www.beritasatu.com/info-iklan" class="black text-muted">Info Iklan</a><br />
                  <a href="https://www.beritasatu.com/ketentuan-khusus" class="black text-muted">Ketentuan Khusus</a><br />
                  <a href="https://www.beritasatu.com/privacy-policy" class="black text-muted" target="blank">Privacy Policy</a><br />
                  <a href="http://beritasatumedia.com/career/" class="black text-muted" target="blank">Karir</a>
                </small>
              </div>
            </div>
          </div>
          <div class="col-3 p-0">
            <div class="col pt-3">
              <span class="h6 black d-block">CONTACT US</span>
              <small class="text-muted">
                Berita Satu Plaza, Lantai 11 Kav. 35-36, <br />
                Jl. Jend. Gatot Subroto, Jakarta Selatan, Jakarta 12950<br />
                Telp: +62 21 2995 7500 <br />
                Fax: +62 21 5277975 <br />
                BeritaSatu Media Holdings
              </small>
            </div>
          </div>
        </div>
      </div>
    </div>


    <div class="sky-left" style="display: block;">
      <div class="d-flex text-right banner">
        <!-- /12743180/bsm_desktop_wp/skinner_left -->
<div id='div-gpt-ad-1648014716212-0' style='min-width: 120px; min-height: 600px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1648014716212-0'); });
</script>
</div>      </div>
    </div>

    <div class="sky-right" style="display: block;">
      <div class="d-flex text-left banner">
        <!-- /12743180/bsm_desktop_wp/skinner_right -->
<div id='div-gpt-ad-1648014765925-0' style='min-width: 120px; min-height: 600px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1648014765925-0'); });
</script>
</div>      </div>
    </div>
    <!--sticky bottom ads-->
    <div id="bottomAds" style="width: 990px !important; transform: translate(calc(50vw - 50% - 7px));">
      <div class='sticky-ads' id='sticky-ads'>
        <div class='sticky-ads-close' id='sticky-ads-btn-close' style="display:none">
          <button id="xCloseBtn" onclick="closestickyAds();">CLOSE</button>
        </div>
        <div class='sticky-ads-content'>
          <!-- /12743180/bsm_desktop_wp/bottom_frame -->
<div id='div-gpt-ad-1648014007873-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1648014007873-0'); });
</script>
</div>        </div>
      </div>
    </div>

    <script src="https://www.beritasatu.com/assets/js/jquery-3.4.1.min.js"></script>
    <script src="https://www.beritasatu.com/assets/js/bootstrap.min.js"></script>
    <script src="https://www.beritasatu.com/assets/js/bootstrap-4-hover-navbar.js"></script>
    <script src="https://www.beritasatu.com/assets/vendor/swiper/js/swiper.min.js"></script>
    <script type='text/javascript' src="https://cdnjs.cloudflare.com/ajax/libs/jquery-ajaxtransport-xdomainrequest/1.0.1/jquery.xdomainrequest.min.js"></script>
   
    <script>
      $(document).ready(function() {
        $('.lazy').lazy({
          placeholder: 'data:image/jpeg;base64,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'
        });
      });

      function closestickyAds() {
        var v = document.getElementById("bottomAds");
        v.style.display = "none";
      }

      setTimeout(function() {
        const botAdsHeight = document.getElementById('sticky-ads').clientHeight;
        const botAdsBtnClose = document.getElementById('sticky-ads-btn-close');
        if (botAdsHeight > 10) {
          botAdsBtnClose.style.display = '';
        }
      }, 5000);
    </script>
    <script src="https://www.beritasatu.com/assets/js/lazyload/jquery.lazy.min.js"></script>
    
        <link rel="stylesheet" href="https://www.beritasatu.com/assets/css/jquery.fancybox.min.css" />
        <script src="https://www.beritasatu.com/assets/js/jquery.fancybox.min.js"></script>
        <script>
          $(document).ready(function(){
            var action = "inactive";
            var win = $(window);
            win.scroll(function(e) {
              if (win.scrollTop() + win.height()  >= $("#load_more").offset().top  && $("#load_more").data("action") == 'inactive') {
                e.preventDefault();
                var id = $("#load_more").data("id");
                var param = $("#load_more").data("param");
                var lastid = $("#load_more").data("lastid");
                var page = $("#load_more").data("val");
                if (page <= 10) {
                  if ($("#load_more").data("action") == 'inactive'){
                    $("#load_more").data("action","active");
                    $("#loader").show();
                    setTimeout(function(){
                      getMore(id,param,page,lastid);
                    }, 500);
                  }
                }
              }
            });
          });
          var getMore = function(id,param,page,lastid){
            $.ajax({
              url:"https://www.beritasatu.com/article/moresuggestion",
              type:"GET",
              data: {id:id,param:param,page:page,lastid:lastid},
              cache:false
            }).done(function(response){
              $("#list").append(response);
              $("#loader").hide();
              $("#btn_load").prop("disabled",false);
              $("#load_more").data("val", ($("#load_more").data("val")+1));
              $("#load_more").data("action","inactive")
            });
          };

          
        </script>
    <script>
      window.onscroll = function() {
        myFunction()
      };

      var navbar = document.getElementById("bsnav");
      var sticky = navbar.offsetTop;

      function myFunction() {
        if (window.pageYOffset >= sticky) {
          navbar.classList.add("sticky");
        } else {
          navbar.classList.remove("sticky");
        }
      }
    </script>
    <script src="https://www.beritasatu.com/assets/js/bs-ads-desktop.js"></script>
        <div class="modal fade" id="loginModal" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true">
      <div class="modal-dialog modal-lg modal-dialog-centered modal-dialog-scrollable">
        <div class="modal-content" style="border-radius:0;border-top-right-radius:50px;border-bottom-left-radius:50px;">
          <div class="modal-header pr-0" style="background-color:#e8242e;background-image:url('https://www.beritasatu.com/assets/img/login-modal-bs.jpg');background-repeat:no-repeat;border-radius:0;height:87px">
            <div class="row" style="width:100%;height:100%">
              <div class="col"></div>
              <div class="col text-center my-auto">
                <h2 class="white mb-0" id="loginModalLabel">BERITASATU <span style="font-weight:100">ID</span></h2>
              </div>
              <div class="col my-auto pr-2">
                <button type="button" class="close white" data-dismiss="modal" aria-label="Close" style="opacity:1;text-shadow:unset;outline:none">
                  <span aria-hidden="true" style="font-size:36pt">&times;</span>
                </button>
              </div>
            </div>
          </div>
          <div class="modal-body">
            <div class="row justify-content-md-center">
              <div class="col-8">
                <div class="mb-4 mt-2 text-center">Silakan masuk untuk melanjutkan aktivitas</div>
                <div id="loginAlert" class="alert alert-warning mt-3 text-center" role="alert" style="display:none">
                  Email/Password salah
                </div>

                <div class="form-group">
                  <label for="username"><b class="text-muted">USERNAME</b></label>
                  <input type="email" class="form-control" id="lgUsername" name="username" placeholder="Masukkan username Anda ..." style="background-color:#f4f4f4">
                </div>
                <div class="form-group">
                  <label for="password"><b class="text-muted">PASSWORD</b></label>
                  <input type="password" class="form-control" id="lgPassword" name="password" placeholder="Masukkan password Anda ..." style="background-color:#f4f4f4">
                </div>
                <div class="text-center">
                  <button type="submit" id="ssoLogin" class="btn btn-danger mt-3" style="width:200px">LOGIN</button>
                </div>

                <div class="mt-3 text-center">
                  <!-- <a href="#" class="black"><b class="text-muted">Lupa password?</b></a><br /> -->
                  Belum memiliki akun? <a href="#" data-toggle="modal" data-target="#signupModal" data-dismiss="modal">Daftar</a><br />
                  <span class="small text-muted">ATAU LOGIN DENGAN</span>
                </div>
                <div class="row my-3">
                  <div class="col pr-2">
                    <button class="btn btn-block btn-primary login-fb"><i class="fab fa-facebook align-middle" style="font-size:18pt"></i></button>
                  </div>
                  <div class="col pl-2">
                    <button class="btn btn-block btn-sso login-google" style="border-radius:.25rem;border-color:#8b8b8b"><img class="lazy" data-src="https://ad.beritasatumedia.com/sso/assets/img/btn-g.png" alt="Google Sign In" width="19" height="19"></button>
                  </div>
                </div>
              </div>
            </div>

          </div>
        </div>
      </div>
    </div>

    <div class="modal fade" id="signupModal" tabindex="-1" role="dialog" aria-labelledby="signupModalLabel" aria-hidden="true">
      <div class="modal-dialog modal-lg modal-dialog-centered modal-dialog-scrollable">
        <div class="modal-content" style="border-radius:0;border-top-right-radius:50px;border-bottom-left-radius:50px;">
          <div class="modal-header pr-0" style="background-color:#e8242e;background-image:url('https://www.beritasatu.com/assets/img/login-modal-bs.jpg');background-repeat:no-repeat;border-radius:0;height:87px">
            <div class="row" style="width:100%;height:100%">
              <div class="col"></div>
              <div class="col text-center my-auto">
                <h2 class="white mb-0" id="signupModalLabel">BERITASATU <span style="font-weight:100">ID</span></h2>
              </div>
              <div class="col my-auto pr-2">
                <button type="button" class="close white" data-dismiss="modal" aria-label="Close" style="opacity:1;text-shadow:unset;outline:none">
                  <span aria-hidden="true" style="font-size:36pt">&times;</span>
                </button>
              </div>
            </div>
          </div>
          <div class="modal-body">
            <div class="step step-danger mb-3">
              <div class="step-item active">
                <a class="step-item-link" href="#!">REGISTRASI</a>
              </div>
              <div class="step-item">
                <a class="step-item-link disabled" href="#!" tabindex="-1" aria-disabled="true">VERIFIKASI</a>
              </div>
              <div class="step-item">
                <a class="step-item-link disabled" href="#!" tabindex="-1" aria-disabled="true">SELESAI</a>
              </div>
            </div>
            <div class="row justify-content-md-center">
              <div class="col-8">
                <div id="signupAlert" class="alert alert-warning mt-3 text-center" role="alert" style="display:none"></div>
                <form>
                  <div class="form-group">
                    <label for="username"><b class="text-muted">NAMA</b></label>
                    <input type="text" class="form-control" id="nama" name="nama" placeholder="Masukkan nama Anda ..." style="background-color:#f4f4f4">
                  </div>
                  <div class="form-group">
                    <label for="username"><b class="text-muted">EMAIL</b></label>
                    <input type="email" class="form-control" id="username" name="username" placeholder="Masukkan email Anda ..." style="background-color:#f4f4f4">
                  </div>
                  <!-- <div class="form-group">
                    <label for="username"><b class="text-muted">No TELP</b></label>
                    <input type="tel" class="form-control" id="tel" name="tel" placeholder="Masukkan nomor telepon Anda ..." style="background-color:#f4f4f4">
                  </div> -->
                  <div class="form-group">
                    <label for="password"><b class="text-muted">PASSWORD</b></label>
                    <input type="password" class="form-control" id="password" name="password" placeholder="Masukkan password Anda ..." style="background-color:#f4f4f4">
                  </div>
                  <div class="form-group">
                    <label for="password"><b class="text-muted">ULANGI PASSWORD</b></label>
                    <input type="password" class="form-control" id="password2" name="password2" placeholder="Masukkan kembali password Anda ..." style="background-color:#f4f4f4">
                  </div>

                  <div class="text-center">
                    <button type="button" id="ssoSignup" class="btn btn-danger mt-3" style="width:200px">DAFTAR</button>
                  </div>
                </form>

                <div class="mt-3 text-center">
                  <span class="small text-muted">ATAU LOGIN DENGAN</span>
                </div>
                <div class="row mt-3">
                  <div class="col pr-2">
                    <button class="btn btn-block btn-primary login-fb"><i class="fab fa-facebook align-middle" style="font-size:18pt"></i></button>
                  </div>
                  <div class="col pl-2">
                    <button class="btn btn-block btn-sso login-google" style="border-radius:.25rem;border-color:#8b8b8b"><img src="https://ad.beritasatumedia.com/sso/assets/img/btn-g.png" alt="Google Sign In" width="19" height="19"></button>
                  </div>
                </div>
                <div class="text-centermy-3">
                  Sudah memiliki akun? <a href="#" data-toggle="modal" data-target="#loginModal" data-dismiss="modal">Login</a>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>

    <div class="modal fade" id="activationModal" tabindex="-1" role="dialog" aria-labelledby="activationModalLabel" aria-hidden="true">
      <div class="modal-dialog modal-lg modal-dialog-centered modal-dialog-scrollable">
        <div class="modal-content" style="border-radius:0;border-top-right-radius:50px;border-bottom-left-radius:50px;">
          <div class="modal-header pr-0" style="background-color:#e8242e;background-image:url('https://www.beritasatu.com/assets/img/login-modal-bs.jpg');background-repeat:no-repeat;border-radius:0;height:87px">
            <div class="row" style="width:100%;height:100%">
              <div class="col"></div>
              <div class="col text-center my-auto">
                <h2 class="white mb-0" id="signupModalLabel2">BERITASATU <span style="font-weight:100">ID</span></h2>
              </div>
              <div class="col my-auto pr-2">
                <button type="button" class="close white" data-dismiss="modal" aria-label="Close" style="opacity:1;text-shadow:unset;outline:none">
                  <span aria-hidden="true" style="font-size:36pt">&times;</span>
                </button>
              </div>
            </div>
          </div>
          <div class="modal-body">
            <div class="step step-danger mb-3">
              <div class="step-item active">
                <a class="step-item-link" href="#!">REGISTRASI</a>
              </div>
              <div class="step-item">
                <a class="step-item-link" href="#!">VERIFIKASI</a>
              </div>
              <div class="step-item">
                <a class="step-item-link disabled" href="#!" tabindex="-1" aria-disabled="true">SELESAI</a>
              </div>
            </div>
            <div class="row justify-content-md-center">
              <div class="col-8">
                <div class="text-center">
                  <h2>REQUEST EMAIL VALIDASI</h2>
                </div>
                <div id="activationAlert" class="alert alert-warning mt-3 text-center" role="alert" style="display:none"></div>
                <form>
                  <div class="form-group">
                    <label for="username"><b class="text-muted">EMAIL</b></label>
                    <input type="email" class="form-control" id="actusername" name="username" placeholder="Masukkan email Anda ..." style="background-color:#f4f4f4">
                  </div>
                  <div class="text-center">
                    <button type="button" id="ssoActivation" class="btn btn-danger mt-3" style="width:200px">KIRIM ULANG</button>
                  </div>
                </form>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>

          <script src="https://accounts.google.com/gsi/client" async defer></script>
      <div id="g_id_onload" data-client_id="1089615888105-s9pbe9o09eh72lt5mg8ophnbvjfv5jhs.apps.googleusercontent.com" data-context="signin" data-callback="googleLoginEndpoint" data-close_on_tap_outside="false"></div>
      <script>
        function googleLoginEndpoint(googleUser) {
          const origin = 'beritasatucom';
          const destination = window.location.href;
          $.ajax({
            type: "POST",
            url: "https://www.beritasatu.com/onetap",
            data: {
              origin: origin,
              destination: destination,
              id_token: googleUser.credential,
            }
          }).done(function(data) {
            window.location.href = 'https://www.beritasatu.com/member/sso_auth/?origin=' + origin +
              '&destination=' + destination + '&source=google&picturl=' + data.picture +
              '&token=' + data.token;
          });
        }
      </script>
        
        <div class="modal" tabindex="-1" id="popup">
      <div class="modal-dialog modal-dialog-centered" style="max-width:fit-content">
        <div class="modal-content" style="background-color:transparent; border:0;margin:0 auto;">
          <div id="pop-modal-body" class="modal-body position-relative p-0">
                        <button type="button" class="btn px-2 py-1 btn-dark position-absolute" data-dismiss="modal" aria-label="Close" style="top:-23px;right:0px;border-bottom-left-radius:0;border-bottom-right-radius:0;font-size:7pt">
              CLOSE
            </button>
          </div>
        </div>
      </div>
    </div>
    <script>
      setTimeout(function() {
        $('#popup').modal('show');
        let popModAds = document.getElementById('pop-modal-body').clientHeight;
        if (popModAds < 30) {
          $('#popup').modal('hide');
        }
      }, 8000);
    </script>
    
          <div class="modal" tabindex="-1" id="nltr">
        <div class="modal-dialog modal-dialog-centered">
          <div class="modal-content" style="background-color:transparent; border:0;width:385px;margin:0 auto;">
            <div class="modal-body">
              <div class="p-3 position-relative" style="border-radius:.5rem;background-color:#2054a1;">
                <button type="button" class="close white position-absolute" data-dismiss="modal" aria-label="Close" style="top:5px;right:8px;color:#fff;">
                  <span aria-hidden="true">&times;</span>
                </button>
                <div class="rounded-circle p-2 position-absolute" style="background-color:#2054a1; top:0; left:50%; transform: translate(-50%,-50%)!important">
                  <div class="rounded-circle text-white border border-white text-center" style="font-size:32pt; width:66px; height:66px">
                    <i class="fas fa-envelope"></i>
                  </div>
                </div>
                <div class="text-white" style="width:320px">
                  <center>
                    <p>&nbsp;</p>
                    <p class="h3"><b>NEWSLETTER</b></p>
                    <div class="small">Dapatkan informasi terbaru dari kami</div>
                    <div class="input-group input-group-sm my-3">
                      <input type="email" name="email-newsletter" id="email-newsletter" class="form-control" placeholder="Masukan email Anda.." aria-label="Masukan email Anda.." aria-describedby="btn-newsletter">
                      <div class="input-group-append">
                        <button class="btn btn-danger" type="button" id="btn-newsletter" style="border-top-right-radius:.25rem;border-bottom-right-radius:.25rem;">SUBSCRIBE</button>
                      </div>
                      <div id="email-newsletterFeedback" class="invalid-feedback text-white text-left d-none">
                        Email yang Anda masukkan tidak valid.
                      </div>
                    </div>
                  </center>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
      <script src="//cdn.jsdelivr.net/npm/sweetalert2@11"></script>
      <script>
        
        $('#email-newsletter').on('focus', function() {
          $('#email-newsletter').removeClass('is-invalid');
          $('#email-newsletterFeedback').addClass('d-none');
        });

        $('#btn-newsletter').on('click', function() {
          let email = $('#email-newsletter').val();
          if (!validateEmail(email)) {
            $('#email-newsletter').addClass('is-invalid');
            $('#email-newsletterFeedback').removeClass('d-none');
          } else {
            $.ajax({
              type: "POST",
              url: "https://www.beritasatu.com/newsletter/regisnewsletter",
              dataType: "json",
              data: {
                email: email,
              },
              success: function(data) {
                if (data.status == 'succeed') {
                  $('#nltr').modal('hide');
                  swal.fire({
                    title: 'Berlangganan Newsletter',
                    html: 'Terima kasih Anda telah berhasil berlangganan email news update dari beritasatu.com',
                    icon: 'success',
                    showConfirmButton: false,
                    timer: 4000
                  });
                } else {
                  swal.fire({
                    title: 'Berlangganan Newsletter',
                    html: 'Gagal, email Anda sudah terdaftar!',
                    icon: 'error',
                    showConfirmButton: false,
                    timer: 4000
                  });
                }
              }
            });
          }
        })

        function validateEmail(email) {
          var regex = /^([a-zA-Z0-9_\.\-\+])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
          if (!regex.test(email)) {
            return false;
          } else {
            return true;
          }
        }

        function getCookie(cname) {
          let name = cname + "=";
          let ca = document.cookie.split(';');
          for (let i = 0; i < ca.length; i++) {
            let c = ca[i];
            while (c.charAt(0) == ' ') {
              c = c.substring(1);
            }
            if (c.indexOf(name) == 0) {
              return c.substring(name.length, c.length);
            }
          }
          return "";
        }

        function setCookie(cname, cvalue, exdays) {
          const d = new Date();
          d.setTime(d.getTime() + (exdays * 24 * 60 * 60 * 1000));
          let expires = "expires=" + d.toUTCString();
          document.cookie = cname + "=" + cvalue + ";" + expires;
        }

        $('#email-newsletter-widget').on('focus', function() {
          $('#email-newsletter-widget').removeClass('is-invalid');
          $('#email-newsletterFeedback-widget').addClass('d-none');
        });

        $('#btn-newsletter-widget').on('click', function() {
          let email = $('#email-newsletter-widget').val();
          if (!validateEmail(email)) {
            $('#email-newsletter-widget').addClass('is-invalid');
            $('#email-newsletterFeedback-widget').removeClass('d-none');
          } else {
            $.ajax({
              type: "POST",
              url: "https://www.beritasatu.com/newsletter/regisnewsletter",
              dataType: "json",
              data: {
                email: email,
              },
              success: function(data) {
                if (data.status == 'succeed') {
                  swal.fire({
                    title: 'Berlangganan Newsletter',
                    html: 'Terima kasih Anda telah berhasil berlangganan email news update dari beritasatu.com',
                    icon: 'success',
                    showConfirmButton: false,
                    timer: 4000
                  });
                } else {
                  swal.fire({
                    title: 'Berlangganan Newsletter',
                    html: 'Gagal, email Anda sudah terdaftar!',
                    icon: 'error',
                    showConfirmButton: false,
                    timer: 4000
                  });
                }
              }
            });
          }
        })
      </script>
    

        <script>
      $('#profile').click(function() {
        $('[data-toggle="popover"]').popover();
      });

      $("[data-toggle=popover]").popover({
        container: "body",
        html: true
      });

      $('#loginModal').on('shown.bs.modal', function() {
        $('#username').trigger('focus');
      });

      $('#signupModal').on('shown.bs.modal', function() {
        $('#nama').trigger('focus');
      });

      $("#ssoLogin").click(function() {
        var username = $('#lgUsername').val(),
          password = $('#lgPassword').val();
        $('#loginAlert').hide();
        $.ajax({
          type: "POST",
          url: "https://ad.beritasatumedia.com/sso/member/auth",
          crossDomain: true,
          xhrFields: {
            withCredentials: true
          },
          dataType: "json",
          data: {
            username: username,
            password: password
          },
          success: function(data) {
            if (data.status == 'succeed') {
              window.location.replace('https://www.beritasatu.com/member/sso_auth/?token=' + data.account.token + '&picturl=' + data.account.picturl + '&source=beritasatucom&destination=https://www.beritasatu.com/nasional/923273/lebaran-rizieq-syihab-rampungkan-buku-dari-tahanan');
            } else {
              $('#loginAlert').fadeIn();
            }
          }
        });
      });

      $('.login-fb').click(function() {
        var origin = 'beritasatucom';
        var destination = window.location.href;
        $.ajax({
          xhrFields: {
            withCredentials: true
          },
          type: "POST",
          url: "https://ad.beritasatumedia.com/sso/member/sosmedloginurl",
          data: {
            origin: origin,
            destination: destination
          }
        }).done(function(data) {
          console.log(data);
          window.location.href = data.facebook_login_url;
        });
      });

      $('.login-google').click(function() {
        var origin = 'beritasatucom';
        var destination = window.location.href;
        $.ajax({
          xhrFields: {
            withCredentials: true
          },
          type: "POST",
          url: "https://ad.beritasatumedia.com/sso/member/sosmedloginurl",
          data: {
            origin: origin,
            destination: destination
          }
        }).done(function(data) {
          console.log(data);
          window.location.href = data.google_login_url;
        });
      });

      $("#ssoSignup").click(function() {
        var nama = $('#nama').val(),
          username = $('#username').val(),
          tel = $('#tel').val(),
          password = $('#password').val(),
          password2 = $('#password2').val();

        $('#signupAlert').html('');
        $('#signupAlert').hide();
        $.ajax({
          type: "POST",
          url: "https://ad.beritasatumedia.com/sso/member/ssosignup",
          crossDomain: true,
          xhrFields: {
            withCredentials: true
          },
          dataType: "json",
          data: {
            nama: nama,
            email: username,
            password: password,
            password2: password2
          },
          success: function(data) {
            if (data.status == 'succeed') {
              $('#signupModal').modal('hide');
              $('#activationAlert').html(data.message);
              $('#activationModal').modal('show');
              $('#activationModal').on('shown.bs.modal', function() {
                $('#username').trigger('focus');
                $('#activationAlert').fadeIn();
              });
            } else {
              $('#signupAlert').html(data.message);
              $('#signupAlert').fadeIn();
            }
          }
        });
      });

      $("#ssoActivation").click(function() {
        var username = $('#actusername').val();

        $('#activationAlert').html('');
        $('#activationAlert').hide();
        $.ajax({
          type: "POST",
          url: "https://ad.beritasatumedia.com/sso/member/ssoactivation",
          crossDomain: true,
          xhrFields: {
            withCredentials: true
          },
          dataType: "json",
          data: {
            email: username
          },
          success: function(data) {
            $('#activationAlert').html(data.message);
            $('#activationAlert').fadeIn();
          }
        });
      });
    </script>
          <script type="text/javascript">
        $.get("https://www.beritasatu.com/track/view.php", {
                      pageID: "923273",
            pageType: "desktopView",
                    time: "1651480625"
        });
      </script>

      <script src="https://www.beritasatu.com/assets/js/b1_.js"></script>    

        
          <!-- popin start -->
      <script type="text/javascript">
        var popLazyload = false;
        window.addEventListener("scroll", function() {
          (0 != document.documentElement.scrollTop && false === popLazyload || 0 != document.body.scrollTop && false === popLazyload) && (! function() {
            var pa = document.createElement('script');
            pa.type = 'text/javascript';
            pa.charset = "utf-8";
            pa.async = true;
            pa.src = window.location.protocol + "//api.popin.cc/searchbox/beritasatu.js";
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(pa, s);
          }(), popLazyload = true)
        }, true);
      </script>
      <!-- popin end -->
              </body>

    </html>