<!doctype html>
<html lang="id">
<head>
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
  <meta http-equiv="content-type" content="text/html; charset=UTF-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
      <meta name="googlebot-news" content="index,follow" />
    <meta name="googlebot" content="index,follow" />
    <meta name="robots" content="index, follow" />
    <meta name="author" content="BeritaSatu.com">
  <meta name="language" content="id" />
  <meta name="geo.country" content="id" />
  <meta http-equiv="content-language" content="id" />
  <meta name="geo.placename" content="Indonesia" />
  <meta name="google-site-verification" content="HavNW69S_r9fKIYtkp9hMVP2-IVWDWyOCKanbAL2A6I" />
  <meta property="fb:pages" content="245209868865316" />
  <meta name="yandex-verification" content="215d94e4df94d90c" />
  <meta name="format-detection" content="telephone=no">
  <meta property="og:site_name" content="beritasatu.com" />
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@beritasatu" />
  <meta name="twitter:creator" content="@beritasatu">
  <meta name="twitter:app:name:iphone" content="BeritaSatu">
  <meta name="twitter:app:name:ipad" content="BeritaSatu">
  <meta name="twitter:app:name:googleplay" content="BeritaSatu">
  <meta name="twitter:app:id:iphone" content="726879438">
  <meta name="twitter:app:id:ipad" content="726879438">
  <meta name="twitter:app:id:googleplay" content="com.beritasatu">
      <meta name="keywords" content="Eko Kuntadhi,Media Sosial,Pesantren Lirboyo,Ning Imaz" itemprop="keywords" />
    <meta name="description" content="Pegiat sosial Eko Kuntadhi mendatangi Pondok Pesantren Lirboyo, Kota Kediri, Jawa Timur, meminta maaf secara langsung kepada Ning Imaz." />
    <meta property="og:title" content="Datangi Pesantren Lirboyo, Eko Kuntadhi Mohon Maaf" />
    <meta property="og:image" content="https://img.beritasatu.com/cache/beritasatu/600x350-2/1663252193_1200_800.jpg" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.beritasatu.com/news/977327/datangi-pesantren-lirboyo-eko-kuntadhi-mohon-maaf" />
    <meta property="og:description" content="Pegiat sosial Eko Kuntadhi mendatangi Pondok Pesantren Lirboyo, Kota Kediri, Jawa Timur, meminta maaf secara langsung kepada Ning Imaz."/>
    <meta name="twitter:title" content="Datangi Pesantren Lirboyo, Eko Kuntadhi Mohon Maaf">
    <meta name="twitter:description" content="Pegiat sosial Eko Kuntadhi mendatangi Pondok Pesantren Lirboyo, Kota Kediri, Jawa Timur, meminta maaf secara langsung kepada Ning Imaz.">
    <meta name="twitter:image" content="https://img.beritasatu.com/cache/beritasatu/600x350-2/1663252193_1200_800.jpg">
    <meta name="twitter:domain" content="https://www.beritasatu.com/">
    <meta name="twitter:image:src" content="https://img.beritasatu.com/cache/beritasatu/600x350-2/1663252193_1200_800.jpg">
    <meta name="twitter:app:url:iphone" content="https://brt.st/eom">
    <meta name="twitter:app:url:ipad" content="https://brt.st/eom">
    <meta name="twitter:app:url:googleplay" content="https://brt.st/eom">
    <meta name="refferal_url" content="https://www.beritasatu.com/news/977327/datangi-pesantren-lirboyo-eko-kuntadhi-mohon-maaf" />
    <!-- Dable meta start -->
    <meta property="dable:item_id" content="977327">
    <meta property="og:url" content="https://www.beritasatu.com/news/977327/datangi-pesantren-lirboyo-eko-kuntadhi-mohon-maaf">
    <meta property="dable:title" content="Datangi Pesantren Lirboyo, Eko Kuntadhi Mohon Maaf">
    <meta property="og:description" content="Pegiat sosial Eko Kuntadhi mendatangi Pondok Pesantren Lirboyo, Kota Kediri, Jawa Timur, meminta maaf secara langsung kepada Ning Imaz.">
    <meta property="dable:image" content="https://img.beritasatu.com/cache/beritasatu/600x350-2/1663252193_1200_800.jpg">
    <meta property="dable:author" content="">
    <meta property="article:section" content="news">
	  <meta property="article:published_time" content="2022-09-15T21:32:07+07:00">
    <!-- Dable meta end -->
    
          <meta content="https://www.beritasatu.com/news/977327/datangi-pesantren-lirboyo-eko-kuntadhi-mohon-maaf" itemprop="url" />
      <link rel="canonical" href="https://www.beritasatu.com/news/977327/datangi-pesantren-lirboyo-eko-kuntadhi-mohon-maaf" />
      <link rel="amphtml" href="https://www.beritasatu.com/amp/news/977327/datangi-pesantren-lirboyo-eko-kuntadhi-mohon-maaf">
  
    	<script type="application/ld+json">
		{
		    "@context": "https://schema.org",
		    "@type": "BreadcrumbList",
		    "itemListElement": [
		    {
		        "@type": "ListItem",
		        "position": 1,
		        "name": "Home",
		        "item": "https://www.beritasatu.com/"
		    },
		    {
		        "@type": "ListItem",
		        "position": 2,
		        "name": "news",
		        "item": "https://www.beritasatu.com/news"
		    }
		]}
	</script>
    <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "WebPage",
        "headline": "Datangi Pesantren Lirboyo, Eko Kuntadhi Mohon Maaf",
        "url": "https://www.beritasatu.com/news/977327/datangi-pesantren-lirboyo-eko-kuntadhi-mohon-maaf",
        "datePublished": "2022-09-15T21:32:07+07:00",
        "image": "https://img.beritasatu.com/cache/beritasatu/600x350-2/1663252193_1200_800.jpg",
        "thumbnailUrl": "https://img.beritasatu.com/cache/beritasatu/200x200-2/1663252193_1200_800.jpg"
      }
    </script>
    <script type="application/ld+json">
      {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
          "@type": "WebPage",
          "@id": "https://www.beritasatu.com/news/977327/datangi-pesantren-lirboyo-eko-kuntadhi-mohon-maaf"
        },
        "headline": "Datangi Pesantren Lirboyo, Eko Kuntadhi Mohon Maaf",
        "description": "Pegiat sosial Eko Kuntadhi mendatangi Pondok Pesantren Lirboyo, Kota Kediri, Jawa Timur, meminta maaf secara langsung kepada Ning Imaz.",
        "image": {
          "@type": "ImageObject",
          "url": "https://img.beritasatu.com/cache/beritasatu/600x350-2/1663252193_1200_800.jpg",
          "width": 600,
          "height": 350
        },
        "author": {
          "@type": "Person",
          "name": ""
        },
        "publisher": {
          "@type": "Organization",
          "name": "BeritaSatu.com",
          "logo": {
            "@type": "ImageObject",
            "url": "https://www.beritasatu.com/assets/img/news/news_logo.png",
            "width": 288,
            "height": 47
          }
        },
        "datePublished": "2022-09-15T21:32:07+07:00",
        "dateModified": "2022-09-15T21:32:07+07:00"
      }
    </script>
    <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "WebSite",
      "url": "https://www.beritasatu.com/",
      "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.beritasatu.com/search/?key={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "Organization",
      "url": "https://www.beritasatu.com",
      "logo": "https://www.beritasatu.com/assets/img/news/news_logo.png",
      "sameAs": [
        "https://www.facebook.com/beritasatu",
        "https://www.twitter.com/beritasatu",
        "https://instagram.com/beritasatu",
        "https://www.youtube.com/user/BeritaSatu"
      ]
    }
  </script>
  <!-- Global site tag (gtag.js) - Google Analytics -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-25717008-1"></script>
  <script>
    window.dataLayer = window.dataLayer || [];

    function gtag() {
      dataLayer.push(arguments);
    }
    gtag('js', new Date());
    gtag('config', 'UA-25717008-1');
    gtag('config', 'G-H2E8XGNRFR');
  </script>

  <script type="text/javascript">
    var pcat = 'news';
  </script>
  <link rel="shortcut icon" href="https://www.beritasatu.com/favicon.ico" type="image/x-icon">
  <link rel="icon" href="https://www.beritasatu.com/favicon.ico" type="image/x-icon">	
  <link rel="stylesheet" href="https://www.beritasatu.com/assets/css/bootstrap.min.css">
  <link href="https://www.beritasatu.com/assets/css/bootstrap-4-hover-navbar.css" rel="stylesheet">
  <link rel="stylesheet" href="https://www.beritasatu.com/assets/css/bs-style.css?v=220830">
  <link rel="preload stylesheet" rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/6.1.2/css/all.min.css" as="style">
  <link rel="stylesheet" href="https://www.beritasatu.com/assets/vendor/swiper/css/swiper.min.css">
  <link rel="alternate" type="application/rss+xml" title="BeritaSatu.com News RSS Feed" href="https://www.beritasatu.com/sitemap_news.xml" />
  <link rel="sitemap" type="application/xml" title="BeritaSatu.com Sitemap" href="https://www.beritasatu.com/sitemap_post.xml" />
  <link rel="sitemap" type="application/xml" title="BeritaSatu.com Sitemap" href="https://www.beritasatu.com/sitemap_tag.xml" />
  <link rel="sitemap" type="application/xml" title="BeritaSatu.com Sitemap" href="https://www.beritasatu.com/basic.xml" />
  <link rel="dns-prefetch" href="https://connect.facebook.net" />
  <link rel="dns-prefetch" href="https://twitter.com">
  <link rel="dns-prefetch" href="https://platform.twitter.com" />
  <link rel="dns-prefetch" href="https://pagead2.googlesyndication.com" />
  <link rel="dns-prefetch" href="https://googleads.g.doubleclick.net" />
  <link rel="dns-prefetch" href="https://www.google-analytics.com" />
  <link rel="dns-prefetch" href="https://d31qbv1cthcecs.cloudfront.net" />
  <link rel="dns-prefetch" href="https://d5nxst8fruw4z.cloudfront.net" />
  <link rel="dns-prefetch" href="https://stats.g.doubleclick.net" />
  <title>Datangi Pesantren Lirboyo, Eko Kuntadhi Mohon Maaf</title>

  <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
  <script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
 
    googletag.defineSlot('/12743180/bsm_desktop_nasional/billboard', [[970, 250],[1, 1]], 'div-gpt-ad-1648013928393-0').addService(googletag.pubads());
    googletag.defineSlot('/12743180/bsm_desktop_nasional/bottom_frame', [[970, 90]], 'div-gpt-ad-1648014007873-0').addService(googletag.pubads());
    googletag.defineSlot('/12743180/bsm_desktop_nasional/center_banner', [468, 60], 'div-gpt-ad-1648033437119-0').addService(googletag.pubads());
    googletag.defineSlot('/12743180/bsm_desktop_nasional/leaderboard', [[1, 1], [970, 90],[728, 90]], 'div-gpt-ad-1648177983802-0').addService(googletag.pubads());
    googletag.defineSlot('/12743180/bsm_desktop_nasional/rectangle1', [[300, 250], [300, 600], [1, 1]], 'div-gpt-ad-1648014281953-0').addService(googletag.pubads());
    googletag.defineSlot('/12743180/bsm_desktop_nasional/rectangle2', [300, 250], 'div-gpt-ad-1648014409298-0').addService(googletag.pubads());
    googletag.defineSlot('/12743180/bsm_desktop_nasional/rectangle3', [300, 250], 'div-gpt-ad-1648014506886-0').addService(googletag.pubads());
    googletag.defineSlot('/12743180/bsm_desktop_nasional/rectangle4', [300, 250], 'div-gpt-ad-1648014633009-0').addService(googletag.pubads());
    googletag.defineSlot('/12743180/bsm_desktop_nasional/skinner_left', [[160, 600], [120, 600]], 'div-gpt-ad-1648014716212-0').addService(googletag.pubads());
    googletag.defineSlot('/12743180/bsm_desktop_nasional/skinner_right', [[160, 600], [120, 600]], 'div-gpt-ad-1648014765925-0').addService(googletag.pubads());
    googletag.defineSlot('/12743180/bsm_desktop_nasional/skycrapper', [120, 600], 'div-gpt-ad-1648014843339-0').addService(googletag.pubads());
    
    <!--ad props -->
    googletag.defineSlot('/12743180/bsm_desktop_nasional/inimage', [[320,50]], 'div-gpt-ad-inimage').addService(googletag.pubads());
    googletag.defineSlot('/12743180/bsm_desktop_nasional/flyingcarpet', [[300,600]], 'div-gpt-ad-flyingcarpet').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/12743180/bsm_desktop_nasional/oop', 'div-gpt-ad-oop').addService(googletag.pubads());
    googletag.defineSlot('/12743180/bsm_desktop_nasional/partner', [[1,1]], 'div-gpt-ad-partner').addService(googletag.pubads());
      

  <!-- Props start -->
  var topic = ["Eko Kuntadhi,Media Sosial,Pesantren Lirboyo,Ning Imaz"];
    googletag.pubads().setTargeting('topic', topic);
    googletag.pubads().setCentering(true);
    <!-- Props end -->
    googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
  googletag.enableServices();
});
</script>
  </head>

<body ><div class="nav-grey-top mb-3">
  <div class="container def-container p-0">
    <div class="row align-items-center">
      <div class="col-10 pb-1">
        <small>
          <a href="https://www.beritasatu.com" class="black">BeritaSatu.com</a> &nbsp; | &nbsp; <a href="https://beritasatu.tv" target="_blank" class="black">BeritaSatuTV</a> &nbsp; | &nbsp; <a href="https://investor.id" target="_blank" class="black">Investor.id</a> &nbsp; | &nbsp;
          <a href="https://jakartaglobe.id" target="_blank" class="black">Jakartaglobe.id</a> &nbsp; | &nbsp; <a href="https://subscribe.investor.id" target="_blank" class="black">e-Paper</a> &nbsp; | &nbsp;
          <a href="https://www.beritasatu.com/livestream" class="black"><img src="https://www.beritasatu.com/assets/img/nav-livetv.png" width="70" height="17" alt="Streaming TV" /></a>
        </small>
      </div>
      <div class="col-2">
        <img src="https://www.beritasatu.com/assets/img/bsmh-tagline.png" alt="BeritaSatu Media Holdings" class="float-right" height="35" width="215" />
      </div>
    </div>
  </div>
</div>
<div class="container def-container d-flex justify-content-center mb-3 p-0 banner">
  <!-- /12743180/bsm_desktop_wp/leaderboard -->
<div id='div-gpt-ad-1648177983802-0' style='min-width: 728px; min-height: 90px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1648177983802-0'); });
</script>
</div></div>
<div class="container def-container">
  <div class="row align-items-center bg-white">
    <div class="col-3 p-0">
      <a class="navbar-brand" href="https://www.beritasatu.com/"><img src="https://www.beritasatu.com/assets/img/news_logo.png" width="180" height="30" alt="Logo BeritaSatu" /></a>
    </div>
    <div class="col-6">
      <form class="form-inline my-2 my-lg-0 justify-content-md-center" method="post" action="https://www.beritasatu.com/search">
        <div class="input-group align-self-center" style="width:80%">
          <input id="param" type="search" name="param" class="form-control norm" placeholder="Masukan kata kunci" aria-label="Masukan kata kunci" value="" required>
          <div class="input-group-append">
            <button class="btn btn-danger btn-search" type="submit" id="cari">CARI</button>
          </div>
        </div>
      </form>
    </div>
    <div class="col-3 pr-0">
      <div class="col text-right pr-0">
                          <button class="btn btn-danger btn-small py-1 px-2 mr-2" data-toggle="modal" data-target="#signupModal" style="font-size:75%;font-weight:unset;border-radius:1rem">REGISTER</button>
          <button class="btn btn-outline-danger btn-small py-1 px-2" data-toggle="modal" data-target="#loginModal" style="font-size:75%;font-weight:unset;border-radius:1rem">LOGIN</button>
              </div>
    </div>
        <style>
      .dd {
        position: relative;
        display: inline-block;
      }

      .dd-content {
        display: none;
        position: absolute;
        background-color: #f9f9f9;
        min-width: 160px;
        box-shadow: 0px 8px 16px 0px rgba(0, 0, 0, 0.2);
        z-index: 7;
        border-top: 3px solid #d01f27;
        right: 35px;
      }

      .dd-content::before {
        content: "";
        position: absolute;
        right: 50%;
        top: -8px;
        width: 0;
        height: 0;
        border-left: 5px solid transparent;
        border-right: 5px solid transparent;
        border-bottom: 5px solid #d01f27;
      }

      .dd-content a {
        color: black;
        padding: 12px 16px;
        text-decoration: none;
        display: block;
        border-bottom: 1px solid #ccc;
      }

      .dd-content a:hover {
        background-color: #f1f1f1;
        font-weight: bold;
      }

      .dd:hover .dd-content {
        display: block;
      }
    </style>

    <div id="bsnav" class="def-container">
      <div class="navbar navbar-expand-md navbar-light navbar-desktop btco-hover-menu">
        <div class="collapse navbar-collapse" id="navbarNavDropdown">
          <ul class="nav">
                                      <li class="nav-item"><a href="https://www.beritasatu.com/" class="nav-link cat-text-desktop "><i class="fas fa-home"></i><div class="d-none">HOME</div><!-- news --></a></li>
                                                  <li class="nav-item"><a href="https://www.beritasatu.com/news" class="nav-link cat-text-desktop red">NEWS<!-- news --></a></li>
                                                  <li class="nav-item"><a href="https://www.beritasatu.com/ekonomi" class="nav-link cat-text-desktop ">EKONOMI<!-- news --></a></li>
                                                  <li class="nav-item"><a href="https://www.beritasatu.com/bola" class="nav-link cat-text-desktop ">BOLA<!-- news --></a></li>
                                                  <li class="nav-item"><a href="https://www.beritasatu.com/sport" class="nav-link cat-text-desktop ">SPORT<!-- news --></a></li>
                                                  <li class="nav-item"><a href="https://www.beritasatu.com/otomotif" class="nav-link cat-text-desktop ">OTOMOTIF<!-- news --></a></li>
                                                  <li class="nav-item"><a href="https://www.beritasatu.com/lifestyle" class="nav-link cat-text-desktop ">LIFESTYLE<!-- news --></a></li>
                                                  <li class="nav-item"><a href="https://www.beritasatu.com/opini" class="nav-link cat-text-desktop ">OPINI<!-- news --></a></li>
                                                  <li class="nav-item"><a href="https://www.beritasatu.com/fokus" class="nav-link cat-text-desktop ">FOKUS<!-- news --></a></li>
                                              </ul>
        </div>
      </div>
                    <div class="col-breaking">
          <div class="container">
            <div class="row">
                              <div class="breaking-div active mr-2 ml-1">
                  <div class="row">
                    <div><img src="https://www.beritasatu.com/assets/img/breaking-l.jpg" width="22" height="29" alt="Breaking News" /></div>
                    <div style="background:url('https://www.beritasatu.com/assets/img/breaking-m.jpg'); padding-top:3px">HEADLINE</div>
                    <div><img src="https://www.beritasatu.com/assets/img/breaking-r.jpg" width="11" height="29" alt="Breaking News"></div>
                  </div>
                </div>
                <div class="col mrq-saham">
                  <p><b><a href="https://www.beritasatu.com/news/977349/pemprov-dki-anies-tetap-dapat-tentukan-kebijakan-hingga-16-oktober-2022" class="white">Pemprov DKI: Anies Tetap Dapat Tentukan Kebijakan hingga 16 Oktober 2022</a><span class="mx-5">|</span><a href="https://www.beritasatu.com/bola/977345/persebaya-kalah-bonek-mengamuk-di-stadion-gelora-delta-sidoarjo" class="white">Persebaya Kalah, <em>Bonek</em> Mengamuk di Stadion Gelora Delta Sidoarjo</a><span class="mx-5">|</span><a href="https://www.beritasatu.com/sport/977333/kejutan-roger-federer-umumkan-pensiun-sebagai-petenis" class="white">Kejutan, Roger Federer Umumkan Pensiun Sebagai Petenis</a></b></p>
                </div>
                          </div>
          </div>
        </div>
          </div>
  </div>
</div>

<div class="container def-container d-flex justify-content-center mt-2 mb-2 p-0 banner">
  <!-- /12743180/bsm_desktop_wp/billboard -->
<div id='div-gpt-ad-1648013928393-0' style='min-width: 728px; min-height: 90px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1648013928393-0'); });
</script>
</div></div>

<div class="container def-container">
  <div class="row">
    <div class="col-8 px-0">
      <!-- left start -->
      <div class="bc">
        <a href="https://www.beritasatu.com/" class="text-muted">Home</a> > <a href="https://www.beritasatu.com/news" class="red">News</a>      </div>
                              <h1>Datangi Pesantren Lirboyo, Eko Kuntadhi Mohon Maaf</h1>
        <p class="editor">
          Kamis, 15 September 2022 | 21:32 WIB<br />
          Oleh :  <a href="https://www.beritasatu.com/yudo-dahono" class="red">YUD</a>
        </p>
        
        
                  <div id="b1Photo" class="carousel slide" data-ride="carousel">
            <div class="carousel-inner">
                              <div class="carousel-item active">
                  <img src="https://img.beritasatu.com/cache/beritasatu/910x580-2/1663252193_1200_800.jpg" class="img-fluid" width="660" height="420" alt="Pegiat sosial Eko Kuntadhi mendatangi Pondok Pesantren Lirboyo, Kota Kediri, Jawa Timur, meminta maaf secara langsung kepada Ning Imaz Fatimatuz Zahra, dzurriyah dari Pondok Pesantren Lirboyo, Kota Kediri, Kamis 15 September 2022.">
                  <div class="story caption-dtp text-muted mb-3"><div class="small">Pegiat sosial Eko Kuntadhi mendatangi Pondok Pesantren Lirboyo, Kota Kediri, Jawa Timur, meminta maaf secara langsung kepada Ning Imaz Fatimatuz Zahra, dzurriyah dari Pondok Pesantren Lirboyo, Kota Kediri, Kamis 15 September 2022. (Foto: Antara/Asmaul)</div></div>
                </div>
                                        </div>
             
            	
          </div>
      
            <div class="bodyContentWrapper" style="display:flex">
        <div itemprop="articleBody" class="story" >
          <p><strong>Kediri, Beritasatu.com </strong>- Pegiat sosial Eko Kuntadhi mendatangi Pondok Pesantren Lirboyo, Kota Kediri, Jawa Timur, meminta maaf secara langsung kepada Ning Imaz Fatimatuz Zahra, <em>dzurriyah</em> dari Pondok Pesantren Lirboyo, Kota Kediri atas tulisannya yang berisi cacian di <a href="https://www.beritasatu.com/tag/media-sosial">media sosial</a>.</p>
<p>Pengasuh PP Lirboyo, Kota Kediri KH Oing Abdul Muid Sohib mengatakan Eko Kuntadhi datang ke Pesantren Lirboyo, Kota Kediri ditemani oleh Guntur Romli. Mereka dipertemukan dengan Ning Imaz dan suaminya.</p>
<p>"Tadi langsung dari yang bersangkutan sudah bertemu dan menyampaikan maksud serta tujuannya. Dan, dijawab juga langsung oleh yang bersangkutan (Ning Imaz dan Gus Rifqil Muslim, suami dari Ning Imaz) dan ada kesepakatan," kata Gus Muid, sapaan akrabnya ditemui di Pesantren Lirboyo, Kota Kediri, Kamis (15/9/2022) petang.</p>
<div class="card bg-light-3 mb-3 p-2"><div class="card-body"><span class="h6 red">BACA JUGA</span><br><span class="card-text line-unset"><b><a class="black" href="https://www.beritasatu.com/news/976799/mengaku-salah-eko-kuntadhi-mohon-maaf-ke-ning-imaz">Mengaku Salah, Eko Kuntadhi Mohon Maaf ke Ning Imaz</a></b></span></div></div>
<p>Dalam pertemuan itu, ada enam poin yang menjadi catatan. Pertama, Eko Kuntadhi meminta maaf dan menyampaikan penyesalan atas unggahan di media sosial Twitter dan <a href="https://www.beritasatu.com/tag/instagram">Instagram</a> yang berisikan cacian dan ujaran kebencian kepada salah satu dzurriyah Pesantren Lirboyo, Ning Imaz Fatimatuz Zahra.</p>
<p>
          <p><b>Baca selanjutnya</b><br /><a href="https://www.beritasatu.com/news/977327/datangi-pesantren-lirboyo-eko-kuntadhi-mohon-maaf/2/?utm_source=beritasatu.com&utm_medium=article&utm_campaign=Baca-Selanjutnya"><i>
Kedua, Eko Kuntadhi mengakui kesalahan dan kekilafannya pada unggahan tersebut serta  ...</i></a><div class="row">
                      <div class="col-md-12"><hr class="h1"/></div>
                    </div><div class="row">
                      <div class="col-md-4 offset-md-4 text-center" style="background-color:#FFF;margin-top:-33px;">hal 1 dari 3 halaman</div>
                    </div><p class="mt-4"><b>Halaman:</b>  <a href="https://www.beritasatu.com/news/977327/datangi-pesantren-lirboyo-eko-kuntadhi-mohon-maaf/1/?utm_source=beritasatu.com&utm_medium=article&utm_campaign=Baca-Selanjutnya" class="btn rounded-circle btn-active text-white" style="width: 24px;padding: 2px 2px;margin-left:6px;line-height: 17px;" rel="nofollow">1</a><a href="https://www.beritasatu.com/news/977327/datangi-pesantren-lirboyo-eko-kuntadhi-mohon-maaf/2/?utm_source=beritasatu.com&utm_medium=article&utm_campaign=Baca-Selanjutnya" class="btn rounded-circle btn-default" style="width: 24px;padding: 2px 2px;margin-left:6px;line-height: 17px;" rel="nofollow">2</a><a href="https://www.beritasatu.com/news/977327/datangi-pesantren-lirboyo-eko-kuntadhi-mohon-maaf/3/?utm_source=beritasatu.com&utm_medium=article&utm_campaign=Baca-Selanjutnya" class="btn rounded-circle btn-default" style="width: 24px;padding: 2px 2px;margin-left:6px;line-height: 17px;" rel="nofollow">3</a><a href="https://www.beritasatu.com/news/977327/datangi-pesantren-lirboyo-eko-kuntadhi-mohon-maaf/?view=all&utm_source=beritasatu.com&utm_medium=article&utm_campaign=Baca-Selengkapnya" style="padding: 2px 2px;margin-left:6px;line-height: 17px;" rel="nofollow">selengkapnya</a></p>         <p>Saksikan live streaming program-program BeritaSatu TV <a href="https://www.beritasatu.com/livestream">di sini</a></p>

                      <p class="mb-3">Sumber: ANTARA</p>                          <div class="container">
                <div class="row">
                  <div class="col-1 p-0">
                    <span class="h4">TAG:&nbsp;</span>
                  </div>
                  <div class="col p-0">
                    <a href="https://www.beritasatu.com/tag/eko-kuntadhi"><span class="badge badge-primary p-2 mb-1">Eko Kuntadhi</span></a> <a href="https://www.beritasatu.com/tag/media-sosial"><span class="badge badge-primary p-2 mb-1">Media Sosial</span></a> <a href="https://www.beritasatu.com/tag/pesantren-lirboyo"><span class="badge badge-primary p-2 mb-1">Pesantren Lirboyo</span></a> <a href="https://www.beritasatu.com/tag/ning-imaz"><span class="badge badge-primary p-2 mb-1">Ning Imaz</span></a>                   </div>
                </div>
              </div>
                  </div>
              </div>
      <div class="mt-4">
        <span class="h4">BAGIKAN</span>
        <hr class="h1">
        
        <a class="btn facebook-button" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbrt.st%2Feom" >
          <span class="icon-white"><i class="fab fa-facebook-f"></i></span>
        </a>
        <a class="btn twitter-button" target="_blank" href="https://twitter.com/intent/tweet?text=Datangi+Pesantren+Lirboyo,+Eko+Kuntadhi+Mohon+Maaf&url=https://brt.st/eom&via=beritasatu&related=@beritasatu" >
          <span class="icon-white"><i class="fab fa-twitter"></i></span>
        </a>
        <a class="btn whatsapp-button" target="_blank" href="https://api.whatsapp.com/send?text=Datangi Pesantren Lirboyo%2C Eko Kuntadhi Mohon Maaf https://brt.st/eom" >
          <span class="icon-white"><i class="fab fa-whatsapp"></i></span>
        </a>
        <a class="btn email-button" target="_blank" href="mailto:?subject=Datangi Pesantren Lirboyo, Eko Kuntadhi Mohon Maaf&body=Datangi Pesantren Lirboyo, Eko Kuntadhi Mohon Maaf%0D%0Ahttps://brt.st/eom%0D%0ADibagikan dari BeritaSatu.com" >
          <span class="icon-white"><i class="far fa-envelope"></i></span>
        </a>
              </div>

            <div class="mt-4">
        <span class="h6 mt-4">BERITA TERKAIT</span>
        <hr class="h1" />
        <div class="row">
                      <div class="col-4 mb-3">
              <a href="https://www.beritasatu.com/news/976799/mengaku-salah-eko-kuntadhi-mohon-maaf-ke-ning-imaz?utm_source=berita.com&utm_medium=article&utm_campaign=Terkait">
                <div class="img-thumb-5">
                  <img src="https://img.beritasatu.com/cache/beritasatu/320x220-2/b1-default-grey.jpg" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/161480163617.jpg" class="lazy" alt="Mengaku Salah, Eko Kuntadhi Mohon Maaf ke Ning Imaz">
                </div>
              </a>
              <h2 class="h4"><a href="https://www.beritasatu.com/news/976799/mengaku-salah-eko-kuntadhi-mohon-maaf-ke-ning-imaz/?utm_source=berita.com&utm_medium=article&utm_campaign=Terkait" class="black">Mengaku Salah, Eko Kuntadhi Mohon Maaf ke Ning Imaz</a></h2>
            </div>
                      <div class="col-4 mb-3">
              <a href="https://www.beritasatu.com/news/976715/soal-ning-imaz-pwnu-dki-kecam-pegiat-medsos-eko-kuntadhi?utm_source=berita.com&utm_medium=article&utm_campaign=Terkait">
                <div class="img-thumb-5">
                  <img src="https://img.beritasatu.com/cache/beritasatu/320x220-2/b1-default-grey.jpg" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1649921312.jpg" class="lazy" alt="Soal Ning Imaz, PWNU DKI Kecam Pegiat Medsos Eko Kuntadhi">
                </div>
              </a>
              <h2 class="h4"><a href="https://www.beritasatu.com/news/976715/soal-ning-imaz-pwnu-dki-kecam-pegiat-medsos-eko-kuntadhi/?utm_source=berita.com&utm_medium=article&utm_campaign=Terkait" class="black">Soal Ning Imaz, PWNU DKI Kecam Pegiat Medsos Eko Kuntadhi</a></h2>
            </div>
                      <div class="col-4 mb-3">
              <a href="https://www.beritasatu.com/lifestyle/976459/jaga-reputasi-dan-karier-dengan-mengelola-rekam-jejak-digital?utm_source=berita.com&utm_medium=article&utm_campaign=Terkait">
                <div class="img-thumb-5">
                  <img src="https://img.beritasatu.com/cache/beritasatu/320x220-2/b1-default-grey.jpg" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1640928100.jpg" class="lazy" alt="Jaga Reputasi dan Karier dengan Mengelola Rekam Jejak Digital">
                </div>
              </a>
              <h2 class="h4"><a href="https://www.beritasatu.com/lifestyle/976459/jaga-reputasi-dan-karier-dengan-mengelola-rekam-jejak-digital/?utm_source=berita.com&utm_medium=article&utm_campaign=Terkait" class="black">Jaga Reputasi dan Karier dengan Mengelola Rekam Jejak Digital</a></h2>
            </div>
                      <div class="col-4 mb-3">
              <a href="https://www.beritasatu.com/ekonomi/976135/kemajuan-dunia-digital-memudahkan-orang-memulai-bisnis?utm_source=berita.com&utm_medium=article&utm_campaign=Terkait">
                <div class="img-thumb-5">
                  <img src="https://img.beritasatu.com/cache/beritasatu/320x220-2/b1-default-grey.jpg" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1657262468_1280_720.jpg" class="lazy" alt="Kemajuan Dunia Digital Memudahkan Orang Memulai Bisnis">
                </div>
              </a>
              <h2 class="h4"><a href="https://www.beritasatu.com/ekonomi/976135/kemajuan-dunia-digital-memudahkan-orang-memulai-bisnis/?utm_source=berita.com&utm_medium=article&utm_campaign=Terkait" class="black">Kemajuan Dunia Digital Memudahkan Orang Memulai Bisnis</a></h2>
            </div>
                      <div class="col-4 mb-3">
              <a href="https://www.beritasatu.com/news/974581/kematian-ratu-elizabeth-memicu-gelombang-pesan-medsos-yang-tak-pantas?utm_source=berita.com&utm_medium=article&utm_campaign=Terkait">
                <div class="img-thumb-5">
                  <img src="https://img.beritasatu.com/cache/beritasatu/320x220-2/b1-default-grey.jpg" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1662677745_900_600.jpg" class="lazy" alt="Kematian Ratu Elizabeth Memicu Gelombang Pesan Medsos yang Tak Pantas">
                </div>
              </a>
              <h2 class="h4"><a href="https://www.beritasatu.com/news/974581/kematian-ratu-elizabeth-memicu-gelombang-pesan-medsos-yang-tak-pantas/?utm_source=berita.com&utm_medium=article&utm_campaign=Terkait" class="black">Kematian Ratu Elizabeth Memicu Gelombang Pesan Medsos yang Tak Pantas</a></h2>
            </div>
                      <div class="col-4 mb-3">
              <a href="https://www.beritasatu.com/news/973659/jaga-perilaku-saat-berinteraksi-di-media-sosial?utm_source=berita.com&utm_medium=article&utm_campaign=Terkait">
                <div class="img-thumb-5">
                  <img src="https://img.beritasatu.com/cache/beritasatu/320x220-2/b1-default-grey.jpg" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1657811154.jpg" class="lazy" alt="Jaga Perilaku Saat Berinteraksi di Media Sosial">
                </div>
              </a>
              <h2 class="h4"><a href="https://www.beritasatu.com/news/973659/jaga-perilaku-saat-berinteraksi-di-media-sosial/?utm_source=berita.com&utm_medium=article&utm_campaign=Terkait" class="black">Jaga Perilaku Saat Berinteraksi di Media Sosial</a></h2>
            </div>
                  </div>
      </div>
            <div class="mt-4 mb-4">
	<!-- Begin Dable pc_bottom -->
	<div id="dablewidget_3o5jz67j" data-widget_id="3o5jz67j">
	<script>
	(function(d,a,b,l,e,_) {
	if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
	e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
	_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
	})(window,document,'dable','script');
	dable('setService', 'beritasatu.com');
	dable('sendLogOnce');
	dable('renderWidget', 'dablewidget_3o5jz67j');
	</script>
	</div>
	<!-- End pc_bottom -->
</div>



	    
                
            <hr class="h2 mt-4" />

              <span class="h6 mt-4">BERITA LAINNYA</span>
        <hr class="h1">
                  <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/news/977355/viral-uang-tabungan-penjaga-sekolah-untuk-naik-haji-dimakan-rayap">
                <div class="img-thumb-5">
                <img src="https://img.beritasatu.com/cache/beritasatu/320x220-2/b1-default-grey.jpg" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1663255383_1013_692.jpg" class="lazy" alt="Viral, Uang Tabungan Penjaga Sekolah untuk Naik Haji Dimakan Rayap">
                </div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/news/977355/viral-uang-tabungan-penjaga-sekolah-untuk-naik-haji-dimakan-rayap" class="black">Viral, Uang Tabungan Penjaga Sekolah untuk Naik Haji Dimakan Rayap</a></h3>
              <p>Uang yang telah ditabung oleh Samin, penjaga sekolah di Solo, dalam celengan untuk naik haji hancur dimakan rayap.</p>
              <div class="small"><a href="https://www.beritasatu.com/news" class="red">NEWS</a> | 15 September 2022</div>
            </div>
          </div>
      <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/news/977349/pemprov-dki-anies-tetap-dapat-tentukan-kebijakan-hingga-16-oktober-2022">
                <div class="img-thumb-5">
                <img src="https://img.beritasatu.com/cache/beritasatu/320x220-2/b1-default-grey.jpg" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1663069424.jpg" class="lazy" alt="Pemprov DKI: Anies Tetap Dapat Tentukan Kebijakan hingga 16 Oktober 2022">
                </div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/news/977349/pemprov-dki-anies-tetap-dapat-tentukan-kebijakan-hingga-16-oktober-2022" class="black">Pemprov DKI: Anies Tetap Dapat Tentukan Kebijakan hingga 16 Oktober 2022</a></h3>
              <p>Pemprov DKI Jakarta menegaskan, Gubernur Anies Baswedan tetap dapat menentukan kebijakan sampai akhir masa jabatan pada 16 Oktober 2022.</p>
              <div class="small"><a href="https://www.beritasatu.com/news" class="red">NEWS</a> | 15 September 2022</div>
            </div>
          </div>
      <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/news/977347/banyak-pejabat-imigrasi-kemenkumham-punya-kemampuan-teknis-jadi-dirjen">
                <div class="img-thumb-5">
                <img src="https://img.beritasatu.com/cache/beritasatu/320x220-2/b1-default-grey.jpg" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1507361361.jpg" class="lazy" alt="Banyak Pejabat Imigrasi Kemenkumham Punya Kemampuan Teknis Jadi Dirjen">
                </div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/news/977347/banyak-pejabat-imigrasi-kemenkumham-punya-kemampuan-teknis-jadi-dirjen" class="black">Banyak Pejabat Imigrasi Kemenkumham Punya Kemampuan Teknis Jadi Dirjen</a></h3>
              <p>Taswem Tarib menilai sudah saatnya Presiden Jokowi dan Menkumham Yasonna H Laoly memilih pejabat Imigrasi yang memenuhi syarat ketentuan menjadi dirjen.</p>
              <div class="small"><a href="https://www.beritasatu.com/news" class="red">NEWS</a> | 15 September 2022</div>
            </div>
          </div>
      <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/news/977341/2024-thailand-miliki-vaksin-covid19-buatan-dalam-negeri">
                <div class="img-thumb-5">
                <img src="https://img.beritasatu.com/cache/beritasatu/320x220-2/b1-default-grey.jpg" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1637244995.jpg" class="lazy" alt="2024, Thailand Miliki Vaksin Covid-19 Buatan dalam Negeri">
                </div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/news/977341/2024-thailand-miliki-vaksin-covid19-buatan-dalam-negeri" class="black">2024, Thailand Miliki Vaksin Covid-19 Buatan dalam Negeri</a></h3>
              <p>Vaksin Covid-19 buatan Thailand akan selesai diuji coba dan diharapkan bisa mulai digunakan pada 2024.</p>
              <div class="small"><a href="https://www.beritasatu.com/news" class="red">NEWS</a> | 15 September 2022</div>
            </div>
          </div>
      <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/news/977339/gm-fkppi-laporkan-effendi-simbolon-ke-mahkamah-kehormatan-dewan">
                <div class="img-thumb-5">
                <img src="https://img.beritasatu.com/cache/beritasatu/320x220-2/b1-default-grey.jpg" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1663154698_3000_1851.jpg" class="lazy" alt="GM FKPPI Laporkan Effendi Simbolon ke Mahkamah Kehormatan Dewan">
                </div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/news/977339/gm-fkppi-laporkan-effendi-simbolon-ke-mahkamah-kehormatan-dewan" class="black">GM FKPPI Laporkan Effendi Simbolon ke Mahkamah Kehormatan Dewan</a></h3>
              <p>GM FKPPI melaporkan Anggota Komisi I DPR dari Fraksi PDI Perjuangan (PDIP) Effendi Simbolon ke Mahkamah Kehormatan Dewan (MKD) DPR.</p>
              <div class="small"><a href="https://www.beritasatu.com/news" class="red">NEWS</a> | 15 September 2022</div>
            </div>
          </div>
      <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/news/977337/sahroni-dpr-harus-menjadi-sahabat-terbaik-bagi-mitra-instansi-pemerintah">
                <div class="img-thumb-5">
                <img src="https://img.beritasatu.com/cache/beritasatu/320x220-2/b1-default-grey.jpg" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1616082033.jpg" class="lazy" alt="Sahroni: DPR Harus Menjadi Sahabat Terbaik bagi Mitra Instansi Pemerintah">
                </div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/news/977337/sahroni-dpr-harus-menjadi-sahabat-terbaik-bagi-mitra-instansi-pemerintah" class="black">Sahroni: DPR Harus Menjadi Sahabat Terbaik bagi Mitra Instansi Pemerintah</a></h3>
              <p>Wakil Ketua Komisi III DPR, Ahmad Sahroni menyoroti beberapa kejadian akhir-akhir ini, yaitu terkait kisruh antara pemerintah dan DPR.</p>
              <div class="small"><a href="https://www.beritasatu.com/news" class="red">NEWS</a> | 15 September 2022</div>
            </div>
          </div>
      <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/news/977331/konsep-literasi-keagamaan-tepat-digunakan-di-tengah-pluralisme">
                <div class="img-thumb-5">
                <img src="https://img.beritasatu.com/cache/beritasatu/320x220-2/b1-default-grey.jpg" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1661756302_763_405.jpg" class="lazy" alt="Konsep Literasi Keagamaan Tepat Digunakan di Tengah Pluralisme">
                </div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/news/977331/konsep-literasi-keagamaan-tepat-digunakan-di-tengah-pluralisme" class="black">Konsep Literasi Keagamaan Tepat Digunakan di Tengah Pluralisme</a></h3>
              <p>Wamenkumham Eddy OS Hiariej mengatakan, konsep literasi keagamaan lintas budaya sangat tepat digunakan di tengah pluralisme bangsa Indonesia</p>
              <div class="small"><a href="https://www.beritasatu.com/news" class="red">NEWS</a> | 15 September 2022</div>
            </div>
          </div>
      <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/news/977323/tingkatkan-kualitas-asn-lan-sosialisakan-hal-ini">
                <div class="img-thumb-5">
                <img src="https://img.beritasatu.com/cache/beritasatu/320x220-2/b1-default-grey.jpg" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1663251280_1280_885.jpeg" class="lazy" alt="Tingkatkan Kualitas ASN, LAN Sosialisakan Hal ini">
                </div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/news/977323/tingkatkan-kualitas-asn-lan-sosialisakan-hal-ini" class="black">Tingkatkan Kualitas ASN, LAN Sosialisakan Hal ini</a></h3>
              <p>LAN menyatakan, situasi pascapandemi Covid-19 dan pusaran era BANI seperti saat ini memberi dampak yang kompleks</p>
              <div class="small"><a href="https://www.beritasatu.com/news" class="red">NEWS</a> | 15 September 2022</div>
            </div>
          </div>
      <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/news/977313/puan-satgas-perlindungan-data-harus-selesaikan-kebocoran-data">
                <div class="img-thumb-5">
                <img src="https://img.beritasatu.com/cache/beritasatu/320x220-2/b1-default-grey.jpg" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1660620396_701_349.jpg" class="lazy" alt="Puan: Satgas Perlindungan Data Harus Selesaikan Kebocoran Data">
                </div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/news/977313/puan-satgas-perlindungan-data-harus-selesaikan-kebocoran-data" class="black">Puan: Satgas Perlindungan Data Harus Selesaikan Kebocoran Data</a></h3>
              <p>Ketua DPR Puan Maharani mengingatkan agar Satgas Perlindungan Data yang dibuat Pemerintah harus dapat menyelesaikan masalah kebocoran data</p>
              <div class="small"><a href="https://www.beritasatu.com/news" class="red">NEWS</a> | 15 September 2022</div>
            </div>
          </div>
      <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/news/977311/kpk-tidak-logis-koruptor-dapat-remisi-karena-sudah-donor-darah">
                <div class="img-thumb-5">
                <img src="https://img.beritasatu.com/cache/beritasatu/320x220-2/b1-default-grey.jpg" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1501421396.jpg" class="lazy" alt="KPK: Tidak Logis Koruptor Dapat Remisi karena Sudah Donor Darah">
                </div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/news/977311/kpk-tidak-logis-koruptor-dapat-remisi-karena-sudah-donor-darah" class="black">KPK: Tidak Logis Koruptor Dapat Remisi karena Sudah Donor Darah</a></h3>
              <p>KPK menilai tidak logis jika pemberian remisi dan pembebasan bersyarat terhadap narapidana, termasuk koruptor hanya mengacu pada pembinaan di lapas.</p>
              <div class="small"><a href="https://www.beritasatu.com/news" class="red">NEWS</a> | 15 September 2022</div>
            </div>
          </div>
      
      <div id="list" class="mb-3"></div>
      <div class="my-3 col text-center px-0" id="load_more" data-val="1" data-param="news" data-lastid="977311" data-id="977327" data-action="inactive">
        <div style="display: none" id="loader-b1"><img src="https://www.beritasatu.com/assets/img/motogp-loading.gif" alt="Loading.." width="180" height="135"></div>
      </div>
      <br /><br />
      <!-- left end -->
    </div>
    <div class="col-4 pr-0">
      <!-- right start -->

      <div class="banner d-flex justify-content-center pt-2 pb-2">
        <!-- /12743180/bsm_desktop_wp/rectangle1 -->
<div id='div-gpt-ad-1648014281953-0' style='min-width: 300px; min-height: 250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1648014281953-0'); });
</script>
</div>      </div>

      <div class="banner d-flex justify-content-center pt-2 pb-2 my-3">
        <!-- /12743180/bsm_desktop_wp/rectangle2 -->
<div id='div-gpt-ad-1648014409298-0' style='min-width: 300px; min-height: 250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1648014409298-0'); });
</script>
</div>      </div>

      <span class="h6">TAG POPULER</span>
      <hr class="h1 mb-3 mt-2" />
              <h4><a href="https://www.beritasatu.com/tag/jis" class="black"><span class="text-muted">#</span> JIS</a></h4>
        <hr class="hr-tag">
              <h4><a href="https://www.beritasatu.com/tag/raja-charles" class="black"><span class="text-muted">#</span> Raja Charles</a></h4>
        <hr class="hr-tag">
              <h4><a href="https://www.beritasatu.com/tag/putri-candrawathi" class="black"><span class="text-muted">#</span> Putri Candrawathi</a></h4>
        <hr class="hr-tag">
              <h4><a href="https://www.beritasatu.com/tag/erina-gudono" class="black"><span class="text-muted">#</span> Erina Gudono</a></h4>
        <hr class="hr-tag">
              <h4><a href="https://www.beritasatu.com/tag/anies-baswedan" class="black"><span class="text-muted">#</span> Anies Baswedan</a></h4>
        <hr class="hr-tag">
      
                <div class="p-3 position-relative mt-5" style="border-radius:.5rem;background-color:#2054a1;">
            <div class="rounded-circle p-2 position-absolute" style="background-color:#2054a1; top:0; left:50%; transform: translate(-50%,-50%)!important">
              <div class="rounded-circle text-white border border-white text-center" style="font-size:32pt; width:66px; height:66px">
                <i class="fas fa-envelope"></i>
              </div>
            </div>
            <div class="text-white" style="width:100%">
              <center>
                <p>&nbsp;</p>
                <p class="h3"><b>NEWSLETTER</b></p>
                <div class="small">Dapatkan informasi terbaru dari kami</div>
                <div class="input-group input-group-sm my-3">
                  <input type="email" name="email-newsletter" id="email-newsletter-widget" class="form-control small" placeholder="Masukan email Anda.." aria-label="Masukan email Anda.." aria-describedby="btn-newsletter">
                  <div class="input-group-append">
                    <button class="btn btn-danger" type="button" id="btn-newsletter-widget" style="border-top-right-radius:.25rem;border-bottom-right-radius:.25rem;">SUBSCRIBE</button>
                  </div>
                  <div id="email-newsletterFeedback-widget" class="invalid-feedback text-white text-left d-none">
                    Email yang Anda masukkan tidak valid.
                  </div>
                </div>
              </center>
            </div>
          </div>
      <div class="widget-box mt-4">
              </div>
      <br />

      <span class="h6">TERKINI</span>
      <hr class="h1" />
              <a href="https://www.beritasatu.com/bola/977363/hadapi-hongkong-dan-vietnam-timnas-u20-optimistis">
          <div class="img-thumb-4">
            <img src="https://img.beritasatu.com/cache/beritasatu/320x220-2/b1-default-grey.jpg" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1659235300_4096_1816.jpg" class="lazy" alt="Hadapi Hongkong dan Vietnam, Timnas U-20 Optimistis">
          </div>
        </a>
        <h3><a href="https://www.beritasatu.com/bola/977363/hadapi-hongkong-dan-vietnam-timnas-u20-optimistis" class="black">Hadapi Hongkong dan Vietnam, Timnas U-20 Optimistis</a></h3>
        <div class="small"><a href="https://www.beritasatu.com/bola" class="red">BOLA</a> | 3 menit yang lalu</div>
        <hr>
                    <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/sport/977359/turnamen-olahraga-semarakkan-hut-inkindo-dki-jakarta">
              <div class="img-thumb">
                <img src="https://img.beritasatu.com/cache/beritasatu/120x120-2/b1-default-grey.jpg" data-src="https://img.beritasatu.com/cache/beritasatu/120x120-2/1663250414_1600_738.jpg" class="lazy" alt="Turnamen Olahraga Semarakkan HUT Inkindo DKI Jakarta">
              </div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/sport/977359/turnamen-olahraga-semarakkan-hut-inkindo-dki-jakarta" class="black">Turnamen Olahraga Semarakkan HUT Inkindo DKI Jakarta</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/sport" class="red">SPORT</a> | 4 menit yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/lifestyle/977361/lewat-gendut-siapa-takut-marshanda-kembali-ke-layar-lebar">
              <div class="img-thumb">
                <img src="https://img.beritasatu.com/cache/beritasatu/120x120-2/b1-default-grey.jpg" data-src="https://img.beritasatu.com/cache/beritasatu/120x120-2/1663255866_1200_800.jpg" class="lazy" alt="Lewat<em> Gendut Siapa Takut?!</em>, Marshanda Kembali ke Layar Lebar">
              </div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/lifestyle/977361/lewat-gendut-siapa-takut-marshanda-kembali-ke-layar-lebar" class="black">Lewat<em> Gendut Siapa Takut?!</em>, Marshanda Kembali ke Layar Lebar</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/lifestyle" class="red">LIFESTYLE</a> | 7 menit yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/news/977355/viral-uang-tabungan-penjaga-sekolah-untuk-naik-haji-dimakan-rayap">
              <div class="img-thumb">
                <img src="https://img.beritasatu.com/cache/beritasatu/120x120-2/b1-default-grey.jpg" data-src="https://img.beritasatu.com/cache/beritasatu/120x120-2/1663255383_1013_692.jpg" class="lazy" alt="Viral, Uang Tabungan Penjaga Sekolah untuk Naik Haji Dimakan Rayap">
              </div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/news/977355/viral-uang-tabungan-penjaga-sekolah-untuk-naik-haji-dimakan-rayap" class="black">Viral, Uang Tabungan Penjaga Sekolah untuk Naik Haji Dimakan Rayap</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/news" class="red">NEWS</a> | 15 menit yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/ekonomi/977353/adobe-akuisisi-startup-figma-senilai-rp-29871-triliun">
              <div class="img-thumb">
                <img src="https://img.beritasatu.com/cache/beritasatu/120x120-2/b1-default-grey.jpg" data-src="https://img.beritasatu.com/cache/beritasatu/120x120-2/1663255524_1000_562.jpg" class="lazy" alt="Adobe Akuisisi <em>Startup</em> Figma Senilai Rp 298,71 Triliun">
              </div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/ekonomi/977353/adobe-akuisisi-startup-figma-senilai-rp-29871-triliun" class="black">Adobe Akuisisi <em>Startup</em> Figma Senilai Rp 298,71 Triliun</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/ekonomi" class="red">EKONOMI</a> | 20 menit yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/otomotif/977351/wirawan-corporation-kenalkan-ev-charging-ramah-lingkungan">
              <div class="img-thumb">
                <img src="https://img.beritasatu.com/cache/beritasatu/120x120-2/b1-default-grey.jpg" data-src="https://img.beritasatu.com/cache/beritasatu/120x120-2/1663253681_1600_1200.jpeg" class="lazy" alt="Wirawan Corporation Kenalkan <em>EV Charging</em> Ramah Lingkungan">
              </div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/otomotif/977351/wirawan-corporation-kenalkan-ev-charging-ramah-lingkungan" class="black">Wirawan Corporation Kenalkan <em>EV Charging</em> Ramah Lingkungan</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/otomotif" class="red">OTOMOTIF</a> | 30 menit yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/news/977349/pemprov-dki-anies-tetap-dapat-tentukan-kebijakan-hingga-16-oktober-2022">
              <div class="img-thumb">
                <img src="https://img.beritasatu.com/cache/beritasatu/120x120-2/b1-default-grey.jpg" data-src="https://img.beritasatu.com/cache/beritasatu/120x120-2/1663069424.jpg" class="lazy" alt="Pemprov DKI: Anies Tetap Dapat Tentukan Kebijakan hingga 16 Oktober 2022">
              </div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/news/977349/pemprov-dki-anies-tetap-dapat-tentukan-kebijakan-hingga-16-oktober-2022" class="black">Pemprov DKI: Anies Tetap Dapat Tentukan Kebijakan hingga 16 Oktober 2022</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/news" class="red">NEWS</a> | 31 menit yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/bola/977345/persebaya-kalah-bonek-mengamuk-di-stadion-gelora-delta-sidoarjo">
              <div class="img-thumb">
                <img src="https://img.beritasatu.com/cache/beritasatu/120x120-2/b1-default-grey.jpg" data-src="https://img.beritasatu.com/cache/beritasatu/120x120-2/1663253466_800_533.jpg" class="lazy" alt="Persebaya Kalah, <em>Bonek</em> Mengamuk di Stadion Gelora Delta Sidoarjo">
              </div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/bola/977345/persebaya-kalah-bonek-mengamuk-di-stadion-gelora-delta-sidoarjo" class="black">Persebaya Kalah, <em>Bonek</em> Mengamuk di Stadion Gelora Delta Sidoarjo</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/bola" class="red">BOLA</a> | 43 menit yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/news/977347/banyak-pejabat-imigrasi-kemenkumham-punya-kemampuan-teknis-jadi-dirjen">
              <div class="img-thumb">
                <img src="https://img.beritasatu.com/cache/beritasatu/120x120-2/b1-default-grey.jpg" data-src="https://img.beritasatu.com/cache/beritasatu/120x120-2/1507361361.jpg" class="lazy" alt="Banyak Pejabat Imigrasi Kemenkumham Punya Kemampuan Teknis Jadi Dirjen">
              </div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/news/977347/banyak-pejabat-imigrasi-kemenkumham-punya-kemampuan-teknis-jadi-dirjen" class="black">Banyak Pejabat Imigrasi Kemenkumham Punya Kemampuan Teknis Jadi Dirjen</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/news" class="red">NEWS</a> | 44 menit yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/ekonomi/977343/jaga-inflasi-airlangga-tekankan-pentingnya-koordinasi-pusat-dan-daerah">
              <div class="img-thumb">
                <img src="https://img.beritasatu.com/cache/beritasatu/120x120-2/b1-default-grey.jpg" data-src="https://img.beritasatu.com/cache/beritasatu/120x120-2/1642512785.jpg" class="lazy" alt="Jaga Inflasi, Airlangga Tekankan Pentingnya Koordinasi Pusat dan Daerah">
              </div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/ekonomi/977343/jaga-inflasi-airlangga-tekankan-pentingnya-koordinasi-pusat-dan-daerah" class="black">Jaga Inflasi, Airlangga Tekankan Pentingnya Koordinasi Pusat dan Daerah</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/ekonomi" class="red">EKONOMI</a> | 48 menit yang lalu</div>
          </div>
        </div>
        <hr>
      
      <div class="banner d-flex justify-content-center pt-2 pb-2 mt-3">
        <!-- /12743180/bsm_desktop_wp/rectangle3 -->
<div id='div-gpt-ad-1648014506886-0' style='min-width: 300px; min-height: 250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1648014506886-0'); });
</script>
</div>      </div>

      <div class="banner d-flex justify-content-center pt-2 pb-2 mt-3">
        <!-- /12743180/bsm_desktop_wp/rectangle4 -->
<div id='div-gpt-ad-1648014633009-0' style='min-width: 300px; min-height: 250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1648014633009-0'); });
</script>
</div>      </div>
      <div class="banner d-flex justify-content-center pt-1 mt-3">
        <iframe src="https://id.beritasatu.com/news/977327/datangi-pesantren-lirboyo-eko-kuntadhi-mohon-maaf" width="100%" height="90" frameborder="0" scrolling="no" title="Widget ID" id="idwidget"></iframe>
      </div>
      <div id="sticky-subnav" class="mb-4" style="top:102px">
              <div class="row mt-3">
        <div class="col-7 pr-0">
          <span class="h6 mt-1 mb-0">BERITA TERPOPULER</span>
        </div>
        <div class="col-5 text-right pl-0"><a href="https://www.beritasatu.com/terpopuler" class="text-muted small">+ SELENGKAPNYA</a></div>
      </div>
      <hr class="h1" />
      <div class="card card-2 mb-4" style="overflow:hidden">
        <img data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1662876615_400_400.jpg" src="https://img.beritasatu.com/cache/beritasatu/320x220-2/b1-default-grey.jpg" class="card-img card-img-top-2 lazy" width="313" height="183" alt="Mabes Polri Tangkap Pria Diduga Bjorka di Madiun Jawa Timur">
        <div class="card-body" style="margin-top:-70px">
                      <div class="card card-3">
              <div class="card-body">
                <table class="table table-borderless cat-table">
                  <tr>
                    <td width="35%" class="text-center td-populer">
                      <span class="numb">1</span>
                    </td>
                    <td width="65%" class="td-populer">
                      <span class="h3 d-block"><a href="https://www.beritasatu.com/news/976999/mabes-polri-tangkap-pria-diduga-bjorka-di-madiun-jawa-timur?utm_source=populer&utm_medium=article&utm_campaign=Terpopuler" class="black">Mabes Polri Tangkap Pria Diduga Bjorka di Madiun Jawa Timur</a></span>
                      <small><a href="https://www.beritasatu.com/news" class="red">NEWS</a></small>                    </td>
                  </tr>
                </table>
              </div>
            </div>
                      <div class="card card-3">
              <div class="card-body">
                <table class="table table-borderless cat-table">
                  <tr>
                    <td width="35%" class="text-center td-populer">
                      <span class="numb">2</span>
                    </td>
                    <td width="65%" class="td-populer">
                      <span class="h3 d-block"><a href="https://www.beritasatu.com/news/976843/terbitkan-perpres-1122022-tentang-ebt-jokowi-akan-pensiunkan-pltu?utm_source=populer&utm_medium=article&utm_campaign=Terpopuler" class="black">Terbitkan Perpres 112/2022 tentang EBT, Jokowi Akan Pensiunkan PLTU</a></span>
                      <small><a href="https://www.beritasatu.com/news" class="red">NEWS</a></small>                    </td>
                  </tr>
                </table>
              </div>
            </div>
                      <div class="card card-3">
              <div class="card-body">
                <table class="table table-borderless cat-table">
                  <tr>
                    <td width="35%" class="text-center td-populer">
                      <span class="numb">3</span>
                    </td>
                    <td width="65%" class="td-populer">
                      <span class="h3 d-block"><a href="https://www.beritasatu.com/bola/977185/mengheningkan-cipta-hingga-tepuk-tangan-akan-warnai-liga-inggris-akhir-pekan-ini?utm_source=populer&utm_medium=article&utm_campaign=Terpopuler" class="black">Mengheningkan Cipta hingga Tepuk Tangan Akan Warnai Liga Inggris Akhir Pekan Ini</a></span>
                      <small><a href="https://www.beritasatu.com/bola" class="red">BOLA</a></small>                    </td>
                  </tr>
                </table>
              </div>
            </div>
                      <div class="card card-3">
              <div class="card-body">
                <table class="table table-borderless cat-table">
                  <tr>
                    <td width="35%" class="text-center td-populer">
                      <span class="numb">4</span>
                    </td>
                    <td width="65%" class="td-populer">
                      <span class="h3 d-block"><a href="https://www.beritasatu.com/ekonomi/977137/erick-thohir-sudah-ada-bsi-iib-masih-diperlukan?utm_source=populer&utm_medium=article&utm_campaign=Terpopuler" class="black">Erick Thohir: Sudah Ada BSI, IIB Masih Diperlukan</a></span>
                      <small><a href="https://www.beritasatu.com/ekonomi" class="red">EKONOMI</a></small>                    </td>
                  </tr>
                </table>
              </div>
            </div>
                      <div class="card card-3">
              <div class="card-body">
                <table class="table table-borderless cat-table">
                  <tr>
                    <td width="35%" class="text-center td-populer">
                      <span class="numb">5</span>
                    </td>
                    <td width="65%" class="td-populer">
                      <span class="h3 d-block"><a href="https://www.beritasatu.com/news/976905/diwariskan-ke-charles-tiara-ratu-elizabeth-bernilai-tinggi?utm_source=populer&utm_medium=article&utm_campaign=Terpopuler" class="black">Diwariskan ke Charles, Tiara Ratu Elizabeth Bernilai Tinggi</a></span>
                      <small><a href="https://www.beritasatu.com/news" class="red">NEWS</a></small>                    </td>
                  </tr>
                </table>
              </div>
            </div>
                  </div>
      </div>      </div>
      <!-- right end -->
    </div>
  </div>
</div>



<script type='text/javascript' src='https://www.beritasatu.com/assets/js/wikipedia-preview.production.js'  id='wikipedia-preview-js'></script>
<script type='text/javascript' id='wikipedia-preview-init-js-extra'>
/* <![CDATA[ */
var wikipediapreview_init_options = {"detectLinks":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beritasatu.com/assets/js/wikipedia-preview-init.js'></script>
<style type="text/css">

.wiki-preview {
  border-bottom: solid 1px rgba(51, 102, 204, 0.48);
  cursor: pointer;
  line-height: normal;
}
</style>
    <div class="bot-bar">
      <div class="container def-container">
        <div class="row pb-3">
          <div class="col-3 p-0">
            <div class="col pt-3 pl-0 pr-0">
              <div class="text-center">
                <a href="https://www.beritasatu.com/"><img data-src="https://www.beritasatu.com/assets/img/news_logo.png" alt="BeritaSatu Logo" width="160" height="26" class="lazy" /></a>
                <div class="clearfix mb-4"></div>
                <small>TERKONEKSI BERSAMA KAMI</small>
                <div class="clearfix mb-2"></div>
                <a class="btn circle-black-20 fab fa-facebook-f" style="font-size:14pt; padding:4px 0 0 0;" href="https://www.facebook.com/beritasatu" target="_blank">
                  <div class="d-none">BeritaSatu Facebook</div>
                </a>
                <a class="btn circle-black-20 fab fa-twitter" style="font-size:14pt; padding:4px 0 0 0;" href="https://twitter.com/beritasatu" target="_blank">
                  <div class="d-none">BeritaSatu Twitter</div>
                </a>
                <a class="btn circle-black-20 fab fa-instagram" style="font-size:14pt; padding:4px 0 0 0;" href="https://www.instagram.com/beritasatu/" target="_blank">
                  <div class="d-none">BeritaSatu Instagram</div>
                </a>
                <a class="btn circle-black-20 fab fa-youtube" style="font-size:13pt; padding:4px 0 0 0;" href="https://www.youtube.com/user/BeritaSatu" target="_blank">
                  <div class="d-none">BeritaSatu YouTube</div>
                </a>
                <a class="btn circle-black-20 fab fa-tiktok" style="font-size:13pt; padding:4px 0 0 0;" href="https://www.tiktok.com/@beritasatu" target="_blank">
                  <div class="d-none">BeritaSatu TikTok</div>
                </a>
                <div class="clearfix mb-2"></div>
                <a href="https://brt.st/android" target="_blank"><img data-src="https://www.beritasatu.com/assets/img/button-google.png" alt="Android Icon" class="lazy" width="100" height="30" /></a>
                <a href="https://brt.st/ios" target="_blank"><img data-src="https://www.beritasatu.com/assets/img/button-apple.png" class="lazy" width="90" height="30" alt="iOS Icon" /></a>
                <div class="clearfix mb-2"></div>
                <small class="text-muted">
                  Copyright &copy; 2022 BeritaSatu<br />
                  Allright Reserved
                </small>
                <div class="clearfix mb-3"></div>
              </div>
            </div>
          </div>
          <div class="col-6">
            <div class="row pt-3">
              <div class="col-5 p-0">
                <span class="h6 black d-block">KATEGORI</span>
                <div class="row">
                  <div class="col pr-0">
                    <small>
                                              <a class="black text-muted" href="https://www.beritasatu.com/"><span>Home</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/news"><span>NEWS</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/ekonomi"><span>EKONOMI</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/bola"><span>BOLA</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/sport"><span>SPORT</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/otomotif"><span>OTOMOTIF</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/lifestyle"><span>LIFESTYLE</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/opini"><span>OPINI</span></a>
                                          </small>
                  </div>
                  <div class="col pl-0">
                    <small>
                                              <a class="black text-muted" href="https://www.beritasatu.com/fokus"><span>FOKUS</span></a>
                                          </small>
                  </div>
                </div>
              </div>
              <div class="col-4 p-0">
                <span class="h6 black d-block">NETWORK</span>
                <small>
                  <a href="https://www.beritasatu.com" class="black text-muted">BeritaSatu.com</a><br />
                  <a href="https://subscribe.investor.id" target="_blank" class="black text-muted">BeritaSatu Newsstand</a><br />
                  <a href="https://beritasatu.tv" target="_blank" class="black text-muted">BeritasatuTV</a><br />
                  <a href="https://investor.id" target="_blank" class="black text-muted">Investor.id</a><br />
                  <a href="https://jakartaglobe.id" target="_blank" class="black text-muted">Jakartaglobe.id</a><br />
                </small>
              </div>
              <div class="col-3 p-0">
                <span class="h6 black d-block">INFORMASI</span>
                <small>
                  <a href="https://www.beritasatu.com/tentang-kami" class="black text-muted">Tentang Kami</a><br />
                  <a href="https://www.beritasatu.com/redaksi" class="black text-muted">Redaksi</a><br />
                  <a href="https://www.beritasatu.com/pedoman-media-siber" class="black text-muted">Pedoman Media Siber</a><br />
                  <a href="https://www.beritasatu.com/jurnalisme-positif" class="black text-muted" target="_blank">Jurnalisme Positif</a><br />
                  <a href="https://www.beritasatu.com/info-iklan" class="black text-muted">Info Iklan</a><br />
                  <a href="https://www.beritasatu.com/ketentuan-khusus" class="black text-muted">Ketentuan Khusus</a><br />
                  <a href="https://www.beritasatu.com/privacy-policy" class="black text-muted" target="blank">Privacy Policy</a><br />
                  <a href="http://beritasatumedia.com/career/" class="black text-muted" target="blank">Karir</a>
                </small>
              </div>
            </div>
          </div>
          <div class="col-3 p-0">
            <div class="col pt-3">
              <span class="h6 black d-block">CONTACT US</span>
              <small class="text-muted">
                Berita Satu Plaza, Lantai 11 Kav. 35-36, <br />
                Jl. Jend. Gatot Subroto, Jakarta Selatan, Jakarta 12950<br />
                Telp: +62 21 2995 7500 <br />
                Fax: +62 21 5277975 <br />
                BeritaSatu Media Holdings
              </small>
            </div>
          </div>
        </div>
      </div>
    </div>


    <div class="sky-left" style="display: block;">
      <div class="d-flex text-right banner">
        <!-- /12743180/bsm_desktop_wp/skinner_left -->
<div id='div-gpt-ad-1648014716212-0' style='min-width: 120px; min-height: 600px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1648014716212-0'); });
</script>
</div>      </div>
    </div>

    <div class="sky-right" style="display: block;">
      <div class="d-flex text-left banner">
        <!-- /12743180/bsm_desktop_wp/skinner_right -->
<div id='div-gpt-ad-1648014765925-0' style='min-width: 120px; min-height: 600px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1648014765925-0'); });
</script>
</div>      </div>
    </div>
    <!--sticky bottom ads-->
    <div id="bottomAds" style="width: 990px !important;left: 50%; transform: translateX(-50%);">
      <div class='sticky-ads' id='sticky-ads'>
        <div class='sticky-ads-close' id='sticky-ads-btn-close' style="display:none">
          <button id="xCloseBtn" onclick="closestickyAds();">CLOSE</button>
        </div>
        <div class='sticky-ads-content'>
          <!-- /12743180/bsm_desktop_wp/bottom_frame -->
<div id='div-gpt-ad-1648014007873-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1648014007873-0'); });
</script>
</div>        </div>
      </div>
    </div>

    <script src="https://www.beritasatu.com/assets/js/jquery-3.4.1.min.js"></script>
    <script src="https://www.beritasatu.com/assets/js/bootstrap.min.js"></script>
    <script src="https://www.beritasatu.com/assets/js/bootstrap-4-hover-navbar.js"></script>
    <script src="https://www.beritasatu.com/assets/vendor/swiper/js/swiper.min.js"></script>
    <script type='text/javascript' src="https://cdnjs.cloudflare.com/ajax/libs/jquery-ajaxtransport-xdomainrequest/1.0.1/jquery.xdomainrequest.min.js"></script>
    <script>
      $(document).ready(function() {
        $('.lazy').lazy({
          placeholder: 'data:image/jpeg;base64,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'
        });
      });

      function closestickyAds() {
        var v = document.getElementById("bottomAds");
        v.style.display = "none";
      }

      function closeinimageAds() {
        var v = document.getElementById("inimage-ads");
        v.style.display = "none";
      }

      setTimeout(function() {
        const botAdsHeight = document.getElementById('sticky-ads').clientHeight;
        const botAdsBtnClose = document.getElementById('sticky-ads-btn-close');
        if (botAdsHeight > 10) {
          botAdsBtnClose.style.display = '';
        }
      }, 5000);
    </script>
    <script src="https://www.beritasatu.com/assets/js/lazyload/jquery.lazy.min.js"></script>
    
        <link rel="stylesheet" href="https://www.beritasatu.com/assets/css/jquery.fancybox.min.css" />
        <script src="https://www.beritasatu.com/assets/js/jquery.fancybox.min.js"></script>
        <script>
          $(document).ready(function(){
            var action = "inactive";
            var win = $(window);
            win.scroll(function(e) {
              if (win.scrollTop() + win.height()  >= $("#load_more").offset().top  && $("#load_more").data("action") == 'inactive') {
                e.preventDefault();
                var id = $("#load_more").data("id");
                var param = $("#load_more").data("param");
                var lastid = $("#load_more").data("lastid");
                var page = $("#load_more").data("val");
                if (page <= 10) {
                  if ($("#load_more").data("action") == 'inactive'){
                    $("#load_more").data("action","active");
                    $("#loader-b1").show();
                    setTimeout(function(){
                      getMore(id,param,page,lastid);
                    }, 500);
                  }
                }
              }
            });
          });
          var getMore = function(id,param,page,lastid){
            $.ajax({
              url:"https://www.beritasatu.com/article/moresuggestion",
              type:"GET",
              data: {id:id,param:param,page:page,lastid:lastid},
              cache:false
            }).done(function(response){
              $("#list").append(response);
              $("#loader-b1").hide();
              $("#btn_load").prop("disabled",false);
              $("#load_more").data("val", ($("#load_more").data("val")+1));
              $("#load_more").data("action","inactive")
            });
          };

          
        </script>
    <script>
      window.onscroll = function() {
        myFunction()
      };

      var navbar = document.getElementById("bsnav");
      var sticky = navbar.offsetTop;

      function myFunction() {
        if (window.pageYOffset >= sticky) {
          navbar.classList.add("sticky");
        } else {
          navbar.classList.remove("sticky");
        }
      }
    </script>
    <script src="https://www.beritasatu.com/assets/js/bs-ads-desktop.js"></script>
        <div class="modal fade" id="loginModal" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true">
      <div class="modal-dialog modal-lg modal-dialog-centered modal-dialog-scrollable">
        <div class="modal-content" style="border-radius:0;border-top-right-radius:50px;border-bottom-left-radius:50px;">
          <div class="modal-header pr-0" style="background-color:#e8242e;background-image:url('https://www.beritasatu.com/assets/img/login-modal-bs.jpg');background-repeat:no-repeat;border-radius:0;height:87px">
            <div class="row" style="width:100%;height:100%">
              <div class="col"></div>
              <div class="col text-center my-auto">
                <h2 class="white mb-0" id="loginModalLabel">BERITASATU <span style="font-weight:100">ID</span></h2>
              </div>
              <div class="col my-auto pr-2">
                <button type="button" class="close white" data-dismiss="modal" aria-label="Close" style="opacity:1;text-shadow:unset;outline:none">
                  <span aria-hidden="true" style="font-size:36pt">&times;</span>
                </button>
              </div>
            </div>
          </div>
          <div class="modal-body">
            <div class="row justify-content-md-center">
              <div class="col-8">
                <div class="mb-4 mt-2 text-center">Silakan masuk untuk melanjutkan aktivitas</div>
                <div id="loginAlert" class="alert alert-warning mt-3 text-center" role="alert" style="display:none">
                  Email/Password salah
                </div>

                <div class="form-group">
                  <label for="username"><b class="text-muted">USERNAME</b></label>
                  <input type="email" class="form-control" id="lgUsername" name="username" placeholder="Masukkan username Anda ..." style="background-color:#f4f4f4">
                </div>
                <div class="form-group">
                  <label for="password"><b class="text-muted">PASSWORD</b></label>
                  <input type="password" class="form-control" id="lgPassword" name="password" placeholder="Masukkan password Anda ..." style="background-color:#f4f4f4">
                </div>
                <div class="text-center">
                  <button type="submit" id="ssoLogin" class="btn btn-danger mt-3" style="width:200px">LOGIN</button>
                </div>

                <div class="mt-3 text-center">
                  <!-- <a href="#" class="black"><b class="text-muted">Lupa password?</b></a><br /> -->
                  Belum memiliki akun? <a href="#" data-toggle="modal" data-target="#signupModal" data-dismiss="modal">Daftar</a><br />
                  <span class="small text-muted">ATAU LOGIN DENGAN</span>
                </div>
                <div class="row my-3">
                  <div class="col pr-2">
                    <button class="btn btn-block btn-primary login-fb"><i class="fab fa-facebook align-middle" style="font-size:18pt"></i></button>
                  </div>
                  <div class="col pl-2">
                    <button class="btn btn-block btn-sso login-google" style="border-radius:.25rem;border-color:#8b8b8b"><img class="lazy" data-src="https://ad.beritasatumedia.com/sso/assets/img/btn-g.png" alt="Google Sign In" width="19" height="19"></button>
                  </div>
                </div>
              </div>
            </div>

          </div>
        </div>
      </div>
    </div>

    <div class="modal fade" id="signupModal" tabindex="-1" role="dialog" aria-labelledby="signupModalLabel" aria-hidden="true">
      <div class="modal-dialog modal-lg modal-dialog-centered modal-dialog-scrollable">
        <div class="modal-content" style="border-radius:0;border-top-right-radius:50px;border-bottom-left-radius:50px;">
          <div class="modal-header pr-0" style="background-color:#e8242e;background-image:url('https://www.beritasatu.com/assets/img/login-modal-bs.jpg');background-repeat:no-repeat;border-radius:0;height:87px">
            <div class="row" style="width:100%;height:100%">
              <div class="col"></div>
              <div class="col text-center my-auto">
                <h2 class="white mb-0" id="signupModalLabel">BERITASATU <span style="font-weight:100">ID</span></h2>
              </div>
              <div class="col my-auto pr-2">
                <button type="button" class="close white" data-dismiss="modal" aria-label="Close" style="opacity:1;text-shadow:unset;outline:none">
                  <span aria-hidden="true" style="font-size:36pt">&times;</span>
                </button>
              </div>
            </div>
          </div>
          <div class="modal-body">
            <div class="step step-danger mb-3">
              <div class="step-item active">
                <a class="step-item-link" href="#!">REGISTRASI</a>
              </div>
              <div class="step-item">
                <a class="step-item-link disabled" href="#!" tabindex="-1" aria-disabled="true">VERIFIKASI</a>
              </div>
              <div class="step-item">
                <a class="step-item-link disabled" href="#!" tabindex="-1" aria-disabled="true">SELESAI</a>
              </div>
            </div>
            <div class="row justify-content-md-center">
              <div class="col-8">
                <div id="signupAlert" class="alert alert-warning mt-3 text-center" role="alert" style="display:none"></div>
                <form>
                  <div class="form-group">
                    <label for="username"><b class="text-muted">NAMA</b></label>
                    <input type="text" class="form-control" id="nama" name="nama" placeholder="Masukkan nama Anda ..." style="background-color:#f4f4f4">
                  </div>
                  <div class="form-group">
                    <label for="username"><b class="text-muted">EMAIL</b></label>
                    <input type="email" class="form-control" id="username" name="username" placeholder="Masukkan email Anda ..." style="background-color:#f4f4f4">
                  </div>
                  <!-- <div class="form-group">
                    <label for="username"><b class="text-muted">No TELP</b></label>
                    <input type="tel" class="form-control" id="tel" name="tel" placeholder="Masukkan nomor telepon Anda ..." style="background-color:#f4f4f4">
                  </div> -->
                  <div class="form-group">
                    <label for="password"><b class="text-muted">PASSWORD</b></label>
                    <input type="password" class="form-control" id="password" name="password" placeholder="Masukkan password Anda ..." style="background-color:#f4f4f4">
                  </div>
                  <div class="form-group">
                    <label for="password"><b class="text-muted">ULANGI PASSWORD</b></label>
                    <input type="password" class="form-control" id="password2" name="password2" placeholder="Masukkan kembali password Anda ..." style="background-color:#f4f4f4">
                  </div>

                  <div class="text-center">
                    <button type="button" id="ssoSignup" class="btn btn-danger mt-3" style="width:200px">DAFTAR</button>
                  </div>
                </form>

                <div class="mt-3 text-center">
                  <span class="small text-muted">ATAU LOGIN DENGAN</span>
                </div>
                <div class="row mt-3">
                  <div class="col pr-2">
                    <button class="btn btn-block btn-primary login-fb"><i class="fab fa-facebook align-middle" style="font-size:18pt"></i></button>
                  </div>
                  <div class="col pl-2">
                    <button class="btn btn-block btn-sso login-google" style="border-radius:.25rem;border-color:#8b8b8b"><img src="https://ad.beritasatumedia.com/sso/assets/img/btn-g.png" alt="Google Sign In" width="19" height="19"></button>
                  </div>
                </div>
                <div class="text-centermy-3">
                  Sudah memiliki akun? <a href="#" data-toggle="modal" data-target="#loginModal" data-dismiss="modal">Login</a>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>

    <div class="modal fade" id="activationModal" tabindex="-1" role="dialog" aria-labelledby="activationModalLabel" aria-hidden="true">
      <div class="modal-dialog modal-lg modal-dialog-centered modal-dialog-scrollable">
        <div class="modal-content" style="border-radius:0;border-top-right-radius:50px;border-bottom-left-radius:50px;">
          <div class="modal-header pr-0" style="background-color:#e8242e;background-image:url('https://www.beritasatu.com/assets/img/login-modal-bs.jpg');background-repeat:no-repeat;border-radius:0;height:87px">
            <div class="row" style="width:100%;height:100%">
              <div class="col"></div>
              <div class="col text-center my-auto">
                <h2 class="white mb-0" id="signupModalLabel2">BERITASATU <span style="font-weight:100">ID</span></h2>
              </div>
              <div class="col my-auto pr-2">
                <button type="button" class="close white" data-dismiss="modal" aria-label="Close" style="opacity:1;text-shadow:unset;outline:none">
                  <span aria-hidden="true" style="font-size:36pt">&times;</span>
                </button>
              </div>
            </div>
          </div>
          <div class="modal-body">
            <div class="step step-danger mb-3">
              <div class="step-item active">
                <a class="step-item-link" href="#!">REGISTRASI</a>
              </div>
              <div class="step-item">
                <a class="step-item-link" href="#!">VERIFIKASI</a>
              </div>
              <div class="step-item">
                <a class="step-item-link disabled" href="#!" tabindex="-1" aria-disabled="true">SELESAI</a>
              </div>
            </div>
            <div class="row justify-content-md-center">
              <div class="col-8">
                <div class="text-center">
                  <h2>REQUEST EMAIL VALIDASI</h2>
                </div>
                <div id="activationAlert" class="alert alert-warning mt-3 text-center" role="alert" style="display:none"></div>
                <form>
                  <div class="form-group">
                    <label for="username"><b class="text-muted">EMAIL</b></label>
                    <input type="email" class="form-control" id="actusername" name="username" placeholder="Masukkan email Anda ..." style="background-color:#f4f4f4">
                  </div>
                  <div class="text-center">
                    <button type="button" id="ssoActivation" class="btn btn-danger mt-3" style="width:200px">KIRIM ULANG</button>
                  </div>
                </form>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>

          <script src="https://accounts.google.com/gsi/client" async defer></script>
      <div id="g_id_onload" data-client_id="1089615888105-s9pbe9o09eh72lt5mg8ophnbvjfv5jhs.apps.googleusercontent.com" data-context="signin" data-callback="googleLoginEndpoint" data-close_on_tap_outside="false"></div>
      <script>
        function googleLoginEndpoint(googleUser) {
          const origin = 'beritasatucom';
          const destination = window.location.href;
          $.ajax({
            type: "POST",
            url: "https://www.beritasatu.com/onetap",
            data: {
              origin: origin,
              destination: destination,
              id_token: googleUser.credential,
            }
          }).done(function(data) {
            window.location.href = 'https://www.beritasatu.com/member/sso_auth/?origin=' + origin +
              '&destination=' + destination + '&source=google&picturl=' + data.picture +
              '&token=' + data.token;
          });
        }
      </script>
        
        <div class="modal" tabindex="-1" id="popup">
      <div class="modal-dialog modal-dialog-centered" style="max-width:fit-content">
        <div class="modal-content" style="background-color:transparent; border:0;margin:0 auto;">
          <div id="pop-modal-body" class="modal-body position-relative p-0">
                        <button type="button" class="btn px-2 py-1 btn-dark position-absolute" data-dismiss="modal" aria-label="Close" style="top:-23px;right:0px;border-bottom-left-radius:0;border-bottom-right-radius:0;font-size:7pt">
              CLOSE
            </button>
          </div>
        </div>
      </div>
    </div>
    <script>
      setTimeout(function() {
        $('#popup').modal('show');
        let popModAds = document.getElementById('pop-modal-body').clientHeight;
        if (popModAds < 30) {
          $('#popup').modal('hide');
        }
      }, 8000);
    </script>
    
          <div class="modal" tabindex="-1" id="nltr">
        <div class="modal-dialog modal-dialog-centered">
          <div class="modal-content" style="background-color:transparent; border:0;width:385px;margin:0 auto;">
            <div class="modal-body">
              <div class="p-3 position-relative" style="border-radius:.5rem;background-color:#2054a1;">
                <button type="button" class="close white position-absolute" data-dismiss="modal" aria-label="Close" style="top:5px;right:8px;color:#fff;">
                  <span aria-hidden="true">&times;</span>
                </button>
                <div class="rounded-circle p-2 position-absolute" style="background-color:#2054a1; top:0; left:50%; transform: translate(-50%,-50%)!important">
                  <div class="rounded-circle text-white border border-white text-center" style="font-size:32pt; width:66px; height:66px">
                    <i class="fas fa-envelope"></i>
                  </div>
                </div>
                <div class="text-white text-center" style="width:320px">
                    <p>&nbsp;</p>
                    <p class="h3"><b>NEWSLETTER</b></p>
                    <div class="small">Dapatkan informasi terbaru dari kami</div>
                    <div class="input-group input-group-sm my-3">
                      <input type="email" name="email-newsletter" id="email-newsletter" class="form-control" placeholder="Masukan email Anda.." aria-label="Masukan email Anda.." aria-describedby="btn-newsletter">
                      <div class="input-group-append">
                        <button class="btn btn-danger" type="button" id="btn-newsletter" style="border-top-right-radius:.25rem;border-bottom-right-radius:.25rem;">SUBSCRIBE</button>
                      </div>
                      <div id="email-newsletterFeedback" class="invalid-feedback text-white text-left d-none">
                        Email yang Anda masukkan tidak valid.
                      </div>
                    </div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
      <script src="//cdn.jsdelivr.net/npm/sweetalert2@11"></script>
      <script>
        
        $('#email-newsletter').on('focus', function() {
          $('#email-newsletter').removeClass('is-invalid');
          $('#email-newsletterFeedback').addClass('d-none');
        });

        $('#btn-newsletter').on('click', function() {
          let email = $('#email-newsletter').val();
          if (!validateEmail(email)) {
            $('#email-newsletter').addClass('is-invalid');
            $('#email-newsletterFeedback').removeClass('d-none');
          } else {
            $.ajax({
              type: "POST",
              url: "https://www.beritasatu.com/newsletter/regisnewsletter",
              dataType: "json",
              data: {
                email: email,
              },
              success: function(data) {
                if (data.status == 'succeed') {
                  $('#nltr').modal('hide');
                  swal.fire({
                    title: 'Berlangganan Newsletter',
                    html: 'Terima kasih Anda telah berhasil berlangganan email news update dari beritasatu.com',
                    icon: 'success',
                    showConfirmButton: false,
                    timer: 4000
                  });
                } else {
                  swal.fire({
                    title: 'Berlangganan Newsletter',
                    html: 'Gagal, email Anda sudah terdaftar!',
                    icon: 'error',
                    showConfirmButton: false,
                    timer: 4000
                  });
                }
              }
            });
          }
        })

        function validateEmail(email) {
          var regex = /^([a-zA-Z0-9_\.\-\+])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
          if (!regex.test(email)) {
            return false;
          } else {
            return true;
          }
        }

        function getCookie(cname) {
          let name = cname + "=";
          let ca = document.cookie.split(';');
          for (let i = 0; i < ca.length; i++) {
            let c = ca[i];
            while (c.charAt(0) == ' ') {
              c = c.substring(1);
            }
            if (c.indexOf(name) == 0) {
              return c.substring(name.length, c.length);
            }
          }
          return "";
        }

        function setCookie(cname, cvalue, exdays) {
          const d = new Date();
          d.setTime(d.getTime() + (exdays * 24 * 60 * 60 * 1000));
          let expires = "expires=" + d.toUTCString();
          document.cookie = cname + "=" + cvalue + ";" + expires;
        }

        $('#email-newsletter-widget').on('focus', function() {
          $('#email-newsletter-widget').removeClass('is-invalid');
          $('#email-newsletterFeedback-widget').addClass('d-none');
        });

        $('#btn-newsletter-widget').on('click', function() {
          let email = $('#email-newsletter-widget').val();
          if (!validateEmail(email)) {
            $('#email-newsletter-widget').addClass('is-invalid');
            $('#email-newsletterFeedback-widget').removeClass('d-none');
          } else {
            $.ajax({
              type: "POST",
              url: "https://www.beritasatu.com/newsletter/regisnewsletter",
              dataType: "json",
              data: {
                email: email,
              },
              success: function(data) {
                if (data.status == 'succeed') {
                  swal.fire({
                    title: 'Berlangganan Newsletter',
                    html: 'Terima kasih Anda telah berhasil berlangganan email news update dari beritasatu.com',
                    icon: 'success',
                    showConfirmButton: false,
                    timer: 4000
                  });
                } else {
                  swal.fire({
                    title: 'Berlangganan Newsletter',
                    html: 'Gagal, email Anda sudah terdaftar!',
                    icon: 'error',
                    showConfirmButton: false,
                    timer: 4000
                  });
                }
              }
            });
          }
        })
      </script>
    

        <script>
      $('#profile').click(function() {
        $('[data-toggle="popover"]').popover();
      });

      $("[data-toggle=popover]").popover({
        container: "body",
        html: true
      });

      $('#loginModal').on('shown.bs.modal', function() {
        $('#username').trigger('focus');
      });

      $('#signupModal').on('shown.bs.modal', function() {
        $('#nama').trigger('focus');
      });

      $("#ssoLogin").click(function() {
        var username = $('#lgUsername').val(),
          password = $('#lgPassword').val();
        $('#loginAlert').hide();
        $.ajax({
          type: "POST",
          url: "https://ad.beritasatumedia.com/sso/member/auth",
          crossDomain: true,
          xhrFields: {
            withCredentials: true
          },
          dataType: "json",
          data: {
            username: username,
            password: password
          },
          success: function(data) {
            if (data.status == 'succeed') {
              window.location.replace('https://www.beritasatu.com/member/sso_auth/?token=' + data.account.token + '&picturl=' + data.account.picturl + '&source=beritasatucom&destination=https://www.beritasatu.com/news/977327/datangi-pesantren-lirboyo-eko-kuntadhi-mohon-maaf');
            } else {
              $('#loginAlert').fadeIn();
            }
          }
        });
      });

      $('.login-fb').click(function() {
        var origin = 'beritasatucom';
        var destination = window.location.href;
        $.ajax({
          xhrFields: {
            withCredentials: true
          },
          type: "POST",
          url: "https://ad.beritasatumedia.com/sso/member/sosmedloginurl",
          data: {
            origin: origin,
            destination: destination
          }
        }).done(function(data) {
          console.log(data);
          window.location.href = data.facebook_login_url;
        });
      });

      $('.login-google').click(function() {
        var origin = 'beritasatucom';
        var destination = window.location.href;
        $.ajax({
          xhrFields: {
            withCredentials: true
          },
          type: "POST",
          url: "https://ad.beritasatumedia.com/sso/member/sosmedloginurl",
          data: {
            origin: origin,
            destination: destination
          }
        }).done(function(data) {
          console.log(data);
          window.location.href = data.google_login_url;
        });
      });

      $("#ssoSignup").click(function() {
        var nama = $('#nama').val(),
          username = $('#username').val(),
          tel = $('#tel').val(),
          password = $('#password').val(),
          password2 = $('#password2').val();

        $('#signupAlert').html('');
        $('#signupAlert').hide();
        $.ajax({
          type: "POST",
          url: "https://ad.beritasatumedia.com/sso/member/ssosignup",
          crossDomain: true,
          xhrFields: {
            withCredentials: true
          },
          dataType: "json",
          data: {
            nama: nama,
            email: username,
            password: password,
            password2: password2
          },
          success: function(data) {
            if (data.status == 'succeed') {
              $('#signupModal').modal('hide');
              $('#activationAlert').html(data.message);
              $('#activationModal').modal('show');
              $('#activationModal').on('shown.bs.modal', function() {
                $('#username').trigger('focus');
                $('#activationAlert').fadeIn();
              });
            } else {
              $('#signupAlert').html(data.message);
              $('#signupAlert').fadeIn();
            }
          }
        });
      });

      $("#ssoActivation").click(function() {
        var username = $('#actusername').val();

        $('#activationAlert').html('');
        $('#activationAlert').hide();
        $.ajax({
          type: "POST",
          url: "https://ad.beritasatumedia.com/sso/member/ssoactivation",
          crossDomain: true,
          xhrFields: {
            withCredentials: true
          },
          dataType: "json",
          data: {
            email: username
          },
          success: function(data) {
            $('#activationAlert').html(data.message);
            $('#activationAlert').fadeIn();
          }
        });
      });
    </script>
          <script type="text/javascript">
        $.get("https://www.beritasatu.com/track/view.php", {
                      pageID: "977327",
            pageType: "desktopView",
                    time: "1663256323"
        });
      </script>

      <script src="https://www.beritasatu.com/assets/js/b1_.js"></script>    

    
            <!-- oop -->
    <div id='div-gpt-ad-oop'>
      <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-oop'); });
      </script>
    </div>
    <!-- oop -->
    <!-- partner -->
    <div id='div-gpt-ad-partner'>
      <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-partner'); });
      </script>
    </div>
    <!-- partner -->
  </body>

</html>