<!doctype html>
<html lang="id">
<head>
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
  <meta http-equiv="content-type" content="text/html; charset=UTF-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
      <meta name="googlebot-news" content="index,follow" />
    <meta name="googlebot" content="index,follow" />
    <meta name="robots" content="index, follow" />
    <meta name="author" content="BeritaSatu.com">
  <meta name="language" content="id" />
  <meta name="geo.country" content="id" />
  <meta http-equiv="content-language" content="id" />
  <meta name="geo.placename" content="Indonesia" />
  <meta name="google-site-verification" content="HavNW69S_r9fKIYtkp9hMVP2-IVWDWyOCKanbAL2A6I" />
  <meta property="fb:pages" content="245209868865316" />
  <meta name="yandex-verification" content="215d94e4df94d90c" />
  <meta name="format-detection" content="telephone=no">
  <meta property="og:site_name" content="beritasatu.com" />
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@beritasatu" />
  <meta name="twitter:creator" content="@beritasatu">
  <meta name="twitter:app:name:iphone" content="BeritaSatu">
  <meta name="twitter:app:name:ipad" content="BeritaSatu">
  <meta name="twitter:app:name:googleplay" content="BeritaSatu">
  <meta name="twitter:app:id:iphone" content="726879438">
  <meta name="twitter:app:id:ipad" content="726879438">
  <meta name="twitter:app:id:googleplay" content="com.beritasatu">
      <meta name="keywords" content="Nadiem,Mendikbudristek,Nadiem Makarim,Nadiem Nginap di Perbatasan,Nadiem Bermalam di Sekolah" itemprop="keywords" />
    <meta name="description" content="Mendikbudristek Nadiem Makarim bermalam di SMKN 1 Entikong, sekolah terdekat perbatasan Malaysia, Selasa (25/10/2022)." />
    <meta property="og:title" content="Nadiem Bermalam di Sekolah Terdekat Perbatasan Malaysia" />
    <meta property="og:image" content="https://img.beritasatu.com/cache/beritasatu/600x350-2/1666862637.webp" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.beritasatu.com/news/994097/nadiem-bermalam-di-sekolah-terdekat-perbatasan-malaysia" />
    <meta property="og:description" content="Mendikbudristek Nadiem Makarim bermalam di SMKN 1 Entikong, sekolah terdekat perbatasan Malaysia, Selasa (25/10/2022)."/>
    <meta name="twitter:title" content="Nadiem Bermalam di Sekolah Terdekat Perbatasan Malaysia">
    <meta name="twitter:description" content="Mendikbudristek Nadiem Makarim bermalam di SMKN 1 Entikong, sekolah terdekat perbatasan Malaysia, Selasa (25/10/2022).">
    <meta name="twitter:image" content="https://img.beritasatu.com/cache/beritasatu/600x350-2/1666862637.webp">
    <meta name="twitter:domain" content="https://www.beritasatu.com/">
    <meta name="twitter:image:src" content="https://img.beritasatu.com/cache/beritasatu/600x350-2/1666862637.webp">
    <meta name="twitter:app:url:iphone" content="https://brt.st/hGe">
    <meta name="twitter:app:url:ipad" content="https://brt.st/hGe">
    <meta name="twitter:app:url:googleplay" content="https://brt.st/hGe">
    <meta name="refferal_url" content="https://www.beritasatu.com/news/994097/nadiem-bermalam-di-sekolah-terdekat-perbatasan-malaysia" />
    <!-- Dable meta start -->
    <meta property="dable:item_id" content="994097">
    <meta property="og:url" content="https://www.beritasatu.com/news/994097/nadiem-bermalam-di-sekolah-terdekat-perbatasan-malaysia">
    <meta property="dable:title" content="Nadiem Bermalam di Sekolah Terdekat Perbatasan Malaysia">
    <meta property="og:description" content="Mendikbudristek Nadiem Makarim bermalam di SMKN 1 Entikong, sekolah terdekat perbatasan Malaysia, Selasa (25/10/2022).">
    <meta property="dable:image" content="https://img.beritasatu.com/cache/beritasatu/600x350-2/1666862637.webp">
    <meta property="dable:author" content="Dwi Argo Santosa">
    <meta property="article:section" content="news">
	  <meta property="article:published_time" content="2022-10-27T16:39:25+07:00">
    <!-- Dable meta end -->
    
          <meta content="https://www.beritasatu.com/news/994097/nadiem-bermalam-di-sekolah-terdekat-perbatasan-malaysia" itemprop="url" />
      <link rel="canonical" href="https://www.beritasatu.com/news/994097/nadiem-bermalam-di-sekolah-terdekat-perbatasan-malaysia" />
      <link rel="amphtml" href="https://www.beritasatu.com/amp/news/994097/nadiem-bermalam-di-sekolah-terdekat-perbatasan-malaysia">
  
    	<script type="application/ld+json">
		{
		    "@context": "https://schema.org",
		    "@type": "BreadcrumbList",
		    "itemListElement": [
		    {
		        "@type": "ListItem",
		        "position": 1,
		        "name": "Home",
		        "item": "https://www.beritasatu.com/"
		    },
		    {
		        "@type": "ListItem",
		        "position": 2,
		        "name": "news",
		        "item": "https://www.beritasatu.com/news"
		    }
		]}
	</script>
    <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "WebPage",
        "headline": "Nadiem Bermalam di Sekolah Terdekat Perbatasan Malaysia",
        "url": "https://www.beritasatu.com/news/994097/nadiem-bermalam-di-sekolah-terdekat-perbatasan-malaysia",
        "datePublished": "2022-10-27T16:39:25+07:00",
        "image": "https://img.beritasatu.com/cache/beritasatu/600x350-2/1666862637.webp",
        "thumbnailUrl": "https://img.beritasatu.com/cache/beritasatu/200x200-2/1666862637.webp"
      }
    </script>
    <script type="application/ld+json">
      {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
          "@type": "WebPage",
          "@id": "https://www.beritasatu.com/news/994097/nadiem-bermalam-di-sekolah-terdekat-perbatasan-malaysia"
        },
        "headline": "Nadiem Bermalam di Sekolah Terdekat Perbatasan Malaysia",
        "description": "Mendikbudristek Nadiem Makarim bermalam di SMKN 1 Entikong, sekolah terdekat perbatasan Malaysia, Selasa (25/10/2022).",
        "image": {
          "@type": "ImageObject",
          "url": "https://img.beritasatu.com/cache/beritasatu/600x350-2/1666862637.webp",
          "width": 600,
          "height": 350
        },
        "author": {
          "@type": "Person",
          "name": "Dwi Argo Santosa"
        },
        "publisher": {
          "@type": "Organization",
          "name": "BeritaSatu.com",
          "logo": {
            "@type": "ImageObject",
            "url": "https://www.beritasatu.com/assets/img/news/news_logo.png",
            "width": 288,
            "height": 47
          }
        },
        "datePublished": "2022-10-27T16:39:25+07:00",
        "dateModified": "2022-10-27T16:39:25+07:00"
      }
    </script>
    <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "WebSite",
      "url": "https://www.beritasatu.com/",
      "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.beritasatu.com/search/?key={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "Organization",
      "url": "https://www.beritasatu.com",
      "logo": "https://www.beritasatu.com/assets/img/news/news_logo.png",
      "sameAs": [
        "https://www.facebook.com/beritasatu",
        "https://www.twitter.com/beritasatu",
        "https://instagram.com/beritasatu",
        "https://www.youtube.com/user/BeritaSatu"
      ]
    }
  </script>
  <!-- Global site tag (gtag.js) - Google Analytics -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-25717008-1"></script>
  <script>
    window.dataLayer = window.dataLayer || [];

    function gtag() {
      dataLayer.push(arguments);
    }
    gtag('js', new Date());
    gtag('config', 'UA-25717008-1');
    gtag('config', 'G-H2E8XGNRFR');
  </script>

  <script type="text/javascript">
    var pcat = 'news';
  </script>
  <link rel="shortcut icon" href="https://www.beritasatu.com/favicon.ico" type="image/x-icon">
  <link rel="icon" href="https://www.beritasatu.com/favicon.ico" type="image/x-icon">	
  <link rel="stylesheet" href="https://www.beritasatu.com/assets/css/bootstrap.min.css">
  <link href="https://www.beritasatu.com/assets/css/bootstrap-4-hover-navbar.css" rel="stylesheet">
  <link rel="stylesheet" href="https://www.beritasatu.com/assets/css/bs-style.css?v=221014">
  <link rel="preload stylesheet" rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/6.1.2/css/all.min.css" as="style">
  <link rel="stylesheet" href="https://www.beritasatu.com/assets/vendor/swiper/css/swiper.min.css">
  <link rel="alternate" type="application/rss+xml" title="BeritaSatu.com News RSS Feed" href="https://www.beritasatu.com/sitemap_news.xml" />
  <link rel="sitemap" type="application/xml" title="BeritaSatu.com Sitemap" href="https://www.beritasatu.com/sitemap_post.xml" />
  <link rel="sitemap" type="application/xml" title="BeritaSatu.com Sitemap" href="https://www.beritasatu.com/sitemap_tag.xml" />
  <link rel="sitemap" type="application/xml" title="BeritaSatu.com Sitemap" href="https://www.beritasatu.com/basic.xml" />
  <link rel="dns-prefetch" href="https://connect.facebook.net" />
  <link rel="dns-prefetch" href="https://twitter.com">
  <link rel="dns-prefetch" href="https://platform.twitter.com" />
  <link rel="dns-prefetch" href="https://pagead2.googlesyndication.com" />
  <link rel="dns-prefetch" href="https://googleads.g.doubleclick.net" />
  <link rel="dns-prefetch" href="https://www.google-analytics.com" />
  <link rel="dns-prefetch" href="https://d31qbv1cthcecs.cloudfront.net" />
  <link rel="dns-prefetch" href="https://d5nxst8fruw4z.cloudfront.net" />
  <link rel="dns-prefetch" href="https://stats.g.doubleclick.net" />
  <title>Nadiem Bermalam di Sekolah Terdekat Perbatasan Malaysia</title>

  <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
  <script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
 
    googletag.defineSlot('/12743180/bsm_desktop_nasional/billboard', [[970, 250],[1, 1]], 'div-gpt-ad-1648013928393-0').addService(googletag.pubads());
    googletag.defineSlot('/12743180/bsm_desktop_nasional/bottom_frame', [[970, 90]], 'div-gpt-ad-1648014007873-0').addService(googletag.pubads());
    googletag.defineSlot('/12743180/bsm_desktop_nasional/center_banner', [468, 60], 'div-gpt-ad-1648033437119-0').addService(googletag.pubads());
    googletag.defineSlot('/12743180/bsm_desktop_nasional/leaderboard', [[1, 1], [970, 90],[728, 90]], 'div-gpt-ad-1648177983802-0').addService(googletag.pubads());
    googletag.defineSlot('/12743180/bsm_desktop_nasional/rectangle1', [[300, 250], [300, 600], [1, 1]], 'div-gpt-ad-1648014281953-0').addService(googletag.pubads());
    googletag.defineSlot('/12743180/bsm_desktop_nasional/rectangle2', [300, 250], 'div-gpt-ad-1648014409298-0').addService(googletag.pubads());
    googletag.defineSlot('/12743180/bsm_desktop_nasional/rectangle3', [300, 250], 'div-gpt-ad-1648014506886-0').addService(googletag.pubads());
    googletag.defineSlot('/12743180/bsm_desktop_nasional/rectangle4', [300, 250], 'div-gpt-ad-1648014633009-0').addService(googletag.pubads());
    googletag.defineSlot('/12743180/bsm_desktop_nasional/skinner_left', [[160, 600], [120, 600]], 'div-gpt-ad-1648014716212-0').addService(googletag.pubads());
    googletag.defineSlot('/12743180/bsm_desktop_nasional/skinner_right', [[160, 600], [120, 600]], 'div-gpt-ad-1648014765925-0').addService(googletag.pubads());
    googletag.defineSlot('/12743180/bsm_desktop_nasional/skycrapper', [120, 600], 'div-gpt-ad-1648014843339-0').addService(googletag.pubads());
    
    <!--ad props -->
    googletag.defineSlot('/12743180/bsm_desktop_nasional/inimage', [[320,50]], 'div-gpt-ad-inimage').addService(googletag.pubads());
    googletag.defineSlot('/12743180/bsm_desktop_nasional/flyingcarpet', [[300,600]], 'div-gpt-ad-flyingcarpet').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/12743180/bsm_desktop_nasional/oop', 'div-gpt-ad-oop').addService(googletag.pubads());
    googletag.defineSlot('/12743180/bsm_desktop_nasional/partner', [[1,1]], 'div-gpt-ad-partner').addService(googletag.pubads());
      

  <!-- Props start -->
  var topic = ["Nadiem,Mendikbudristek,Nadiem Makarim,Nadiem Nginap di Perbatasan,Nadiem Bermalam di Sekolah"];
    googletag.pubads().setTargeting('topic', topic);
    googletag.pubads().setCentering(true);
    <!-- Props end -->
    googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
  googletag.enableServices();
});
</script>
  </head>

<body ><div class="nav-grey-top mb-3">
  <div class="container def-container p-0">
    <div class="row align-items-center">
      <div class="col-10 pb-1">
        <small>
          <a href="https://www.beritasatu.com" class="black">BeritaSatu.com</a> &nbsp; | &nbsp; <a href="https://beritasatu.tv" target="_blank" class="black">BTV</a> &nbsp; | &nbsp; <a href="https://investor.id" target="_blank" class="black">Investor.id</a> &nbsp; | &nbsp;
          <a href="https://jakartaglobe.id" target="_blank" class="black">Jakartaglobe.id</a> &nbsp; | &nbsp; <a href="https://subscribe.investor.id" target="_blank" class="black">e-Paper</a> &nbsp; | &nbsp;
          <a href="https://www.beritasatu.com/livestream" class="black"><img src="https://www.beritasatu.com/assets/img/nav-livetv.png" width="70" height="17" alt="Streaming TV" /></a>
        </small>
      </div>
      <div class="col-2">
        <img src="https://www.beritasatu.com/assets/img/Buniverse40.jpg" alt="B UNIVERSE" class="float-right" height="25" width="auto" />
      </div>
    </div>
  </div>
</div>
<div class="container def-container d-flex justify-content-center mb-3 p-0 banner">
  <!-- /12743180/bsm_desktop_wp/leaderboard -->
<div id='div-gpt-ad-1648177983802-0' style='min-width: 728px; min-height: 90px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1648177983802-0'); });
</script>
</div></div>
<div class="container def-container">
  <div class="row align-items-center bg-white">
    <div class="col-3 p-0">
      <a class="navbar-brand" href="https://www.beritasatu.com/"><img src="https://www.beritasatu.com/assets/img/news_logo.png" width="180" height="30" alt="Logo BeritaSatu" /></a>
    </div>
    <div class="col-6">
      <form class="form-inline my-2 my-lg-0 justify-content-md-center" method="post" action="https://www.beritasatu.com/search">
        <div class="input-group align-self-center" style="width:80%">
          <input id="param" type="search" name="param" class="form-control norm" placeholder="Masukan kata kunci" aria-label="Masukan kata kunci" value="" required>
          <div class="input-group-append">
            <button class="btn btn-danger btn-search" type="submit" id="cari">CARI</button>
          </div>
        </div>
      </form>
    </div>
    <div class="col-3 pr-0">
      <div class="col text-right pr-0">
                          <button class="btn btn-danger btn-small py-1 px-2 mr-2" data-toggle="modal" data-target="#signupModal" style="font-size:75%;font-weight:unset;border-radius:1rem">REGISTER</button>
          <button class="btn btn-outline-danger btn-small py-1 px-2" data-toggle="modal" data-target="#loginModal" style="font-size:75%;font-weight:unset;border-radius:1rem">LOGIN</button>
              </div>
    </div>
        <style>
      .dd {
        position: relative;
        display: inline-block;
      }

      .dd-content {
        display: none;
        position: absolute;
        background-color: #f9f9f9;
        min-width: 160px;
        box-shadow: 0px 8px 16px 0px rgba(0, 0, 0, 0.2);
        z-index: 7;
        border-top: 3px solid #d01f27;
        right: 35px;
      }

      .dd-content::before {
        content: "";
        position: absolute;
        right: 50%;
        top: -8px;
        width: 0;
        height: 0;
        border-left: 5px solid transparent;
        border-right: 5px solid transparent;
        border-bottom: 5px solid #d01f27;
      }

      .dd-content a {
        color: black;
        padding: 12px 16px;
        text-decoration: none;
        display: block;
        border-bottom: 1px solid #ccc;
      }

      .dd-content a:hover {
        background-color: #f1f1f1;
        font-weight: bold;
      }

      .dd:hover .dd-content {
        display: block;
      }
    </style>

    <div id="bsnav" class="def-container">
      <div class="navbar navbar-expand-md navbar-light navbar-desktop btco-hover-menu">
        <div class="collapse navbar-collapse" id="navbarNavDropdown">
          <ul class="nav">
                                      <li class="nav-item"><a href="https://www.beritasatu.com/" class="nav-link cat-text-desktop "><i class="fas fa-home"></i><div class="d-none">HOME</div><!-- news --></a></li>
                                                  <li class="nav-item"><a href="https://www.beritasatu.com/news" class="nav-link cat-text-desktop red">NEWS<!-- news --></a></li>
                                                  <li class="nav-item"><a href="https://www.beritasatu.com/ekonomi" class="nav-link cat-text-desktop ">EKONOMI<!-- news --></a></li>
                                                  <li class="nav-item"><a href="https://www.beritasatu.com/bola" class="nav-link cat-text-desktop ">BOLA<!-- news --></a></li>
                                                  <li class="nav-item"><a href="https://www.beritasatu.com/sport" class="nav-link cat-text-desktop ">SPORT<!-- news --></a></li>
                                                  <li class="nav-item"><a href="https://www.beritasatu.com/otomotif" class="nav-link cat-text-desktop ">OTOMOTIF<!-- news --></a></li>
                                                  <li class="nav-item"><a href="https://www.beritasatu.com/lifestyle" class="nav-link cat-text-desktop ">LIFESTYLE<!-- news --></a></li>
                                                  <li class="nav-item"><a href="https://www.beritasatu.com/opini" class="nav-link cat-text-desktop ">OPINI<!-- news --></a></li>
                                                  <li class="nav-item"><a href="https://www.beritasatu.com/fokus" class="nav-link cat-text-desktop ">FOKUS<!-- news --></a></li>
                                              </ul>
        </div>
      </div>
                    <div class="col-breaking">
          <div class="container">
            <div class="row">
                              <div class="breaking-div active mr-2 ml-1">
                  <div class="row">
                    <div><img src="https://www.beritasatu.com/assets/img/breaking-l.jpg" width="22" height="29" alt="Breaking News" /></div>
                    <div style="background:url('https://www.beritasatu.com/assets/img/breaking-m.jpg'); padding-top:3px">HEADLINE</div>
                    <div><img src="https://www.beritasatu.com/assets/img/breaking-r.jpg" width="11" height="29" alt="Breaking News"></div>
                  </div>
                </div>
                <div class="col mrq-saham">
                  <p><b><a href="https://www.beritasatu.com/news/994077/7-mantan-kapolri-turun-gunung-temui-listyo-sigit-prabowo" class="white">7 Mantan Kapolri Turun Gunung Temui Listyo Sigit Prabowo</a><span class="mx-5">|</span><a href="https://www.beritasatu.com/news/994067/update-covid19-tiga-hari-beruntun-kasus-harian-tembus-3000" class="white"><em>Update</em> Covid-19: Tiga Hari Beruntun Kasus Harian Tembus 3.000</a><span class="mx-5">|</span><a href="https://www.beritasatu.com/news/994055/reisa-tak-ada-bukti-vaksin-covid19-sebabkan-gangguan-ginjal-akut" class="white">Reisa: Tak Ada Bukti Vaksin Covid-19 Sebabkan Gangguan Ginjal Akut</a></b></p>
                </div>
                          </div>
          </div>
        </div>
          </div>
  </div>
</div>

<div class="container def-container d-flex justify-content-center mt-2 mb-2 p-0 banner">
  <!-- /12743180/bsm_desktop_wp/billboard -->
<div id='div-gpt-ad-1648013928393-0' style='min-width: 728px; min-height: 90px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1648013928393-0'); });
</script>
</div>
</div>

<div class="container def-container">
  <div class="row">
    <div class="col-8 px-0">
      <!-- left start -->
      <div class="bc">
        <a href="https://www.beritasatu.com/" class="text-muted">Home</a> > <a href="https://www.beritasatu.com/news" class="red">News</a>      </div>
                              <h1>Nadiem Bermalam di Sekolah Terdekat Perbatasan Malaysia</h1>
        <p class="editor">
          Kamis, 27 Oktober 2022 | 16:39 WIB<br />
          Oleh : Dwi Argo Santosa /  <a href="https://www.beritasatu.com/dwi-argo-santosa" class="red">DAS</a>
        </p>
        
        
                  <div id="b1Photo" class="carousel slide" data-ride="carousel">
            <div class="carousel-inner">
                              <div class="carousel-item active">
                  <img src="https://img.beritasatu.com/cache/beritasatu/620x350-2/1666862637.webp" class="img-fluid" width="660" height="420" alt="Mendikbudristek Nadiem Anwar Makarim bermalam di sekolah yang terdekat dengan Pos Lintas Batas Negara (PLBN) Entikong, yakni SMKN 1 Entikong, Kalbar, Selasa, 25 Oktober 2022.">
                  <div class="story caption-dtp text-muted mb-3"><div class="small">Mendikbudristek Nadiem Anwar Makarim bermalam di sekolah yang terdekat dengan Pos Lintas Batas Negara (PLBN) Entikong, yakni SMKN 1 Entikong, Kalbar, Selasa, 25 Oktober 2022. (Foto: Kemendikbudristek)</div></div>
                </div>
                                        </div>
             
            	
          </div>
      
            <div class="bodyContentWrapper" style="display:flex">
        <div itemprop="articleBody" class="story" >
          <p><strong>Jakarta, Beritasatu.com</strong> - Menteri Pendidikan, Kebudayaan, Riset, dan Teknologi (<a href="https://www.beritasatu.com/tag/mendikbudristek">Mendikbudristek</a>), Nadiem Anwar Makarim melakukan tradisi bermalam di tempat pemangku kepentingan secara mendadak. Kali ini Menteri Nadiem bermalam di sekolah terdekat dengan Pos Lintas Batas Negara (PLBN) Entikong, yakni SMKN 1 Entikong setelah melakukan kunjungan kerja di  Kota Pontianak dan Kabupaten Sanggau, Kalimantan Barat, Selasa (25/10/2022).</p>
<p>Para siswa, pendidik, dan tenaga kependidikan (PTK) yang tinggal di asrama <a href="https://www.beritasatu.com/tag/smkn-1-entikong">SMKN 1 Entikong</a> tidak menyangka sekolahnya disinggahi Menteri <a href="https://www.beritasatu.com/tag/nadiem-makarim">Nadiem Makarim</a>.</p>
<div class="embededphoto"><a data-fancybox="gallery" href="https://img.beritasatu.com/beritasatu/original/1666861593_1600_1064.jpg"><img alt="Nadiem Bermalam di Sekolah Terdekat Perbatasan Malaysia" style="width: 100%;" src="https://img.beritasatu.com/beritasatu/original/1666861593_1600_1064.jpg" alt="Mendikbudristek Nadiem Anwar Makarim bermalam di sekolah yang terdekat dengan Pos Lintas Batas Negara (PLBN) Entikong, yakni SMKN 1 Entikong, Kalbar, Selasa, 25 Oktober 2022." /></a>
<div class="caption">Mendikbudristek Nadiem Makarim berfoto bersama di SMKN 1 Entikong, Kalbar, Selasa, 25 Oktober 2022.</div>
</div>
<p>Enam tahun memimpin sekolah di tapal batas itu, Kepala Sekolah Adi Ahmadi mengungkapkan kebahagiaannya.  "Kami tidak menyangka, sekolah yang hanya dua kilometer dari batas negara Indonesia dan Malaysia ini didatangi Mas Menteri," kata Adi Ahmadi.</p>
<p>Setibanya di lokasi, Nadiem langsung berdialog dengan para murid dan PTK. "Alhamdulillah saya bisa berada di sekolah perbatasan ini untuk mendengarkan aspirasi adik-adik, serta ibu dan bapak yang saya banggakan," ujar Nadiem seperti dikutip dari laman Kemendikbudristek, Rabu (26/10/2022).</p>
<div class="card bg-light-3 mb-3 p-2"><div class="card-body"><span class="h6 red">BACA JUGA</span><br><span class="card-text line-unset"><b><a class="black" href="https://www.beritasatu.com/nasional/828839/mendikbudristek-nadiem-makarim-menginap-di-rumah-guru-untuk-belajar">Mendikbudristek Nadiem Makarim Menginap di Rumah Guru untuk Belajar</a></b></span></div></div>
<p>Pada kesempatan yang disebut "sesi curhat" Nadiem menyatakan bahwa di sekolah tersebut terdapat tiga guru yang mengikuti Program Guru Penggerak dan berani menerapkan Kurikulum Merdeka. "Luar biasa semangat transformasinya,&rdquo; kata Nadiem. </p>
<p>Tujuan dari kehadiran Nadiem di sekolah daerah terdepan ini adalah untuk menangkap aspirasi warga sekolah di daerah tertinggal, terdepan, terluar (3T) dan untuk memastikan manfaat kebijakan dan program <a href="https://www.beritasatu.com/tag/merdeka-belajar">Merdeka Belajar</a> dirasakan seluruh pemangku kepentingan.</p>
<div class="embededphoto"><a data-fancybox="gallery" href="https://img.beritasatu.com/beritasatu/original/1666862582.jpg"><img alt="Nadiem Bermalam di Sekolah Terdekat Perbatasan Malaysia" style="width: 100%;" src="https://img.beritasatu.com/beritasatu/original/1666862582.jpg" alt="Mendikbudristek Nadiem Anwar Makarim bermalam di sekolah yang terdekat dengan Pos Lintas Batas Negara (PLBN) Entikong, yakni SMKN 1 Entikong, Kalbar, Selasa, 25 Oktober 2022." /></a>
<div class="caption">Mendikbudristek Nadiem Makarim saat berdialog.</div>
</div>
<p>Dedi, guru jurusan produk kreatif dan kewirausahaan menyambut semangat kedatangan menteri termuda Kabinet Indonesia Maju ini. "Kedatangan Mas Menteri Nadiem yang santai ini bagaikan durian runtuh bagi kami di daerah perbatasan. Dari awal saya mendengar Merdeka Belajar, rasanya senang sekali," ungkap Dedi.</p>
<p>Atas pertanyaan Dedi, Nadiem Makarim menjelaskan secara singkat mengenai Merdeka Belajar. "Saya ingin, melalui Merdeka Belajar, bersekolah itu menjadi menyenangkan dan benar-benar berguna," kata Nadiem.</p>
<p>Merdeka Belajar memberikan kepercayaan kembali kepada kepala sekolah, guru, dan peserta didik. Sekolah diberikan otonomi. Guru diberikan kebebasan untuk fokus mengajar dan mulai terlepas dari beban kerja administratif. Murid diberikan kebebasan untuk mendalami minat dan bakatnya.</p>
<div class="card bg-light-3 mb-3 p-2"><div class="card-body"><span class="h6 red">BACA JUGA</span><br><span class="card-text line-unset"><b><a class="black" href="https://www.beritasatu.com/news/979363/nadiem-makarim-pamerkan-merdeka-belajar-di-forum-pbb">Nadiem Makarim Pamerkan Merdeka Belajar di Forum PBB</a></b></span></div></div>
<p>Disebutkan pula SMK Pusat Keunggulan yang diluncurkan sebagai salah satu episode Merdeka Belajar. "Kalau ada industri yang berkontribusi, Kemendikbudristek juga memberikan dana padanan. Kenapa kami melakukan itu? Kami ingin SMK di Indonesia tersambung dengan industri secara maksimal," lanjut Menteri Nadiem.</p>
<p>
          <p><b>Baca selanjutnya</b><br /><a href="https://www.beritasatu.com/news/994097/nadiem-bermalam-di-sekolah-terdekat-perbatasan-malaysia/2/?utm_source=beritasatu.com&utm_medium=article&utm_campaign=Baca-Selanjutnya"><i>
Penyesuaian pemanfaatan dana Bantuan Operasional Sekolah (BOS) yang juga menjadi salah  ...</i></a><div class="row">
                      <div class="col-md-12"><hr class="h1"/></div>
                    </div><div class="row">
                      <div class="col-md-4 offset-md-4 text-center" style="background-color:#FFF;margin-top:-33px;">hal 1 dari 2 halaman</div>
                    </div><p class="mt-4"><b>Halaman:</b>  <a href="https://www.beritasatu.com/news/994097/nadiem-bermalam-di-sekolah-terdekat-perbatasan-malaysia/1/?utm_source=beritasatu.com&utm_medium=article&utm_campaign=Baca-Selanjutnya" class="btn rounded-circle btn-active text-white" style="width: 24px;padding: 2px 2px;margin-left:6px;line-height: 17px;" rel="nofollow">1</a><a href="https://www.beritasatu.com/news/994097/nadiem-bermalam-di-sekolah-terdekat-perbatasan-malaysia/2/?utm_source=beritasatu.com&utm_medium=article&utm_campaign=Baca-Selanjutnya" class="btn rounded-circle btn-default" style="width: 24px;padding: 2px 2px;margin-left:6px;line-height: 17px;" rel="nofollow">2</a><a href="https://www.beritasatu.com/news/994097/nadiem-bermalam-di-sekolah-terdekat-perbatasan-malaysia/?view=all&utm_source=beritasatu.com&utm_medium=article&utm_campaign=Baca-Selengkapnya" style="padding: 2px 2px;margin-left:6px;line-height: 17px;" rel="nofollow">selengkapnya</a></p>         <p>Saksikan live streaming program-program BTV <a href="https://www.beritasatu.com/livestream">di sini</a></p>

                      <p class="mb-3">Sumber: BeritaSatu.com</p>                          <div class="container">
                <div class="row">
                  <div class="col-1 p-0">
                    <span class="h4">TAG:&nbsp;</span>
                  </div>
                  <div class="col p-0">
                    <a href="https://www.beritasatu.com/tag/nadiem"><span class="badge badge-primary p-2 mb-1">Nadiem</span></a> <a href="https://www.beritasatu.com/tag/mendikbudristek"><span class="badge badge-primary p-2 mb-1">Mendikbudristek</span></a> <a href="https://www.beritasatu.com/tag/nadiem-makarim"><span class="badge badge-primary p-2 mb-1">Nadiem Makarim</span></a> <a href="https://www.beritasatu.com/tag/nadiem-nginap-di-perbatasan"><span class="badge badge-primary p-2 mb-1">Nadiem Nginap di Perbatasan</span></a> <a href="https://www.beritasatu.com/tag/nadiem-bermalam-di-sekolah"><span class="badge badge-primary p-2 mb-1">Nadiem Bermalam di Sekolah</span></a>                   </div>
                </div>
              </div>
                  </div>
              </div>
      <div class="mt-4">
        <span class="h4">BAGIKAN</span>
        <hr class="h1">
        
        <a class="btn facebook-button" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbrt.st%2FhGe" >
          <span class="icon-white"><i class="fab fa-facebook-f"></i></span>
        </a>
        <a class="btn twitter-button" target="_blank" href="https://twitter.com/intent/tweet?text=Nadiem+Bermalam+di+Sekolah+Terdekat+Perbatasan+Malaysia&url=https://brt.st/hGe&via=beritasatu&related=@beritasatu" >
          <span class="icon-white"><i class="fab fa-twitter"></i></span>
        </a>
        <a class="btn whatsapp-button" target="_blank" href="https://api.whatsapp.com/send?text=Nadiem Bermalam di Sekolah Terdekat Perbatasan Malaysia https://brt.st/hGe" >
          <span class="icon-white"><i class="fab fa-whatsapp"></i></span>
        </a>
        <a class="btn email-button" target="_blank" href="mailto:?subject=Nadiem Bermalam di Sekolah Terdekat Perbatasan Malaysia&body=Nadiem Bermalam di Sekolah Terdekat Perbatasan Malaysia%0D%0Ahttps://brt.st/hGe%0D%0ADibagikan dari BeritaSatu.com" >
          <span class="icon-white"><i class="far fa-envelope"></i></span>
        </a>
              </div>

            <div class="mt-4">
        <span class="h6 mt-4">BERITA TERKAIT</span>
        <hr class="h1" />
        <div class="row">
                      <div class="col-4 mb-3">
              <a href="https://www.beritasatu.com/lifestyle/992603/nadiem-optimistis-jakarta-muslim-fashion-week-bangkitkan-industri-fesyen-tanah-air?utm_source=berita.com&utm_medium=article&utm_campaign=Terkait">
                <div class="img-thumb-5">
                  <img src="https://img.beritasatu.com/cache/beritasatu/320x220-2/b1-default-grey.webp" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1666501418_1340_893.webp" class="lazy" alt="Nadiem Optimistis Jakarta Muslim Fashion Week Bangkitkan Industri <em>Fesyen</em> Tanah Air">
                </div>
              </a>
              <h2 class="h4"><a href="https://www.beritasatu.com/lifestyle/992603/nadiem-optimistis-jakarta-muslim-fashion-week-bangkitkan-industri-fesyen-tanah-air/?utm_source=berita.com&utm_medium=article&utm_campaign=Terkait" class="black">Nadiem Optimistis Jakarta Muslim Fashion Week Bangkitkan Industri <em>Fesyen</em> Tanah Air</a></h2>
            </div>
                      <div class="col-4 mb-3">
              <a href="https://www.beritasatu.com/news/991915/18079-guru-ikuti-pendidikan-guru-penggerak-angkatan-7?utm_source=berita.com&utm_medium=article&utm_campaign=Terkait">
                <div class="img-thumb-5">
                  <img src="https://img.beritasatu.com/cache/beritasatu/320x220-2/b1-default-grey.webp" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1597579769.webp" class="lazy" alt="18.079 Guru Ikuti Pendidikan Guru Penggerak Angkatan 7">
                </div>
              </a>
              <h2 class="h4"><a href="https://www.beritasatu.com/news/991915/18079-guru-ikuti-pendidikan-guru-penggerak-angkatan-7/?utm_source=berita.com&utm_medium=article&utm_campaign=Terkait" class="black">18.079 Guru Ikuti Pendidikan Guru Penggerak Angkatan 7</a></h2>
            </div>
                      <div class="col-4 mb-3">
              <a href="https://www.beritasatu.com/news/991105/indonesiasingapura-perkuat-kerja-sama-bidang-pendidikan-dan-ristek?utm_source=berita.com&utm_medium=article&utm_campaign=Terkait">
                <div class="img-thumb-5">
                  <img src="https://img.beritasatu.com/cache/beritasatu/320x220-2/b1-default-grey.webp" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1666154884_1368_912.webp" class="lazy" alt="Indonesia-Singapura Perkuat Kerja Sama Bidang Pendidikan dan Ristek">
                </div>
              </a>
              <h2 class="h4"><a href="https://www.beritasatu.com/news/991105/indonesiasingapura-perkuat-kerja-sama-bidang-pendidikan-dan-ristek/?utm_source=berita.com&utm_medium=article&utm_campaign=Terkait" class="black">Indonesia-Singapura Perkuat Kerja Sama Bidang Pendidikan dan Ristek</a></h2>
            </div>
                      <div class="col-4 mb-3">
              <a href="https://www.beritasatu.com/news/988549/aturan-baru-seragam-anak-sekolah-pakaian-adat-juga-diterapkan?utm_source=berita.com&utm_medium=article&utm_campaign=Terkait">
                <div class="img-thumb-5">
                  <img src="https://img.beritasatu.com/cache/beritasatu/320x220-2/b1-default-grey.webp" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1553958152.webp" class="lazy" alt="Aturan Baru Seragam Anak Sekolah, Pakaian Adat Juga Diterapkan">
                </div>
              </a>
              <h2 class="h4"><a href="https://www.beritasatu.com/news/988549/aturan-baru-seragam-anak-sekolah-pakaian-adat-juga-diterapkan/?utm_source=berita.com&utm_medium=article&utm_campaign=Terkait" class="black">Aturan Baru Seragam Anak Sekolah, Pakaian Adat Juga Diterapkan</a></h2>
            </div>
                      <div class="col-4 mb-3">
              <a href="https://www.beritasatu.com/news/983967/pendidikan-ala-pendiri-nu-jadi-inspirasi-menteri-nadiem?utm_source=berita.com&utm_medium=article&utm_campaign=Terkait">
                <div class="img-thumb-5">
                  <img src="https://img.beritasatu.com/cache/beritasatu/320x220-2/b1-default-grey.webp" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1664673820_578_1024.webp" class="lazy" alt="Pendidikan <em>Ala</em> Pendiri NU Jadi Inspirasi Menteri Nadiem">
                </div>
              </a>
              <h2 class="h4"><a href="https://www.beritasatu.com/news/983967/pendidikan-ala-pendiri-nu-jadi-inspirasi-menteri-nadiem/?utm_source=berita.com&utm_medium=article&utm_campaign=Terkait" class="black">Pendidikan <em>Ala</em> Pendiri NU Jadi Inspirasi Menteri Nadiem</a></h2>
            </div>
                      <div class="col-4 mb-3">
              <a href="https://www.beritasatu.com/news/981461/legislator-soroti-keberadaan-shadow-team-nadiem-di-kemendikbudristek?utm_source=berita.com&utm_medium=article&utm_campaign=Terkait">
                <div class="img-thumb-5">
                  <img src="https://img.beritasatu.com/cache/beritasatu/320x220-2/b1-default-grey.webp" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/741475580733.webp" class="lazy" alt="Legislator Soroti Keberadaan <em>Shadow Team</em> Nadiem di Kemendikbudristek">
                </div>
              </a>
              <h2 class="h4"><a href="https://www.beritasatu.com/news/981461/legislator-soroti-keberadaan-shadow-team-nadiem-di-kemendikbudristek/?utm_source=berita.com&utm_medium=article&utm_campaign=Terkait" class="black">Legislator Soroti Keberadaan <em>Shadow Team</em> Nadiem di Kemendikbudristek</a></h2>
            </div>
                  </div>
      </div>
            <div class="mt-4 mb-4">
	<!-- Begin Dable pc_bottom -->
	<div id="dablewidget_3o5jz67j" data-widget_id="3o5jz67j">
	<script>
	(function(d,a,b,l,e,_) {
	if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
	e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
	_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
	})(window,document,'dable','script');
	dable('setService', 'beritasatu.com');
	dable('sendLogOnce');
	dable('renderWidget', 'dablewidget_3o5jz67j');
	</script>
	</div>
	<!-- End pc_bottom -->
</div>



	    
                
            <hr class="h2 mt-4" />

              <span class="h6 mt-4">BERITA LAINNYA</span>
        <hr class="h1">
                  <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/news/994091/polres-bogor-segel-lokasi-pembuangan-limbah-beracun-di-tenjo-bogor">
                <div class="img-thumb-5">
                <img src="https://img.beritasatu.com/cache/beritasatu/320x220-2/b1-default-grey.webp" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1666861713_1280_853.webp" class="lazy" alt="Polres Bogor Segel Lokasi Pembuangan Limbah Beracun di Tenjo Bogor">
                </div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/news/994091/polres-bogor-segel-lokasi-pembuangan-limbah-beracun-di-tenjo-bogor" class="black">Polres Bogor Segel Lokasi Pembuangan Limbah Beracun di Tenjo Bogor</a></h3>
              <p>Lokasi pembuangan limbah beracun yang berada sekitar satu kilometer dari permukiman ini dikeluhkan warga karena sering mengeluarkan bau menyengat.</p>
              <div class="small"><a href="https://www.beritasatu.com/news" class="red">NEWS</a> | 27 Oktober 2022</div>
            </div>
          </div>
      <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/news/994089/perempuan-bertato-dibunuh-pacar-di-apartemen-jasadnya-ditemukan-di-got">
                <div class="img-thumb-5">
                <img src="https://img.beritasatu.com/cache/beritasatu/320x220-2/b1-default-grey.webp" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/141457322101.webp" class="lazy" alt="Perempuan Bertato Dibunuh Pacar di Apartemen, Jasadnya Ditemukan di Got">
                </div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/news/994089/perempuan-bertato-dibunuh-pacar-di-apartemen-jasadnya-ditemukan-di-got" class="black">Perempuan Bertato Dibunuh Pacar di Apartemen, Jasadnya Ditemukan di Got</a></h3>
              <p>Perempuan bertato "<em>Trust Love Him</em>" bernama Jersy Sutanto dibunuh pacarnya di apartemen sebelum akhirnya dibuang dalam got di Kemayoran, Jakarta Pusat.</p>
              <div class="small"><a href="https://www.beritasatu.com/news" class="red">NEWS</a> | 27 Oktober 2022</div>
            </div>
          </div>
      <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/news/994087/ini-tips-atasi-demam-setelah-vaksinasi-covid19-pada-anak">
                <div class="img-thumb-5">
                <img src="https://img.beritasatu.com/cache/beritasatu/320x220-2/b1-default-grey.webp" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1625471389.webp" class="lazy" alt="Ini Tips Atasi Demam Setelah Vaksinasi Covid-19 pada Anak">
                </div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/news/994087/ini-tips-atasi-demam-setelah-vaksinasi-covid19-pada-anak" class="black">Ini Tips Atasi Demam Setelah Vaksinasi Covid-19 pada Anak</a></h3>
              <p>Terdapat beberapa tips yang bisa dilakukan guna mengatasi demam pada anak usai menjalani vaksinasi Covid-19.</p>
              <div class="small"><a href="https://www.beritasatu.com/news" class="red">NEWS</a> | 27 Oktober 2022</div>
            </div>
          </div>
      <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/news/994085/who-sarankan-vaksin-booster-harus-capai-50-persen-bagaimana-di-indonesia">
                <div class="img-thumb-5">
                <img src="https://img.beritasatu.com/cache/beritasatu/320x220-2/b1-default-grey.webp" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1659585778_2048_1365.webp" class="lazy" alt="WHO Sarankan Vaksin <em>Booster </em>Harus Capai 50 Persen, Bagaimana di Indonesia?">
                </div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/news/994085/who-sarankan-vaksin-booster-harus-capai-50-persen-bagaimana-di-indonesia" class="black">WHO Sarankan Vaksin <em>Booster </em>Harus Capai 50 Persen, Bagaimana di Indonesia?</a></h3>
              <p>Sesuai rekomendasi WHO, masyarakat harus mendapatkan vaksin <em>booster</em>&nbsp;paling tidak 50 persen, bagaimana dengan masyarakat Indonesia?</p>
              <div class="small"><a href="https://www.beritasatu.com/news" class="red">NEWS</a> | 27 Oktober 2022</div>
            </div>
          </div>
      <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/news/994083/acay-tepis-berkomunikasi-dengan-hendra-soal-sambo-minta-cek-cctv">
                <div class="img-thumb-5">
                <img src="https://img.beritasatu.com/cache/beritasatu/320x220-2/b1-default-grey.webp" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1666147929_1255_837.webp" class="lazy" alt="Acay Tepis Berkomunikasi dengan Hendra soal Sambo Minta Cek CCTV">
                </div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/news/994083/acay-tepis-berkomunikasi-dengan-hendra-soal-sambo-minta-cek-cctv" class="black">Acay Tepis Berkomunikasi dengan Hendra soal Sambo Minta Cek CCTV</a></h3>
              <p>Acay menekankan tidak terjadi komunikasi antara dia dengan Hendra Kurniawan terkait permintaan eks Kadiv Propam Polri Ferdy Sambo mengenai CCTV.</p>
              <div class="small"><a href="https://www.beritasatu.com/news" class="red">NEWS</a> | 27 Oktober 2022</div>
            </div>
          </div>
      <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/news/994079/presiden-arema-fc-penuhi-panggilan-polda-jatim-terkait-tragedi-kanjuruhan">
                <div class="img-thumb-5">
                <img src="https://img.beritasatu.com/cache/beritasatu/320x220-2/b1-default-grey.webp" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1666861131_541_397.webp" class="lazy" alt="Presiden Arema FC Penuhi Panggilan Polda Jatim Terkait Tragedi Kanjuruhan">
                </div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/news/994079/presiden-arema-fc-penuhi-panggilan-polda-jatim-terkait-tragedi-kanjuruhan" class="black">Presiden Arema FC Penuhi Panggilan Polda Jatim Terkait Tragedi Kanjuruhan</a></h3>
              <p>Tidak ada pernyataan yang disampaikan Presiden Arema FC, Gilang Widya Pramana ketika awak media menanyakan soal apa dirinya dimintai keterangan hari ini.</p>
              <div class="small"><a href="https://www.beritasatu.com/news" class="red">NEWS</a> | 27 Oktober 2022</div>
            </div>
          </div>
      <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/news/994077/7-mantan-kapolri-turun-gunung-temui-listyo-sigit-prabowo">
                <div class="img-thumb-5">
                <img src="https://img.beritasatu.com/cache/beritasatu/320x220-2/b1-default-grey.webp" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1666860796_800_444.webp" class="lazy" alt="7 Mantan Kapolri Turun Gunung Temui Listyo Sigit Prabowo">
                </div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/news/994077/7-mantan-kapolri-turun-gunung-temui-listyo-sigit-prabowo" class="black">7 Mantan Kapolri Turun Gunung Temui Listyo Sigit Prabowo</a></h3>
              <p>Sebanyak tujuh mantan Kapolri turun gunung dan menemui Kapolri Jenderal Listyo Sigit Prabowo untuk memberikan dukungan moral.&nbsp;&nbsp;</p>
              <div class="small"><a href="https://www.beritasatu.com/news" class="red">NEWS</a> | 27 Oktober 2022</div>
            </div>
          </div>
      <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/news/994075/pwi-siap-berkontribusi-dalam-pemulihan-ekonomi-indonesia">
                <div class="img-thumb-5">
                <img src="https://img.beritasatu.com/cache/beritasatu/320x220-2/b1-default-grey.webp" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1666860136_4624_3468.webp" class="lazy" alt="PWI Siap Berkontribusi Dalam Pemulihan Ekonomi Indonesia">
                </div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/news/994075/pwi-siap-berkontribusi-dalam-pemulihan-ekonomi-indonesia" class="black">PWI Siap Berkontribusi Dalam Pemulihan Ekonomi Indonesia</a></h3>
              <p>PWI selalu hadir untuk dan siap berkontribusi dalam pemulihan ekonomi Indonesia melalui peran strategis pers.</p>
              <div class="small"><a href="https://www.beritasatu.com/news" class="red">NEWS</a> | 27 Oktober 2022</div>
            </div>
          </div>
      <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/news/994073/kebakaran-di-tanah-sereal-tambora-hanguskan-5-rumah-warga">
                <div class="img-thumb-5">
                <img src="https://img.beritasatu.com/cache/beritasatu/320x220-2/b1-default-grey.webp" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/691476624666.webp" class="lazy" alt="Kebakaran di Tanah Sereal Tambora Hanguskan 5 Rumah Warga">
                </div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/news/994073/kebakaran-di-tanah-sereal-tambora-hanguskan-5-rumah-warga" class="black">Kebakaran di Tanah Sereal Tambora Hanguskan 5 Rumah Warga</a></h3>
              <p>Diduga kebakaran diakibatkan dari kebocoran tabung gas 3 kilogram di rumah salah seorang warga yang dijadikan tempat katering.</p>
              <div class="small"><a href="https://www.beritasatu.com/news" class="red">NEWS</a> | 27 Oktober 2022</div>
            </div>
          </div>
      <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/news/994069/kpk-lelang-4-sepeda-brompton-milik-terpidana-korupsi-ini-harganya">
                <div class="img-thumb-5">
                <img src="https://img.beritasatu.com/cache/beritasatu/320x220-2/b1-default-grey.webp" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1666859827_796_526.webp" class="lazy" alt="KPK Lelang 4 Sepeda Brompton Milik Terpidana Korupsi, Ini Harganya">
                </div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/news/994069/kpk-lelang-4-sepeda-brompton-milik-terpidana-korupsi-ini-harganya" class="black">KPK Lelang 4 Sepeda Brompton Milik Terpidana Korupsi, Ini Harganya</a></h3>
              <p>KPK melelang barang hasil rampasan milik terpidana korupsi Matheus Joko Santoso berupa empat unit sepeda lipat merek Brompton.</p>
              <div class="small"><a href="https://www.beritasatu.com/news" class="red">NEWS</a> | 27 Oktober 2022</div>
            </div>
          </div>
      
      <div id="list" class="mb-3"></div>
      <div class="my-3 col text-center px-0" id="load_more" data-val="1" data-param="news" data-lastid="994069" data-id="994097" data-action="inactive">
        <div style="display: none" id="loader-b1"><img src="https://www.beritasatu.com/assets/img/motogp-loading.gif" alt="Loading.." width="180" height="135"></div>
      </div>
      <br /><br />
      <!-- left end -->
    </div>
    <div class="col-4 pr-0">
      <!-- right start -->

      <div class="banner d-flex justify-content-center pt-2 pb-2">
        <!-- /12743180/bsm_desktop_wp/rectangle1 -->
<div id='div-gpt-ad-1648014281953-0' style='min-width: 300px; min-height: 250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1648014281953-0'); });
</script>
</div>      </div>

      <div class="banner d-flex justify-content-center pt-2 pb-2 my-3">
        <!-- /12743180/bsm_desktop_wp/rectangle2 -->
<div id='div-gpt-ad-1648014409298-0' style='min-width: 300px; min-height: 250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1648014409298-0'); });
</script>
</div>      </div>

      <span class="h6">TAG POPULER</span>
      <hr class="h1 mb-3 mt-2" />
              <h4><a href="https://www.beritasatu.com/tag/atta-halilintar" class="black"><span class="text-muted">#</span> Atta Halilintar</a></h4>
        <hr class="hr-tag">
              <h4><a href="https://www.beritasatu.com/tag/gangguan-ginjal-akut" class="black"><span class="text-muted">#</span> Gangguan Ginjal Akut</a></h4>
        <hr class="hr-tag">
              <h4><a href="https://www.beritasatu.com/tag/french-open" class="black"><span class="text-muted">#</span> French Open</a></h4>
        <hr class="hr-tag">
              <h4><a href="https://www.beritasatu.com/tag/perempuan-terobos-istana" class="black"><span class="text-muted">#</span> Perempuan Terobos Istana</a></h4>
        <hr class="hr-tag">
              <h4><a href="https://www.beritasatu.com/tag/nikita-mirzani-ditahan" class="black"><span class="text-muted">#</span> Nikita Mirzani Ditahan</a></h4>
        <hr class="hr-tag">
      
                <div class="p-3 position-relative mt-5" style="border-radius:.5rem;background-color:#2054a1;">
            <div class="rounded-circle p-2 position-absolute" style="background-color:#2054a1; top:0; left:50%; transform: translate(-50%,-50%)!important">
              <div class="rounded-circle text-white border border-white text-center" style="font-size:32pt; width:66px; height:66px">
                <i class="fas fa-envelope"></i>
              </div>
            </div>
            <div class="text-white" style="width:100%">
              <center>
                <p>&nbsp;</p>
                <p class="h3"><b>NEWSLETTER</b></p>
                <div class="small">Dapatkan informasi terbaru dari kami</div>
                <div class="input-group input-group-sm my-3">
                  <input type="email" name="email-newsletter" id="email-newsletter-widget" class="form-control small" placeholder="Masukan email Anda.." aria-label="Masukan email Anda.." aria-describedby="btn-newsletter">
                  <div class="input-group-append">
                    <button class="btn btn-danger" type="button" id="btn-newsletter-widget" style="border-top-right-radius:.25rem;border-bottom-right-radius:.25rem;">SUBSCRIBE</button>
                  </div>
                  <div id="email-newsletterFeedback-widget" class="invalid-feedback text-white text-left d-none">
                    Email yang Anda masukkan tidak valid.
                  </div>
                </div>
              </center>
            </div>
          </div>
      <div class="widget-box mt-4">
              </div>
      <br />

      <span class="h6">TERKINI</span>
      <hr class="h1" />
              <a href="https://www.beritasatu.com/ekonomi/994095/mentan-dorong-papua-barat-jadi-penghasil-sagu-berkualitas">
          <div class="img-thumb-4">
            <img src="https://img.beritasatu.com/cache/beritasatu/320x220-2/b1-default-grey.webp" data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1666863334_827_721.webp" class="lazy" alt="Mentan Dorong Papua Barat Jadi Penghasil Sagu Berkualitas">
          </div>
        </a>
        <h3><a href="https://www.beritasatu.com/ekonomi/994095/mentan-dorong-papua-barat-jadi-penghasil-sagu-berkualitas" class="black">Mentan Dorong Papua Barat Jadi Penghasil Sagu Berkualitas</a></h3>
        <div class="small"><a href="https://www.beritasatu.com/ekonomi" class="red">EKONOMI</a> | 38 menit yang lalu</div>
        <hr>
                    <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/news/994097/nadiem-bermalam-di-sekolah-terdekat-perbatasan-malaysia">
              <div class="img-thumb">
                <img src="https://img.beritasatu.com/cache/beritasatu/120x120-2/b1-default-grey.webp" data-src="https://img.beritasatu.com/cache/beritasatu/120x120-2/1666862637.webp" class="lazy" alt="Nadiem Bermalam di Sekolah Terdekat Perbatasan Malaysia">
              </div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/news/994097/nadiem-bermalam-di-sekolah-terdekat-perbatasan-malaysia" class="black">Nadiem Bermalam di Sekolah Terdekat Perbatasan Malaysia</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/news" class="red">NEWS</a> | 39 menit yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/lifestyle/994093/cegah-cyberbullying-pada-anak-ini-tips-buat-para-orang-tua">
              <div class="img-thumb">
                <img src="https://img.beritasatu.com/cache/beritasatu/120x120-2/b1-default-grey.webp" data-src="https://img.beritasatu.com/cache/beritasatu/120x120-2/1544367808.webp" class="lazy" alt="Cegah <em>Cyberbullying</em> pada Anak, Ini Tips buat Para Orang Tua">
              </div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/lifestyle/994093/cegah-cyberbullying-pada-anak-ini-tips-buat-para-orang-tua" class="black">Cegah <em>Cyberbullying</em> pada Anak, Ini Tips buat Para Orang Tua</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/lifestyle" class="red">LIFESTYLE</a> | 50 menit yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/news/994091/polres-bogor-segel-lokasi-pembuangan-limbah-beracun-di-tenjo-bogor">
              <div class="img-thumb">
                <img src="https://img.beritasatu.com/cache/beritasatu/120x120-2/b1-default-grey.webp" data-src="https://img.beritasatu.com/cache/beritasatu/120x120-2/1666861713_1280_853.webp" class="lazy" alt="Polres Bogor Segel Lokasi Pembuangan Limbah Beracun di Tenjo Bogor">
              </div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/news/994091/polres-bogor-segel-lokasi-pembuangan-limbah-beracun-di-tenjo-bogor" class="black">Polres Bogor Segel Lokasi Pembuangan Limbah Beracun di Tenjo Bogor</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/news" class="red">NEWS</a> | 1 jam yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/news/994089/perempuan-bertato-dibunuh-pacar-di-apartemen-jasadnya-ditemukan-di-got">
              <div class="img-thumb">
                <img src="https://img.beritasatu.com/cache/beritasatu/120x120-2/b1-default-grey.webp" data-src="https://img.beritasatu.com/cache/beritasatu/120x120-2/141457322101.webp" class="lazy" alt="Perempuan Bertato Dibunuh Pacar di Apartemen, Jasadnya Ditemukan di Got">
              </div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/news/994089/perempuan-bertato-dibunuh-pacar-di-apartemen-jasadnya-ditemukan-di-got" class="black">Perempuan Bertato Dibunuh Pacar di Apartemen, Jasadnya Ditemukan di Got</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/news" class="red">NEWS</a> | 1 jam yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/ekonomi/994081/baru-qiii2022-antam-sudah-capai-target-penjualan-emas">
              <div class="img-thumb">
                <img src="https://img.beritasatu.com/cache/beritasatu/120x120-2/b1-default-grey.webp" data-src="https://img.beritasatu.com/cache/beritasatu/120x120-2/1666861479_1280_576.webp" class="lazy" alt="Baru QIII-2022, Antam Sudah Capai Target Penjualan Emas">
              </div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/ekonomi/994081/baru-qiii2022-antam-sudah-capai-target-penjualan-emas" class="black">Baru QIII-2022, Antam Sudah Capai Target Penjualan Emas</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/ekonomi" class="red">EKONOMI</a> | 1 jam yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/news/994087/ini-tips-atasi-demam-setelah-vaksinasi-covid19-pada-anak">
              <div class="img-thumb">
                <img src="https://img.beritasatu.com/cache/beritasatu/120x120-2/b1-default-grey.webp" data-src="https://img.beritasatu.com/cache/beritasatu/120x120-2/1625471389.webp" class="lazy" alt="Ini Tips Atasi Demam Setelah Vaksinasi Covid-19 pada Anak">
              </div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/news/994087/ini-tips-atasi-demam-setelah-vaksinasi-covid19-pada-anak" class="black">Ini Tips Atasi Demam Setelah Vaksinasi Covid-19 pada Anak</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/news" class="red">NEWS</a> | 1 jam yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/news/994079/presiden-arema-fc-penuhi-panggilan-polda-jatim-terkait-tragedi-kanjuruhan">
              <div class="img-thumb">
                <img src="https://img.beritasatu.com/cache/beritasatu/120x120-2/b1-default-grey.webp" data-src="https://img.beritasatu.com/cache/beritasatu/120x120-2/1666861131_541_397.webp" class="lazy" alt="Presiden Arema FC Penuhi Panggilan Polda Jatim Terkait Tragedi Kanjuruhan">
              </div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/news/994079/presiden-arema-fc-penuhi-panggilan-polda-jatim-terkait-tragedi-kanjuruhan" class="black">Presiden Arema FC Penuhi Panggilan Polda Jatim Terkait Tragedi Kanjuruhan</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/news" class="red">NEWS</a> | 1 jam yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/news/994085/who-sarankan-vaksin-booster-harus-capai-50-persen-bagaimana-di-indonesia">
              <div class="img-thumb">
                <img src="https://img.beritasatu.com/cache/beritasatu/120x120-2/b1-default-grey.webp" data-src="https://img.beritasatu.com/cache/beritasatu/120x120-2/1659585778_2048_1365.webp" class="lazy" alt="WHO Sarankan Vaksin <em>Booster </em>Harus Capai 50 Persen, Bagaimana di Indonesia?">
              </div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/news/994085/who-sarankan-vaksin-booster-harus-capai-50-persen-bagaimana-di-indonesia" class="black">WHO Sarankan Vaksin <em>Booster </em>Harus Capai 50 Persen, Bagaimana di Indonesia?</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/news" class="red">NEWS</a> | 1 jam yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/news/994083/acay-tepis-berkomunikasi-dengan-hendra-soal-sambo-minta-cek-cctv">
              <div class="img-thumb">
                <img src="https://img.beritasatu.com/cache/beritasatu/120x120-2/b1-default-grey.webp" data-src="https://img.beritasatu.com/cache/beritasatu/120x120-2/1666147929_1255_837.webp" class="lazy" alt="Acay Tepis Berkomunikasi dengan Hendra soal Sambo Minta Cek CCTV">
              </div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/news/994083/acay-tepis-berkomunikasi-dengan-hendra-soal-sambo-minta-cek-cctv" class="black">Acay Tepis Berkomunikasi dengan Hendra soal Sambo Minta Cek CCTV</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/news" class="red">NEWS</a> | 1 jam yang lalu</div>
          </div>
        </div>
        <hr>
      
      <div class="banner d-flex justify-content-center pt-2 pb-2 mt-3">
        <!-- /12743180/bsm_desktop_wp/rectangle3 -->
<div id='div-gpt-ad-1648014506886-0' style='min-width: 300px; min-height: 250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1648014506886-0'); });
</script>
</div>      </div>

      <div class="banner d-flex justify-content-center pt-2 pb-2 mt-3">
        <!-- /12743180/bsm_desktop_wp/rectangle4 -->
<div id='div-gpt-ad-1648014633009-0' style='min-width: 300px; min-height: 250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1648014633009-0'); });
</script>
</div>      </div>
      <div class="banner d-flex justify-content-center pt-1 mt-3">
        <iframe src="https://id.beritasatu.com/news/994097/nadiem-bermalam-di-sekolah-terdekat-perbatasan-malaysia" width="100%" height="90" frameborder="0" scrolling="no" title="Widget ID" id="idwidget"></iframe>
      </div>
      <div id="sticky-subnav" class="mb-4" style="top:102px">
              <div class="row mt-3">
        <div class="col-7 pr-0">
          <span class="h6 mt-1 mb-0">BERITA TERPOPULER</span>
        </div>
        <div class="col-5 text-right pl-0"><a href="https://www.beritasatu.com/terpopuler" class="text-muted small">+ SELENGKAPNYA</a></div>
      </div>
      <hr class="h1" />
      <div class="card card-2 mb-4" style="overflow:hidden">
        <img data-src="https://img.beritasatu.com/cache/beritasatu/320x220-2/1666789647_3120_1404.webp" src="https://img.beritasatu.com/cache/beritasatu/320x220-2/b1-default-grey.jpg" class="card-img card-img-top-2 lazy" width="313" height="183" alt="Siti Fadilah: Penyebab Gangguan Ginjal Bukan Hanya dari EG dan DEG">
        <div class="card-body" style="margin-top:-70px">
                      <div class="card card-3">
              <div class="card-body">
                <table class="table table-borderless cat-table">
                  <tr>
                    <td width="35%" class="text-center td-populer">
                      <span class="numb">1</span>
                    </td>
                    <td width="65%" class="td-populer">
                      <span class="h3 d-block"><a href="https://www.beritasatu.com/news/993851/siti-fadilah-penyebab-gangguan-ginjal-bukan-hanya-dari-eg-dan-deg?utm_source=populer&utm_medium=article&utm_campaign=Terpopuler" class="black">Siti Fadilah: Penyebab Gangguan Ginjal Bukan Hanya dari EG dan DEG</a></span>
                      <small><a href="https://www.beritasatu.com/news" class="red">NEWS</a></small>                    </td>
                  </tr>
                </table>
              </div>
            </div>
                      <div class="card card-3">
              <div class="card-body">
                <table class="table table-borderless cat-table">
                  <tr>
                    <td width="35%" class="text-center td-populer">
                      <span class="numb">2</span>
                    </td>
                    <td width="65%" class="td-populer">
                      <span class="h3 d-block"><a href="https://www.beritasatu.com/sport/993867/menang-di-french-open-fajarrian-sebut-kok-sangat-berbeda?utm_source=populer&utm_medium=article&utm_campaign=Terpopuler" class="black">Menang di French Open, Fajar/Rian Sebut Kok Sangat Berbeda</a></span>
                      <small><a href="https://www.beritasatu.com/sport" class="red">SPORT</a></small>                    </td>
                  </tr>
                </table>
              </div>
            </div>
                      <div class="card card-3">
              <div class="card-body">
                <table class="table table-borderless cat-table">
                  <tr>
                    <td width="35%" class="text-center td-populer">
                      <span class="numb">3</span>
                    </td>
                    <td width="65%" class="td-populer">
                      <span class="h3 d-block"><a href="https://www.beritasatu.com/sport/993791/french-open-sengit-shesar-singkirkan-unggulan-ketiga?utm_source=populer&utm_medium=article&utm_campaign=Terpopuler" class="black">French Open: Sengit, Shesar Singkirkan Unggulan Ketiga</a></span>
                      <small><a href="https://www.beritasatu.com/sport" class="red">SPORT</a></small>                    </td>
                  </tr>
                </table>
              </div>
            </div>
                      <div class="card card-3">
              <div class="card-body">
                <table class="table table-borderless cat-table">
                  <tr>
                    <td width="35%" class="text-center td-populer">
                      <span class="numb">4</span>
                    </td>
                    <td width="65%" class="td-populer">
                      <span class="h3 d-block"><a href="https://www.beritasatu.com/news/993915/ngeri-jasad-wanita-ditemukan-di-dalam-ular-piton-di-jambi?utm_source=populer&utm_medium=article&utm_campaign=Terpopuler" class="black">Ngeri! Jasad Wanita Ditemukan di dalam Ular Piton di Jambi</a></span>
                      <small><a href="https://www.beritasatu.com/news" class="red">NEWS</a></small>                    </td>
                  </tr>
                </table>
              </div>
            </div>
                      <div class="card card-3">
              <div class="card-body">
                <table class="table table-borderless cat-table">
                  <tr>
                    <td width="35%" class="text-center td-populer">
                      <span class="numb">5</span>
                    </td>
                    <td width="65%" class="td-populer">
                      <span class="h3 d-block"><a href="https://www.beritasatu.com/news/993825/salah-ucap-hakim-sebut-nomor-rekening-di-putusan-sela-ferdy-sambo?utm_source=populer&utm_medium=article&utm_campaign=Terpopuler" class="black">Salah Ucap, Hakim Sebut Nomor Rekening di Putusan Sela Ferdy Sambo</a></span>
                      <small><a href="https://www.beritasatu.com/news" class="red">NEWS</a></small>                    </td>
                  </tr>
                </table>
              </div>
            </div>
                  </div>
      </div>      </div>
      <!-- right end -->
    </div>
  </div>
</div>



<script type='text/javascript' src='https://www.beritasatu.com/assets/js/wikipedia-preview.production.js'  id='wikipedia-preview-js'></script>
<script type='text/javascript' id='wikipedia-preview-init-js-extra'>
/* <![CDATA[ */
var wikipediapreview_init_options = {"detectLinks":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.beritasatu.com/assets/js/wikipedia-preview-init.js'></script>
<style type="text/css">

.wiki-preview {
  border-bottom: solid 1px rgba(51, 102, 204, 0.48);
  cursor: pointer;
  line-height: normal;
}
</style>
    <div class="bot-bar">
      <div class="container def-container">
        <div class="row pb-3">
          <div class="col-3 p-0">
            <div class="col pt-3 pl-0 pr-0">
              <div class="text-center">
                <a href="https://www.beritasatu.com/"><img data-src="https://www.beritasatu.com/assets/img/Buniverse40.jpg" alt="B UNIVERSE Logo" width="160" class="lazy" /></a>
                <div class="clearfix mb-4"></div>
                <small>TERKONEKSI BERSAMA KAMI</small>
                <div class="clearfix mb-2"></div>
                <a class="btn circle-black-20 fab fa-facebook-f" style="font-size:14pt; padding:4px 0 0 0;" href="https://www.facebook.com/beritasatu" target="_blank">
                  <div class="d-none">BeritaSatu Facebook</div>
                </a>
                <a class="btn circle-black-20 fab fa-twitter" style="font-size:14pt; padding:4px 0 0 0;" href="https://twitter.com/beritasatu" target="_blank">
                  <div class="d-none">BeritaSatu Twitter</div>
                </a>
                <a class="btn circle-black-20 fab fa-instagram" style="font-size:14pt; padding:4px 0 0 0;" href="https://www.instagram.com/beritasatu/" target="_blank">
                  <div class="d-none">BeritaSatu Instagram</div>
                </a>
                <a class="btn circle-black-20 fab fa-youtube" style="font-size:13pt; padding:4px 0 0 0;" href="https://www.youtube.com/user/BeritaSatu" target="_blank">
                  <div class="d-none">BeritaSatu YouTube</div>
                </a>
                <a class="btn circle-black-20 fab fa-tiktok" style="font-size:13pt; padding:4px 0 0 0;" href="https://www.tiktok.com/@beritasatu" target="_blank">
                  <div class="d-none">BeritaSatu TikTok</div>
                </a>
                <div class="clearfix mb-2"></div>
                <a href="https://brt.st/android" target="_blank"><img data-src="https://www.beritasatu.com/assets/img/button-google.png" alt="Android Icon" class="lazy" width="100" height="30" /></a>
                <a href="https://brt.st/ios" target="_blank"><img data-src="https://www.beritasatu.com/assets/img/button-apple.png" class="lazy" width="90" height="30" alt="iOS Icon" /></a>
                <div class="clearfix mb-2"></div>
                <small class="text-muted">
                  Copyright &copy; 2022 BeritaSatu<br />
                  Allright Reserved
                </small>
                <div class="clearfix mb-3"></div>
              </div>
            </div>
          </div>
          <div class="col-6">
            <div class="row pt-3">
              <div class="col-5 p-0">
                <span class="h6 black d-block">KATEGORI</span>
                <div class="row">
                  <div class="col pr-0">
                    <small>
                                              <a class="black text-muted text-uppercase" href="https://www.beritasatu.com/"><span>Home</span></a>
                      <br/>                        <a class="black text-muted text-uppercase" href="https://www.beritasatu.com/news"><span>NEWS</span></a>
                      <br/>                        <a class="black text-muted text-uppercase" href="https://www.beritasatu.com/ekonomi"><span>EKONOMI</span></a>
                      <br/>                        <a class="black text-muted text-uppercase" href="https://www.beritasatu.com/bola"><span>BOLA</span></a>
                      <br/>                        <a class="black text-muted text-uppercase" href="https://www.beritasatu.com/sport"><span>SPORT</span></a>
                                          </small>
                  </div>
                  <div class="col pl-0">
                    <small>
                                              <a class="black text-muted" href="https://www.beritasatu.com/otomotif"><span>OTOMOTIF</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/lifestyle"><span>LIFESTYLE</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/opini"><span>OPINI</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/fokus"><span>FOKUS</span></a>
                                          </small>
                  </div>
                </div>
              </div>
              <div class="col-4 p-0">
                <span class="h6 black d-block">NETWORK</span>
                <small>
                  <a href="https://www.beritasatu.com" class="black text-muted">BeritaSatu.com</a><br />
                  <a href="https://subscribe.investor.id" target="_blank" class="black text-muted">BeritaSatu Newsstand</a><br />
                  <a href="https://beritasatu.tv" target="_blank" class="black text-muted">BTV</a><br />
                  <a href="https://investor.id" target="_blank" class="black text-muted">Investor.id</a><br />
                  <a href="https://jakartaglobe.id" target="_blank" class="black text-muted">Jakartaglobe.id</a><br />
                </small>
              </div>
              <div class="col-3 p-0">
                <span class="h6 black d-block">INFORMASI</span>
                <small>
                  <a href="https://www.beritasatu.com/tentang-kami" class="black text-muted">Tentang Kami</a><br />
                  <a href="https://www.beritasatu.com/redaksi" class="black text-muted">Redaksi</a><br />
                  <a href="https://www.beritasatu.com/pedoman-media-siber" class="black text-muted">Pedoman Media Siber</a><br />
                  <a href="https://www.beritasatu.com/jurnalisme-positif" class="black text-muted" target="_blank">Jurnalisme Positif</a><br />
                  <a href="https://www.beritasatu.com/info-iklan" class="black text-muted">Info Iklan</a><br />
                  <a href="https://www.beritasatu.com/ketentuan-khusus" class="black text-muted">Ketentuan Khusus</a><br />
                  <a href="https://www.beritasatu.com/privacy-policy" class="black text-muted" target="blank">Privacy Policy</a><br />
                  <a href="http://beritasatumedia.com/career/" class="black text-muted" target="blank">Karir</a>
                </small>
              </div>
            </div>
          </div>
          <div class="col-3 p-0">
            <div class="col pt-3 pr-0">
              <span class="h6 black d-block">CONTACT US</span>
              <small class="text-muted">
                Commodity Square, Lantai 11 Kav. 35-36, <br />
                Jl. Jend. Gatot Subroto, Jakarta Selatan, Jakarta 12950<br />
                Telp: <a href="tel:+622129957500" class="text-muted text-decoration-none">+62 21 2995 7500</a> <br />
                Fax: +62 21 5277975 <br />
                B UNIVERSE
              </small>
            </div>
          </div>
        </div>
      </div>
    </div>


    <div class="sky-left" style="display: block;">
      <div class="d-flex text-right banner">
        <!-- /12743180/bsm_desktop_wp/skinner_left -->
<div id='div-gpt-ad-1648014716212-0' style='min-width: 120px; min-height: 600px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1648014716212-0'); });
</script>
</div>      </div>
    </div>

    <div class="sky-right" style="display: block;">
      <div class="d-flex text-left banner">
        <!-- /12743180/bsm_desktop_wp/skinner_right -->
<div id='div-gpt-ad-1648014765925-0' style='min-width: 120px; min-height: 600px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1648014765925-0'); });
</script>
</div>      </div>
    </div>
    <!--sticky bottom ads-->
    <div id="bottomAds" style="width: 990px !important;left: 50%; transform: translateX(-50%);">
      <div class='sticky-ads' id='sticky-ads'>
        <div class='sticky-ads-close' id='sticky-ads-btn-close' style="display:none">
          <button id="xCloseBtn" onclick="closestickyAds();">CLOSE</button>
        </div>
        <div class='sticky-ads-content'>
          <!-- /12743180/bsm_desktop_wp/bottom_frame -->
<div id='div-gpt-ad-1648014007873-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1648014007873-0'); });
</script>
</div>        </div>
      </div>
    </div>

    <script src="https://www.beritasatu.com/assets/js/jquery-3.4.1.min.js"></script>
    <script src="https://www.beritasatu.com/assets/js/bootstrap.min.js"></script>
    <script src="https://www.beritasatu.com/assets/js/bootstrap-4-hover-navbar.js"></script>
    <script src="https://www.beritasatu.com/assets/vendor/swiper/js/swiper.min.js"></script>
    <script type='text/javascript' src="https://cdnjs.cloudflare.com/ajax/libs/jquery-ajaxtransport-xdomainrequest/1.0.1/jquery.xdomainrequest.min.js"></script>
    <script>
      $(document).ready(function() {
        $('.lazy').lazy({
          placeholder: 'data:image/jpeg;base64,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'
        });
      });

      function closestickyAds() {
        var v = document.getElementById("bottomAds");
        v.style.display = "none";
      }

      function closeinimageAds() {
        var v = document.getElementById("inimage-ads");
        v.style.display = "none";
      }

      setTimeout(function() {
        const botAdsHeight = document.getElementById('sticky-ads').clientHeight;
        const botAdsBtnClose = document.getElementById('sticky-ads-btn-close');
        if (botAdsHeight > 10) {
          botAdsBtnClose.style.display = '';
        }
      }, 5000);
    </script>
    <script src="https://www.beritasatu.com/assets/js/lazyload/jquery.lazy.min.js"></script>
    
        <link rel="stylesheet" href="https://www.beritasatu.com/assets/css/jquery.fancybox.min.css" />
        <script src="https://www.beritasatu.com/assets/js/jquery.fancybox.min.js"></script>
        <script>
          $(document).ready(function(){
            var action = "inactive";
            var win = $(window);
            win.scroll(function(e) {
              if (win.scrollTop() + win.height()  >= $("#load_more").offset().top  && $("#load_more").data("action") == 'inactive') {
                e.preventDefault();
                var id = $("#load_more").data("id");
                var param = $("#load_more").data("param");
                var lastid = $("#load_more").data("lastid");
                var page = $("#load_more").data("val");
                if (page <= 10) {
                  if ($("#load_more").data("action") == 'inactive'){
                    $("#load_more").data("action","active");
                    $("#loader-b1").show();
                    setTimeout(function(){
                      getMore(id,param,page,lastid);
                    }, 500);
                  }
                }
              }
            });
          });
          var getMore = function(id,param,page,lastid){
            $.ajax({
              url:"https://www.beritasatu.com/article/moresuggestion",
              type:"GET",
              data: {id:id,param:param,page:page,lastid:lastid},
              cache:false
            }).done(function(response){
              $("#list").append(response);
              $("#loader-b1").hide();
              $("#btn_load").prop("disabled",false);
              $("#load_more").data("val", ($("#load_more").data("val")+1));
              $("#load_more").data("action","inactive")
            });
          };

          
        </script>
    <script>
      window.onscroll = function() {
        myFunction()
      };

      var navbar = document.getElementById("bsnav");
      var sticky = navbar.offsetTop;

      function myFunction() {
        if (window.pageYOffset >= sticky) {
          navbar.classList.add("sticky");
        } else {
          navbar.classList.remove("sticky");
        }
      }
    </script>
    <script src="https://www.beritasatu.com/assets/js/bs-ads-desktop.js"></script>
        <div class="modal fade" id="loginModal" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true">
      <div class="modal-dialog modal-lg modal-dialog-centered modal-dialog-scrollable">
        <div class="modal-content" style="border-radius:0;border-top-right-radius:50px;border-bottom-left-radius:50px;">
          <div class="modal-header pr-0" style="background-color:#e8242e;background-image:url('https://www.beritasatu.com/assets/img/login-modal-bs.jpg');background-repeat:no-repeat;border-radius:0;height:87px">
            <div class="row" style="width:100%;height:100%">
              <div class="col"></div>
              <div class="col text-center my-auto">
                <h2 class="white mb-0" id="loginModalLabel">BERITASATU <span style="font-weight:100">ID</span></h2>
              </div>
              <div class="col my-auto pr-2">
                <button type="button" class="close white" data-dismiss="modal" aria-label="Close" style="opacity:1;text-shadow:unset;outline:none">
                  <span aria-hidden="true" style="font-size:36pt">&times;</span>
                </button>
              </div>
            </div>
          </div>
          <div class="modal-body">
            <div class="row justify-content-md-center">
              <div class="col-8">
                <div class="mb-4 mt-2 text-center">Silakan masuk untuk melanjutkan aktivitas</div>
                <div id="loginAlert" class="alert alert-warning mt-3 text-center" role="alert" style="display:none">
                  Email/Password salah
                </div>

                <div class="form-group">
                  <label for="username"><b class="text-muted">USERNAME</b></label>
                  <input type="email" class="form-control" id="lgUsername" name="username" placeholder="Masukkan username Anda ..." style="background-color:#f4f4f4">
                </div>
                <div class="form-group">
                  <label for="password"><b class="text-muted">PASSWORD</b></label>
                  <input type="password" class="form-control" id="lgPassword" name="password" placeholder="Masukkan password Anda ..." style="background-color:#f4f4f4">
                </div>
                <div class="text-center">
                  <button type="submit" id="ssoLogin" class="btn btn-danger mt-3" style="width:200px">LOGIN</button>
                </div>

                <div class="mt-3 text-center">
                  <!-- <a href="#" class="black"><b class="text-muted">Lupa password?</b></a><br /> -->
                  Belum memiliki akun? <a href="#" data-toggle="modal" data-target="#signupModal" data-dismiss="modal">Daftar</a><br />
                  <span class="small text-muted">ATAU LOGIN DENGAN</span>
                </div>
                <div class="row my-3">
                  <div class="col pr-2">
                    <button class="btn btn-block btn-primary login-fb"><i class="fab fa-facebook align-middle" style="font-size:18pt"></i></button>
                  </div>
                  <div class="col pl-2">
                    <button class="btn btn-block btn-sso login-google" style="border-radius:.25rem;border-color:#8b8b8b"><img class="lazy" data-src="https://ad.beritasatumedia.com/sso/assets/img/btn-g.png" alt="Google Sign In" width="19" height="19"></button>
                  </div>
                </div>
              </div>
            </div>

          </div>
        </div>
      </div>
    </div>

    <div class="modal fade" id="signupModal" tabindex="-1" role="dialog" aria-labelledby="signupModalLabel" aria-hidden="true">
      <div class="modal-dialog modal-lg modal-dialog-centered modal-dialog-scrollable">
        <div class="modal-content" style="border-radius:0;border-top-right-radius:50px;border-bottom-left-radius:50px;">
          <div class="modal-header pr-0" style="background-color:#e8242e;background-image:url('https://www.beritasatu.com/assets/img/login-modal-bs.jpg');background-repeat:no-repeat;border-radius:0;height:87px">
            <div class="row" style="width:100%;height:100%">
              <div class="col"></div>
              <div class="col text-center my-auto">
                <h2 class="white mb-0" id="signupModalLabel">BERITASATU <span style="font-weight:100">ID</span></h2>
              </div>
              <div class="col my-auto pr-2">
                <button type="button" class="close white" data-dismiss="modal" aria-label="Close" style="opacity:1;text-shadow:unset;outline:none">
                  <span aria-hidden="true" style="font-size:36pt">&times;</span>
                </button>
              </div>
            </div>
          </div>
          <div class="modal-body">
            <div class="step step-danger mb-3">
              <div class="step-item active">
                <a class="step-item-link" href="#!">REGISTRASI</a>
              </div>
              <div class="step-item">
                <a class="step-item-link disabled" href="#!" tabindex="-1" aria-disabled="true">VERIFIKASI</a>
              </div>
              <div class="step-item">
                <a class="step-item-link disabled" href="#!" tabindex="-1" aria-disabled="true">SELESAI</a>
              </div>
            </div>
            <div class="row justify-content-md-center">
              <div class="col-8">
                <div id="signupAlert" class="alert alert-warning mt-3 text-center" role="alert" style="display:none"></div>
                <form>
                  <div class="form-group">
                    <label for="username"><b class="text-muted">NAMA</b></label>
                    <input type="text" class="form-control" id="nama" name="nama" placeholder="Masukkan nama Anda ..." style="background-color:#f4f4f4">
                  </div>
                  <div class="form-group">
                    <label for="username"><b class="text-muted">EMAIL</b></label>
                    <input type="email" class="form-control" id="username" name="username" placeholder="Masukkan email Anda ..." style="background-color:#f4f4f4">
                  </div>
                  <!-- <div class="form-group">
                    <label for="username"><b class="text-muted">No TELP</b></label>
                    <input type="tel" class="form-control" id="tel" name="tel" placeholder="Masukkan nomor telepon Anda ..." style="background-color:#f4f4f4">
                  </div> -->
                  <div class="form-group">
                    <label for="password"><b class="text-muted">PASSWORD</b></label>
                    <input type="password" class="form-control" id="password" name="password" placeholder="Masukkan password Anda ..." style="background-color:#f4f4f4">
                  </div>
                  <div class="form-group">
                    <label for="password"><b class="text-muted">ULANGI PASSWORD</b></label>
                    <input type="password" class="form-control" id="password2" name="password2" placeholder="Masukkan kembali password Anda ..." style="background-color:#f4f4f4">
                  </div>

                  <div class="text-center">
                    <button type="button" id="ssoSignup" class="btn btn-danger mt-3" style="width:200px">DAFTAR</button>
                  </div>
                </form>

                <div class="mt-3 text-center">
                  <span class="small text-muted">ATAU LOGIN DENGAN</span>
                </div>
                <div class="row mt-3">
                  <div class="col pr-2">
                    <button class="btn btn-block btn-primary login-fb"><i class="fab fa-facebook align-middle" style="font-size:18pt"></i></button>
                  </div>
                  <div class="col pl-2">
                    <button class="btn btn-block btn-sso login-google" style="border-radius:.25rem;border-color:#8b8b8b"><img src="https://ad.beritasatumedia.com/sso/assets/img/btn-g.png" alt="Google Sign In" width="19" height="19"></button>
                  </div>
                </div>
                <div class="text-centermy-3">
                  Sudah memiliki akun? <a href="#" data-toggle="modal" data-target="#loginModal" data-dismiss="modal">Login</a>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>

    <div class="modal fade" id="activationModal" tabindex="-1" role="dialog" aria-labelledby="activationModalLabel" aria-hidden="true">
      <div class="modal-dialog modal-lg modal-dialog-centered modal-dialog-scrollable">
        <div class="modal-content" style="border-radius:0;border-top-right-radius:50px;border-bottom-left-radius:50px;">
          <div class="modal-header pr-0" style="background-color:#e8242e;background-image:url('https://www.beritasatu.com/assets/img/login-modal-bs.jpg');background-repeat:no-repeat;border-radius:0;height:87px">
            <div class="row" style="width:100%;height:100%">
              <div class="col"></div>
              <div class="col text-center my-auto">
                <h2 class="white mb-0" id="signupModalLabel2">BERITASATU <span style="font-weight:100">ID</span></h2>
              </div>
              <div class="col my-auto pr-2">
                <button type="button" class="close white" data-dismiss="modal" aria-label="Close" style="opacity:1;text-shadow:unset;outline:none">
                  <span aria-hidden="true" style="font-size:36pt">&times;</span>
                </button>
              </div>
            </div>
          </div>
          <div class="modal-body">
            <div class="step step-danger mb-3">
              <div class="step-item active">
                <a class="step-item-link" href="#!">REGISTRASI</a>
              </div>
              <div class="step-item">
                <a class="step-item-link" href="#!">VERIFIKASI</a>
              </div>
              <div class="step-item">
                <a class="step-item-link disabled" href="#!" tabindex="-1" aria-disabled="true">SELESAI</a>
              </div>
            </div>
            <div class="row justify-content-md-center">
              <div class="col-8">
                <div class="text-center">
                  <h2>REQUEST EMAIL VALIDASI</h2>
                </div>
                <div id="activationAlert" class="alert alert-warning mt-3 text-center" role="alert" style="display:none"></div>
                <form>
                  <div class="form-group">
                    <label for="username"><b class="text-muted">EMAIL</b></label>
                    <input type="email" class="form-control" id="actusername" name="username" placeholder="Masukkan email Anda ..." style="background-color:#f4f4f4">
                  </div>
                  <div class="text-center">
                    <button type="button" id="ssoActivation" class="btn btn-danger mt-3" style="width:200px">KIRIM ULANG</button>
                  </div>
                </form>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>

          <script src="https://accounts.google.com/gsi/client" async defer></script>
      <div id="g_id_onload" data-client_id="1089615888105-s9pbe9o09eh72lt5mg8ophnbvjfv5jhs.apps.googleusercontent.com" data-context="signin" data-callback="googleLoginEndpoint" data-close_on_tap_outside="false"></div>
      <script>
        function googleLoginEndpoint(googleUser) {
          const origin = 'beritasatucom';
          const destination = window.location.href;
          $.ajax({
            type: "POST",
            url: "https://www.beritasatu.com/onetap",
            data: {
              origin: origin,
              destination: destination,
              id_token: googleUser.credential,
            }
          }).done(function(data) {
            window.location.href = 'https://www.beritasatu.com/member/sso_auth/?origin=' + origin +
              '&destination=' + destination + '&source=google&picturl=' + data.picture +
              '&token=' + data.token;
          });
        }
      </script>
        
        <div class="modal" tabindex="-1" id="popup">
      <div class="modal-dialog modal-dialog-centered" style="max-width:fit-content">
        <div class="modal-content" style="background-color:transparent; border:0;margin:0 auto;">
          <div id="pop-modal-body" class="modal-body position-relative p-0">
                        <button type="button" class="btn px-2 py-1 btn-dark position-absolute" data-dismiss="modal" aria-label="Close" style="top:-23px;right:0px;border-bottom-left-radius:0;border-bottom-right-radius:0;font-size:7pt">
              CLOSE
            </button>
          </div>
        </div>
      </div>
    </div>
    <script>
      setTimeout(function() {
        $('#popup').modal('show');
        let popModAds = document.getElementById('pop-modal-body').clientHeight;
        if (popModAds < 30) {
          $('#popup').modal('hide');
        }
      }, 8000);
    </script>
    
          <div class="modal" tabindex="-1" id="nltr">
        <div class="modal-dialog modal-dialog-centered">
          <div class="modal-content" style="background-color:transparent; border:0;width:385px;margin:0 auto;">
            <div class="modal-body">
              <div class="p-3 position-relative" style="border-radius:.5rem;background-color:#2054a1;">
                <button type="button" class="close white position-absolute" data-dismiss="modal" aria-label="Close" style="top:5px;right:8px;color:#fff;">
                  <span aria-hidden="true">&times;</span>
                </button>
                <div class="rounded-circle p-2 position-absolute" style="background-color:#2054a1; top:0; left:50%; transform: translate(-50%,-50%)!important">
                  <div class="rounded-circle text-white border border-white text-center" style="font-size:32pt; width:66px; height:66px">
                    <i class="fas fa-envelope"></i>
                  </div>
                </div>
                <div class="text-white text-center" style="width:320px">
                    <p>&nbsp;</p>
                    <p class="h3"><b>NEWSLETTER</b></p>
                    <div class="small">Dapatkan informasi terbaru dari kami</div>
                    <div class="input-group input-group-sm my-3">
                      <input type="email" name="email-newsletter" id="email-newsletter" class="form-control" placeholder="Masukan email Anda.." aria-label="Masukan email Anda.." aria-describedby="btn-newsletter">
                      <div class="input-group-append">
                        <button class="btn btn-danger" type="button" id="btn-newsletter" style="border-top-right-radius:.25rem;border-bottom-right-radius:.25rem;">SUBSCRIBE</button>
                      </div>
                      <div id="email-newsletterFeedback" class="invalid-feedback text-white text-left d-none">
                        Email yang Anda masukkan tidak valid.
                      </div>
                    </div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
      <script src="//cdn.jsdelivr.net/npm/sweetalert2@11"></script>
      <script>
        
        $('#email-newsletter').on('focus', function() {
          $('#email-newsletter').removeClass('is-invalid');
          $('#email-newsletterFeedback').addClass('d-none');
        });

        $('#btn-newsletter').on('click', function() {
          let email = $('#email-newsletter').val();
          if (!validateEmail(email)) {
            $('#email-newsletter').addClass('is-invalid');
            $('#email-newsletterFeedback').removeClass('d-none');
          } else {
            $.ajax({
              type: "POST",
              url: "https://www.beritasatu.com/newsletter/regisnewsletter",
              dataType: "json",
              data: {
                email: email,
              },
              success: function(data) {
                if (data.status == 'succeed') {
                  $('#nltr').modal('hide');
                  swal.fire({
                    title: 'Berlangganan Newsletter',
                    html: 'Terima kasih Anda telah berhasil berlangganan email news update dari beritasatu.com',
                    icon: 'success',
                    showConfirmButton: false,
                    timer: 4000
                  });
                } else {
                  swal.fire({
                    title: 'Berlangganan Newsletter',
                    html: 'Gagal, email Anda sudah terdaftar!',
                    icon: 'error',
                    showConfirmButton: false,
                    timer: 4000
                  });
                }
              }
            });
          }
        })

        function validateEmail(email) {
          var regex = /^([a-zA-Z0-9_\.\-\+])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
          if (!regex.test(email)) {
            return false;
          } else {
            return true;
          }
        }

        function getCookie(cname) {
          let name = cname + "=";
          let ca = document.cookie.split(';');
          for (let i = 0; i < ca.length; i++) {
            let c = ca[i];
            while (c.charAt(0) == ' ') {
              c = c.substring(1);
            }
            if (c.indexOf(name) == 0) {
              return c.substring(name.length, c.length);
            }
          }
          return "";
        }

        function setCookie(cname, cvalue, exdays) {
          const d = new Date();
          d.setTime(d.getTime() + (exdays * 24 * 60 * 60 * 1000));
          let expires = "expires=" + d.toUTCString();
          document.cookie = cname + "=" + cvalue + ";" + expires;
        }

        $('#email-newsletter-widget').on('focus', function() {
          $('#email-newsletter-widget').removeClass('is-invalid');
          $('#email-newsletterFeedback-widget').addClass('d-none');
        });

        $('#btn-newsletter-widget').on('click', function() {
          let email = $('#email-newsletter-widget').val();
          if (!validateEmail(email)) {
            $('#email-newsletter-widget').addClass('is-invalid');
            $('#email-newsletterFeedback-widget').removeClass('d-none');
          } else {
            $.ajax({
              type: "POST",
              url: "https://www.beritasatu.com/newsletter/regisnewsletter",
              dataType: "json",
              data: {
                email: email,
              },
              success: function(data) {
                if (data.status == 'succeed') {
                  swal.fire({
                    title: 'Berlangganan Newsletter',
                    html: 'Terima kasih Anda telah berhasil berlangganan email news update dari beritasatu.com',
                    icon: 'success',
                    showConfirmButton: false,
                    timer: 4000
                  });
                } else {
                  swal.fire({
                    title: 'Berlangganan Newsletter',
                    html: 'Gagal, email Anda sudah terdaftar!',
                    icon: 'error',
                    showConfirmButton: false,
                    timer: 4000
                  });
                }
              }
            });
          }
        })
      </script>
    

        <script>
      $('#profile').click(function() {
        $('[data-toggle="popover"]').popover();
      });

      $("[data-toggle=popover]").popover({
        container: "body",
        html: true
      });

      $('#loginModal').on('shown.bs.modal', function() {
        $('#username').trigger('focus');
      });

      $('#signupModal').on('shown.bs.modal', function() {
        $('#nama').trigger('focus');
      });

      $("#ssoLogin").click(function() {
        var username = $('#lgUsername').val(),
          password = $('#lgPassword').val();
        $('#loginAlert').hide();
        $.ajax({
          type: "POST",
          url: "https://ad.beritasatumedia.com/sso/member/auth",
          crossDomain: true,
          xhrFields: {
            withCredentials: true
          },
          dataType: "json",
          data: {
            username: username,
            password: password
          },
          success: function(data) {
            if (data.status == 'succeed') {
              window.location.replace('https://www.beritasatu.com/member/sso_auth/?token=' + data.account.token + '&picturl=' + data.account.picturl + '&source=beritasatucom&destination=https://www.beritasatu.com/news/994097/nadiem-bermalam-di-sekolah-terdekat-perbatasan-malaysia');
            } else {
              $('#loginAlert').fadeIn();
            }
          }
        });
      });

      $('.login-fb').click(function() {
        var origin = 'beritasatucom';
        var destination = window.location.href;
        $.ajax({
          xhrFields: {
            withCredentials: true
          },
          type: "POST",
          url: "https://ad.beritasatumedia.com/sso/member/sosmedloginurl",
          data: {
            origin: origin,
            destination: destination
          }
        }).done(function(data) {
          console.log(data);
          window.location.href = data.facebook_login_url;
        });
      });

      $('.login-google').click(function() {
        var origin = 'beritasatucom';
        var destination = window.location.href;
        $.ajax({
          xhrFields: {
            withCredentials: true
          },
          type: "POST",
          url: "https://ad.beritasatumedia.com/sso/member/sosmedloginurl",
          data: {
            origin: origin,
            destination: destination
          }
        }).done(function(data) {
          console.log(data);
          window.location.href = data.google_login_url;
        });
      });

      $("#ssoSignup").click(function() {
        var nama = $('#nama').val(),
          username = $('#username').val(),
          tel = $('#tel').val(),
          password = $('#password').val(),
          password2 = $('#password2').val();

        $('#signupAlert').html('');
        $('#signupAlert').hide();
        $.ajax({
          type: "POST",
          url: "https://ad.beritasatumedia.com/sso/member/ssosignup",
          crossDomain: true,
          xhrFields: {
            withCredentials: true
          },
          dataType: "json",
          data: {
            nama: nama,
            email: username,
            password: password,
            password2: password2
          },
          success: function(data) {
            if (data.status == 'succeed') {
              $('#signupModal').modal('hide');
              $('#activationAlert').html(data.message);
              $('#activationModal').modal('show');
              $('#activationModal').on('shown.bs.modal', function() {
                $('#username').trigger('focus');
                $('#activationAlert').fadeIn();
              });
            } else {
              $('#signupAlert').html(data.message);
              $('#signupAlert').fadeIn();
            }
          }
        });
      });

      $("#ssoActivation").click(function() {
        var username = $('#actusername').val();

        $('#activationAlert').html('');
        $('#activationAlert').hide();
        $.ajax({
          type: "POST",
          url: "https://ad.beritasatumedia.com/sso/member/ssoactivation",
          crossDomain: true,
          xhrFields: {
            withCredentials: true
          },
          dataType: "json",
          data: {
            email: username
          },
          success: function(data) {
            $('#activationAlert').html(data.message);
            $('#activationAlert').fadeIn();
          }
        });
      });
    </script>
          <script type="text/javascript">
        $.get("https://www.beritasatu.com/track/view.php", {
                      pageID: "994097",
            pageType: "desktopView",
                    time: "1666865881"
        });
      </script>

          
          
      <script>
        const push = localStorage.getItem('Push');
        if (push != 994095) {
          if (window.Notification && Notification.permission !== "denied") {
            Notification.requestPermission(function(status) {
              localStorage.setItem('Push', 994095);
              var n = new Notification('Mentan Dorong Papua Barat Jadi Penghasil Sagu Berkualitas', {
                body: 'Menurut mentan, sagu adalah komoditas utama masyarakat Papua yang sejak lama menjadi makanan pokok mereka.',
                icon: 'https://img.beritasatu.com/cache/beritasatu/320x220-2/1666863334_827_721.webp'
              });
              n.onclick = function(event) {
                event.preventDefault();
                window.open('https://www.beritasatu.com/ekonomi/994095/mentan-dorong-papua-barat-jadi-penghasil-sagu-berkualitas', '_blank');
              }
            });
          }
        }
      </script>

            <!-- oop -->
    <div id='div-gpt-ad-oop'>
      <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-oop'); });
      </script>
    </div>
    <!-- oop -->
    <!-- partner -->
    <div id='div-gpt-ad-partner'>
      <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-partner'); });
      </script>
    </div>
    <!-- partner -->
  </body>

</html>