<!DOCTYPE html>
<html lang="id" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<head>
	<title>Basket NBA, LA Clippers Kunci Posisi 2 di Wilayah Barat - BeritaSatu.com</title>
	<link rel="alternate" href="https://www.beritasatu.com/olahraga/665073-basket-nba-la-clippers-kunci-posisi-2-di-wilayah-barat" hreflang="id">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
  	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
  	  	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="googlebot-news" content="index,follow" />
	<meta name="googlebot" content="index,follow" />
	<meta name="robots" content="index, follow" />
	<meta name="author" content="BeritaSatu.com">
	<meta name="language" content="id" />
	<meta name="geo.country" content="id" />
	<meta http-equiv="content-language" content="id" />
	<meta name="geo.placename" content="Indonesia" />
  	<meta name="google-site-verification" content="HavNW69S_r9fKIYtkp9hMVP2-IVWDWyOCKanbAL2A6I" />
	<meta property="fb:pages" content="245209868865316" />
	<meta name="yandex-verification" content="215d94e4df94d90c" />
	<meta name = "format-detection" content = "telephone=no">
	<meta property="og:site_name" content="beritasatu.com"/>
  	<meta property="og:type" content="article"/>
  	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@beritasatu" />
	<meta name="twitter:creator" content="@beritasatu"/>
	<meta name="twitter:app:name:iphone" content="BeritaSatu"/>
	<meta name="twitter:app:name:ipad" content="BeritaSatu"/>
	<meta name="twitter:app:name:googleplay" content="BeritaSatu"/>
	<meta name="twitter:app:id:iphone" content="726879438"/>
	<meta name="twitter:app:id:ipad" content="726879438"/>
	<meta name="twitter:app:id:googleplay" content="com.beritasatu"/>
	<meta name="keywords" content="basket nba,la clippers,denver nuggets,nba play off"  itemprop="keywords"/>
	<meta name="description" content="Menghadapi Nuggets, dua bintang LA Clippers, Paul George dan Kahwi Leonard tampil sebagai pencetak poin terbanyak klubnya." />
	<meta property="og:title" content="Basket NBA, LA Clippers Kunci Posisi 2 di Wilayah Barat" />
	<meta property="og:image" content="https://img.beritasatu.com/cache/beritasatu/600x350-2/1597309900.jpg"/>
	<meta property="og:url" content="https://www.beritasatu.com/olahraga/665073-basket-nba-la-clippers-kunci-posisi-2-di-wilayah-barat"/>
	<meta property="og:description" content="Menghadapi Nuggets, dua bintang LA Clippers, Paul George dan Kahwi Leonard tampil sebagai pencetak poin terbanyak klubnya."/>
	<meta name="twitter:title" content="Basket NBA, LA Clippers Kunci Posisi 2 di Wilayah Barat">
	<meta name="twitter:description" content="Menghadapi Nuggets, dua bintang LA Clippers, Paul George dan Kahwi Leonard tampil sebagai pencetak poin terbanyak klubnya.">
	<meta name="twitter:image" content="https://img.beritasatu.com/cache/beritasatu/910x580-2/1597309900.jpg">
	<meta name="twitter:domain" content="https://www.beritasatu.com/">
	<meta name="twitter:image:src" content="https://img.beritasatu.com/cache/beritasatu/910x580-2/1597309900.jpg">
	<meta name="twitter:app:url:iphone" content="http://brt.st/6Hbm">
	<meta name="twitter:app:url:ipad" content="http://brt.st/6Hbm">
	<meta name="twitter:app:url:googleplay" content="http://brt.st/6Hbm">
			<meta content="https://www.beritasatu.com/olahraga/665073-basket-nba-la-clippers-kunci-posisi-2-di-wilayah-barat" itemprop="url" />
		<link rel="canonical" href="https://www.beritasatu.com/olahraga/665073-basket-nba-la-clippers-kunci-posisi-2-di-wilayah-barat"/>
		<link rel="amphtml" href="https://amp.beritasatu.com/olahraga/665073-basket-nba-la-clippers-kunci-posisi-2-di-wilayah-barat">	
		
		<script type="application/ld+json">
	 {
	   "@context": "http://schema.org",
	   "@type": "WebPage",
	   "headline": "Basket NBA, LA Clippers Kunci Posisi 2 di Wilayah Barat",
	   "url": "https://www.beritasatu.com/olahraga/665073-basket-nba-la-clippers-kunci-posisi-2-di-wilayah-barat",
	   "datePublished": "2020-08-13T16:12:20+07:00",
	   "image": "https://img.beritasatu.com/cache/beritasatu/600x350-2/1597309900.jpg",
	   "thumbnailUrl": "https://img.beritasatu.com/cache/beritasatu/200x200-2/1597309900.jpg"
	 }
	</script>
	<script type="application/ld+json">
	{
	  "@context": "https://schema.org",
	  "@type": "NewsArticle",
	  "mainEntityOfPage": {
	    "@type": "WebPage",
	    "@id": "https://www.beritasatu.com/olahraga/665073-basket-nba-la-clippers-kunci-posisi-2-di-wilayah-barat"
	  },
	  "headline": "Basket NBA, LA Clippers Kunci Posisi 2 di Wilayah Barat",
	  "description": "Menghadapi Nuggets, dua bintang LA Clippers, Paul George dan Kahwi Leonard tampil sebagai pencetak poin terbanyak klubnya.",
	  "image": {
	    "@type": "ImageObject",
	    "url": "https://img.beritasatu.com/cache/beritasatu/600x350-2/1597309900.jpg",
	    "width": 600,
	    "height": 350
	  },
	  "author": {
	    "@type": "Person",
	    "name": "Surya Lesmana / LES"
	  },  
	  "publisher": {
	    "@type": "Organization",
	    "name": "BeritaSatu.com",
	    "logo": {
	      "@type": "ImageObject",
	      "url": "https://www.beritasatu.com/assets/img/news/news_logo.png",
	      "width": 288,
	      "height": 47
	    }
	  },
	  "datePublished": "2020-08-13T16:12:20+07:00",
	  "dateModified": "2020-08-13T16:12:20+07:00"
	}
	</script>
		<!--AdAsia-->
	<script type="text/javascript">
        var script_tag = document.createElement('script');
            script_tag.type = 'text/javascript';
            script_tag.src = '//storage.googleapis.com/adasia-ad-network-origin/atm/library/avmLibrary.js';
            script_tag.async = true;
            script_tag.onload = function() {
                var script_tag = document.createElement('script');
                script_tag.type = 'text/javascript';
                script_tag.text = 'var adAsiaTM = window.adAsiaTM || adAsiaTM,zoneList = [];adAsiaTM.init(zoneList);';
                document.head.appendChild(script_tag);
            }
            document.head.appendChild(script_tag);
    </script>
    		<link rel="alternate" type="application/rss+xml" title="BeritaSatu.com News RSS Feed" href="https://www.beritasatu.com/sitemap_news.xml" />
    <link rel="sitemap" type="application/xml" title="BeritaSatu.com Sitemap" href="https://www.beritasatu.com/sitemap_post.xml" />
    <link rel="sitemap" type="application/xml" title="BeritaSatu.com Sitemap" href="https://www.beritasatu.com/sitemap_tag.xml" />
    <link rel="sitemap" type="application/xml" title="BeritaSatu.com Sitemap" href="https://www.beritasatu.com/basic.xml" />
    <link rel="dns-prefetch" href="https://connect.facebook.net" />
    <link rel="dns-prefetch" href="https://twitter.com">
    <link rel="dns-prefetch" href="https://platform.twitter.com" />
    <link rel="dns-prefetch" href="https://pagead2.googlesyndication.com" />
    <link rel="dns-prefetch" href="https://googleads.g.doubleclick.net" />
    <link rel="dns-prefetch" href="https://www.google-analytics.com" />
    <link rel="dns-prefetch" href="https://d31qbv1cthcecs.cloudfront.net" />
    <link rel="dns-prefetch" href="https://d5nxst8fruw4z.cloudfront.net" />
    <link rel="dns-prefetch" href="https://stats.g.doubleclick.net" />
	
	<script type="application/ld+json">
	{
	  "@context": "http://schema.org",
	  "@type": "WebSite",
	  "url": "https://www.beritasatu.com/",
	  "potentialAction": {
	    "@type": "SearchAction",
	    "target": "https://www.beritasatu.com/search/?key={search_term_string}",
	    "query-input": "required name=search_term_string"
	  }
	}
	</script>
	<script type="application/ld+json">
	{
	  "@context" : "http://schema.org",
	  "@type" : "Organization",
	  "url": "https://www.beritasatu.com",
	  "logo": "https://www.beritasatu.com/assets/img/news/news_logo.png",
	  "sameAs" : [
	    "https://www.facebook.com/beritasatu",
	    "https://www.twitter.com/beritasatu",
	    "https://instagram.com/beritasatu",
	    "https://www.youtube.com/user/BeritaSatu"
	  ]
	}
	</script>
	
	<script type="text/javascript">
		var	pcat='olahraga';
	</script>
	
	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-25717008-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date()); 
	  gtag('config', 'UA-25717008-1');
	</script>
	
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
	     (adsbygoogle = window.adsbygoogle || []).push({
	          google_ad_client: "ca-pub-5223553402293534",
	          enable_page_level_ads: true
	     });
	</script>
	
	<!-- Start Alexa Certify Javascript -->
	<script type="text/javascript">
	_atrk_opts = { atrk_acct:"+wb4g1agwt00GY", domain:"beritasatu.com",dynamic: true};
	(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
	</script>
	<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=+wb4g1agwt00GY" style="display:none" height="1" width="1" alt="" /></noscript>
	<!-- End Alexa Certify Javascript -->   
	<link rel="icon" type="image/png" href="https://www.beritasatu.com/assets/img/favicon.jpeg">
	<style>
    	@font-face {
	      font-family: 'Fira Sans';
	      font-display: fallback;
	      src: local('Fira Sans'), url(https://fonts.gstatic.com/s/firasans/v9/va9B4kDNxMZdWfMOD5VnLK3eRhf6Xl7Glw.woff2) format('woff2');
	    }
	    @font-face {
	      font-family: 'Fira Sans Condensed';
	      font-display: fallback;
	      src: local('Fira Sans Condensed'), url(https://fonts.gstatic.com/s/firasanscondensed/v3/wEOhEADFm8hSaQTFG18FErVhsC9x-tarUfbtrQ.woff2) format('woff2');
	    }
	    @font-face {
	      font-family: 'FontAwesome';
	      font-display: fallback;
	      src: local('FontAwesome'), url(https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/fonts/fontawesome-webfont.woff2?v=4.7.0) format('woff2');
	    }
    </style>
    <link rel="stylesheet" type="text/css" href="https://www.beritasatu.com/assets/style-min.css?v=3">
	<link rel="stylesheet" type="text/css" href="https://www.beritasatu.com/assets/css/plugins-min.css">
	<link rel="stylesheet" type="text/css" href="https://www.beritasatu.com/assets/css/bootstrap.css">
 	<link rel="stylesheet" type="text/css" href="https://www.beritasatu.com/assets/css/bootstrap-theme.css">
	<link rel="stylesheet" type="text/css" href="https://www.beritasatu.com/assets/css/custom.css?v=4">
	<link rel="stylesheet" type="text/css" href="https://www.beritasatu.com/assets/css/responsive.css?v=5">
	<link rel="stylesheet" type="text/css" href="https://www.beritasatu.com/assets/css/font-awesome.min.css">
	<link rel="stylesheet" type="text/css" href="https://www.beritasatu.com/assets/swiper/css/swiper.min.css">
</head><body>
	<div class="all_content news_layout container">
		<div class="row" id="home">
			<div class="menu-header">
				<div class="main_header">
						              		<div class="container c-ads">
							<div class="logo_ads">
			              		<div class="ads_block" style="text-align: center;">
				              		<div class="ads-leaderboard">
<ins data-revive-zoneid="108" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="olahraga"></ins>
<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script>
</div>				              	</div>
				            </div>
						</div>
										<div class="container c-ads">
						<div class="row mrl0">
							<div class="col-md-12 col-sm-12 col-xs-12 prl0">
				              	<div class="col-md-3 col-sm-3 col-xs-3 prl0 text-left">
				              		<a href="https://www.beritasatu.com/">
					                	<img src="https://www.beritasatu.com/assets/img/news/news_logo.png" class="hz_appear" alt="BeritaSatu Logo">
					                </a>
				              	</div>
				              	<div class="col-md-6 col-sm-6 col-xs-6 text-center">
				              		<div id="social" class="w100 social_icon f-right" style="margin-top: 4px;">
				              			<span style="width:100px !important">
											<a class="paper" target="_blank" href="https://subscribe.investor.id">
												<i class="fa fa-newspaper-o pt8">
													<span class="fs14" style="width: 60px !important;font-family: 'Fira Sans Condensed';">e-Paper</span> 
												</i>
											</a>
										</span>
										<span style="width:80px!important">
											<a class="tv" href="https://www.beritasatu.com/livestream">
												<i class="fa fa-play pt8">
													<span class="fs14" style="font-family: 'Fira Sans Condensed';">B1TV</span> 
												</i>
											</a>
										</span>
										<span>
											<a class="fb" target="_blank" href="https://www.facebook.com/beritasatu">
												<i class="fa fa-facebook pt8"></i>
											</a>
										</span>
										<span>
											<a class="tw" target="_blank" href="https://twitter.com/beritasatu">
												<i class="fa fa-twitter pt8"></i>
											</a>
										</span>
										<span>
											<a class="ig" target="_blank" href="https://www.instagram.com/beritasatu/">
												<i class="fa fa-instagram pt8"></i>
											</a>
										</span>
										<span>
											<a class="email" target="_blank" href="https://www.youtube.com/user/BeritaSatu">
												<i class="fa fa-youtube pt8"></i>
											</a>
										</span>
									</div>
				              	</div>
					              <div class="col-md-3 col-sm-3 col-xs-3 prl0">
				              		<div id="top_search_toggle" style="display: block ">
										<div id="search_toggle_top" >
											<input class="i-search-header" id="key" type="text" name="key" placeholder="Search..."  />
											<button id="topsearch" onclick="goSearch()" type="button" style="background-color: transparent;padding:0 5px; position: absolute; margin-top: 8px; margin-left: -35px; display: inline-block; float: right;">
												<i class="fa fa-search" ></i></button>
										</div>
									</div>
				              	</div>
				    		</div>
						</div>
					</div>
					<div id="sticky-anchor"></div>
			          <div id="sticky" class="all_nav container" style="border:none">
			              <div class="nav_bar">
			              <nav id="primary_nav_wrap" class="primary_nav_dropdown">
			                <ul class="menu-header mt5">
			               									  								  		<li class="current-menu-item">
					                	<a class="menu-header" href="https://www.beritasatu.com/">HOME</a>
					                </li>
							  		 													<li class="current-menu-item">
														<a href="https://www.beritasatu.com/bola">BOLA</a>
																						                  		<ul>	
								                  			 
								                  				<li>
									                  				<a class="menu-header white"  href="https://www.beritasatu.com/newsindex/indonesia">Indonesia</a>
									                  			</li>
								                  			 
								                  				<li>
									                  				<a class="menu-header white"  href="https://www.beritasatu.com/newsindex/inggris">Inggris</a>
									                  			</li>
								                  			 
								                  				<li>
									                  				<a class="menu-header white"  href="https://www.beritasatu.com/newsindex/internasional">Internasional</a>
									                  			</li>
								                  			 
								                  				<li>
									                  				<a class="menu-header white"  href="https://www.beritasatu.com/newsindex/italia">Italia</a>
									                  			</li>
								                  			 
								                  				<li>
									                  				<a class="menu-header white"  href="https://www.beritasatu.com/newsindex/jerman">Jerman</a>
									                  			</li>
								                  			 
								                  				<li>
									                  				<a class="menu-header white"  href="https://www.beritasatu.com/newsindex/spanyol">Spanyol</a>
									                  			</li>
								                  			 
								                  				<li>
									                  				<a class="menu-header white"  href="https://www.beritasatu.com/newsindex/uefa">UEFA</a>
									                  			</li>
								                  			 
								                  		</ul>	
								                  															</li>
												
						  				 													<li class="current-menu-item">
														<a href="https://www.beritasatu.com/dunia">DUNIA</a>
																						                  		<ul>	
								                  			 
								                  				<li>
									                  				<a class="menu-header white"  href="https://www.beritasatu.com/newsindex/afrika">Afrika</a>
									                  			</li>
								                  			 
								                  				<li>
									                  				<a class="menu-header white"  href="https://www.beritasatu.com/newsindex/amerika">Amerika</a>
									                  			</li>
								                  			 
								                  				<li>
									                  				<a class="menu-header white"  href="https://www.beritasatu.com/newsindex/asia">Asia</a>
									                  			</li>
								                  			 
								                  				<li>
									                  				<a class="menu-header white"  href="https://www.beritasatu.com/newsindex/eropa">Eropa</a>
									                  			</li>
								                  			 
								                  				<li>
									                  				<a class="menu-header white"  href="https://www.beritasatu.com/newsindex/timur-tengah">Timur Tengah</a>
									                  			</li>
								                  			 
								                  		</ul>	
								                  															</li>
												
						  				 													<li class="current-menu-item">
														<a href="https://www.beritasatu.com/ekonomi">EKONOMI</a>
																						                  		<ul>	
								                  			 
								                  				<li>
									                  				<a class="menu-header white"  href="https://www.beritasatu.com/newsindex/bisnis">Bisnis</a>
									                  			</li>
								                  			 
								                  				<li>
									                  				<a class="menu-header white"  href="https://www.beritasatu.com/newsindex/pasar-modal">Pasar Modal</a>
									                  			</li>
								                  			 
								                  				<li>
									                  				<a class="menu-header white"  href="https://www.beritasatu.com/newsindex/bank">Bank</a>
									                  			</li>
								                  			 
								                  				<li>
									                  				<a class="menu-header white"  href="https://www.beritasatu.com/newsindex/properti">Properti</a>
									                  			</li>
								                  			 
								                  				<li>
									                  				<a class="menu-header white"  href="https://www.beritasatu.com/newsindex/keuangan">Keuangan</a>
									                  			</li>
								                  			 
								                  		</ul>	
								                  															</li>
												
						  				 													<li class="current-menu-item">
														<a href="https://www.beritasatu.com/politik">POLITIK</a>
																											</li>
												
						  				 													<li class="current-menu-item">
														<a href="https://www.beritasatu.com/nasional">NASIONAL</a>
																						                  		<ul>	
								                  			 
								                  				<li>
									                  				<a class="menu-header white"  href="https://www.beritasatu.com/newsindex/hukum">Hukum</a>
									                  			</li>
								                  			 
								                  				<li>
									                  				<a class="menu-header white"  href="https://www.beritasatu.com/newsindex/hankam">Hankam</a>
									                  			</li>
								                  			 
								                  				<li>
									                  				<a class="menu-header white"  href="https://www.beritasatu.com/newsindex/nusantara">Nusantara</a>
									                  			</li>
								                  			 
								                  				<li>
									                  				<a class="menu-header white"  href="https://www.beritasatu.com/newsindex/lingkungan">Lingkungan</a>
									                  			</li>
								                  			 
								                  				<li>
									                  				<a class="menu-header white"  href="https://www.beritasatu.com/newsindex/pendidikan">Pendidikan</a>
									                  			</li>
								                  			 
								                  				<li>
									                  				<a class="menu-header white"  href="https://www.beritasatu.com/newsindex/menpora">Menpora</a>
									                  			</li>
								                  			 
								                  		</ul>	
								                  															</li>
												
						  				 													<li class="current-menu-item">
														<a href="https://www.beritasatu.com/megapolitan">MEGAPOLITAN</a>
																						                  		<ul>	
								                  			 
								                  				<li>
									                  				<a class="menu-header white"  href="https://www.beritasatu.com/newsindex/aktualitas">Aktualitas</a>
									                  			</li>
								                  			 
								                  				<li>
									                  				<a class="menu-header white"  href="https://www.beritasatu.com/newsindex/hukum-kriminalitas">Hukum & Kriminalitas</a>
									                  			</li>
								                  			 
								                  				<li>
									                  				<a class="menu-header white"  href="https://www.beritasatu.com/newsindex/pelayanan-publik">Pelayanan Publik</a>
									                  			</li>
								                  			 
								                  		</ul>	
								                  															</li>
												
						  				 													<li class="current-menu-item">
														<a href="https://www.beritasatu.com/hiburan">HIBURAN</a>
																						                  		<ul>	
								                  			 
								                  				<li>
									                  				<a class="menu-header white"  href="https://www.beritasatu.com/newsindex/seni">Seni</a>
									                  			</li>
								                  			 
								                  				<li>
									                  				<a class="menu-header white"  href="https://www.beritasatu.com/newsindex/film">Film</a>
									                  			</li>
								                  			 
								                  				<li>
									                  				<a class="menu-header white"  href="https://www.beritasatu.com/newsindex/musik">Musik</a>
									                  			</li>
								                  			 
								                  				<li>
									                  				<a class="menu-header white"  href="https://www.beritasatu.com/newsindex/seleb">Seleb</a>
									                  			</li>
								                  			 
								                  		</ul>	
								                  															</li>
												
						  				 													<li class="current-menu-item">
														<a href="https://www.beritasatu.com/gaya-hidup">GAYA HIDUP</a>
																						                  		<ul>	
								                  			 
								                  				<li>
									                  				<a class="menu-header white"  href="https://www.beritasatu.com/newsindex/mode">Mode</a>
									                  			</li>
								                  			 
								                  				<li>
									                  				<a class="menu-header white"  href="https://www.beritasatu.com/newsindex/kuliner">Kuliner</a>
									                  			</li>
								                  			 
								                  				<li>
									                  				<a class="menu-header white"  href="https://www.beritasatu.com/newsindex/wisata">Wisata</a>
									                  			</li>
								                  			 
								                  		</ul>	
								                  															</li>
												
						  				 													<li class="current-menu-item">
														<a href="https://www.beritasatu.com/kesehatan">KESEHATAN</a>
																						                  		<ul>	
								                  			 
								                  				<li>
									                  				<a class="menu-header white"  href="https://www.beritasatu.com/newsindex/kesehatan-aktualitas">Aktualitas</a>
									                  			</li>
								                  			 
								                  				<li>
									                  				<a class="menu-header white"  href="https://www.beritasatu.com/newsindex/tips">Tips</a>
									                  			</li>
								                  			 
								                  		</ul>	
								                  															</li>
												
						  										  					<li class="current-menu-item active"><a class="menu-header" href="https://www.beritasatu.com/olahraga">OLAHRAGA</a></li>
						  				 													<li class="current-menu-item">
														<a href="https://www.beritasatu.com/otomotif">OTOMOTIF</a>
																						                  		<ul>	
								                  			 
								                  				<li>
									                  				<a class="menu-header white"  href="https://www.beritasatu.com/newsindex/mobil">Mobil</a>
									                  			</li>
								                  			 
								                  				<li>
									                  				<a class="menu-header white"  href="https://www.beritasatu.com/newsindex/motor">Motor</a>
									                  			</li>
								                  			 
								                  				<li>
									                  				<a class="menu-header white"  href="https://www.beritasatu.com/newsindex/tips-otomotif">Tips</a>
									                  			</li>
								                  			 
								                  		</ul>	
								                  															</li>
												
						  				 													<li class="current-menu-item">
														<a href="https://www.beritasatu.com/digital">DIGITAL</a>
																						                  		<ul>	
								                  			 
								                  				<li>
									                  				<a class="menu-header white"  href="https://www.beritasatu.com/newsindex/digital-life">Digital Life</a>
									                  			</li>
								                  			 
								                  				<li>
									                  				<a class="menu-header white"  href="https://www.beritasatu.com/newsindex/gadget">Gadget</a>
									                  			</li>
								                  			 
								                  				<li>
									                  				<a class="menu-header white"  href="https://www.beritasatu.com/newsindex/sains">Sains</a>
									                  			</li>
								                  			 
								                  		</ul>	
								                  															</li>
												
						  				 													<li class="current-menu-item">
														<a href="https://www.beritasatu.com/newsindex/pemda">PEMDA</a>
																						                  		<ul>	
								                  			 
								                  				<li>
									                  				<a class="menu-header white"  href="https://www.beritasatu.com/newsindex/kota-semarang">Kota Semarang</a>
									                  			</li>
								                  			 
								                  		</ul>	
								                  															</li>
												
						  				 													<li class="current-menu-item">
														<a href="https://www.beritasatu.com/fokus">FOKUS</a>
																											</li>
												
						  				 													<li class="current-menu-item">
														<a href="https://www.beritasatu.com/multimedia">MULTIMEDIA</a>
																											</li>
												
						  							                </ul>
			              </nav>
			              </div><!-- // nav_bar -->
			              <!-- Social media icon -->	 
							<div class="sticky-search" id="top_search_toggle" style="display: block">
								<div id="search_toggle" style="display: none;margin-top:3px;">
									<input class="i-search" id="tkey" type="text" name="tkey" placeholder="Search.."  />
									<button id="topsearch" onclick="tgoSearch()" class="bg-transparent" type="button" style="padding:0 5px;">
										<i class="fa fa-search" ></i></button>
								</div>
							</div>
								
<div class="hz_responsive"><!--button for responsive menu-->
	<nav class="navbar navbar-default navbar-fixed-top custom-blogmasterhead hidden-lg hidden-md z-iabsolute" style="border-color: #a50000;">
		<div class="container">
			<div class="navbar-header">
				<div class="row row-navbar">
					<div class="col-md-3 col-navtop">
						<span style="font-size:27px;cursor:pointer" onclick="openNav()">&#9776;</span>
					</div>
					<div class="col-md-6 col-brand">
						<a class="navbar-brand custom-navbar-brand" href="https://www.beritasatu.com/">
							<img class="img-responsive mobile-logo hz_appear" src="https://www.beritasatu.com/assets/img/news/news_logo.png" alt="BeritaSatu Logo"/>
						</a>
					</div>
					<div class="col-md-3 col-search">
						<button type="button" class="navbar-toggle collapsed navbarsearch" data-toggle="collapse" data-target="#searchbar" aria-expanded="false" aria-controls="navbar">				            		
						</button>
					</div>
				</div>
			</div>
			<div id="searchbar" class="navbar-collapse collapse">
				<div class="form-group">
					<span style="display:flex">
						<input style="width:77%" id="keys" type="text" name="keys" placeholder="Search..."  />									
						<button id="topsearch" class="btn-searchs" onclick="mgoSearch()" type="button">Search</button>
					</span>
				</div>
			</div><!--/.nav-collapse -->
			
			<div id="mySidenav" class="sidenav">
				<a href="https://www.beritasatu.com/" class="mobilemenu-logo text-center"><img src="https://www.beritasatu.com/assets/img/news/news_logo.png" class="hz_appear" alt="BeritaSatu Logo"></a>
				<a href="#" class="closebtn" onclick="closeNav()">&times;</a>
				<div id="MainMenu">
					<div class="list-group panel">
					   	<ul class="text-left  pl15 pr15">
					   							    	<li class="mobilemenu-title"><a href="https://www.beritasatu.com/bola">BOLA</a><div class="sub"><a href="https://www.beritasatu.com/newsindex/indonesia" class="half">Indonesia</a><a href="https://www.beritasatu.com/newsindex/inggris" class="half">Inggris</a><a href="https://www.beritasatu.com/newsindex/internasional" class="half">Internasional</a><a href="https://www.beritasatu.com/newsindex/italia" class="half">Italia</a><a href="https://www.beritasatu.com/newsindex/jerman" class="half">Jerman</a><a href="https://www.beritasatu.com/newsindex/spanyol" class="half">Spanyol</a><a href="https://www.beritasatu.com/newsindex/uefa" class="half">UEFA</a><div style="clear:both;"></div></div></li><li class="mobilemenu-title"><a href="https://www.beritasatu.com/dunia">DUNIA</a><div class="sub"><a href="https://www.beritasatu.com/newsindex/afrika" class="half">Afrika</a><a href="https://www.beritasatu.com/newsindex/amerika" class="half">Amerika</a><a href="https://www.beritasatu.com/newsindex/asia" class="half">Asia</a><a href="https://www.beritasatu.com/newsindex/eropa" class="half">Eropa</a><a href="https://www.beritasatu.com/newsindex/timur-tengah" class="half">Timur Tengah</a><div style="clear:both;"></div></div></li><li class="mobilemenu-title"><a href="https://www.beritasatu.com/ekonomi">EKONOMI</a><div class="sub"><a href="https://www.beritasatu.com/newsindex/bisnis" class="half">Bisnis</a><a href="https://www.beritasatu.com/newsindex/pasar-modal" class="half">Pasar Modal</a><a href="https://www.beritasatu.com/newsindex/bank" class="half">Bank</a><a href="https://www.beritasatu.com/newsindex/properti" class="half">Properti</a><a href="https://www.beritasatu.com/newsindex/keuangan" class="half">Keuangan</a><div style="clear:both;"></div></div></li><li class="mobilemenu-title"><a href="https://www.beritasatu.com/politik">POLITIK</a></li><li class="mobilemenu-title"><a href="https://www.beritasatu.com/nasional">NASIONAL</a><div class="sub"><a href="https://www.beritasatu.com/newsindex/hukum" class="half">Hukum</a><a href="https://www.beritasatu.com/newsindex/hankam" class="half">Hankam</a><a href="https://www.beritasatu.com/newsindex/nusantara" class="half">Nusantara</a><a href="https://www.beritasatu.com/newsindex/lingkungan" class="half">Lingkungan</a><a href="https://www.beritasatu.com/newsindex/pendidikan" class="half">Pendidikan</a><a href="https://www.beritasatu.com/newsindex/menpora" class="half">Menpora</a><div style="clear:both;"></div></div></li><li class="mobilemenu-title"><a href="https://www.beritasatu.com/megapolitan">MEGAPOLITAN</a><div class="sub"><a href="https://www.beritasatu.com/newsindex/aktualitas" class="half">Aktualitas</a><a href="https://www.beritasatu.com/newsindex/hukum-kriminalitas" class="half">Hukum & Kriminalitas</a><a href="https://www.beritasatu.com/newsindex/pelayanan-publik" class="half">Pelayanan Publik</a><div style="clear:both;"></div></div></li><li class="mobilemenu-title"><a href="https://www.beritasatu.com/hiburan">HIBURAN</a><div class="sub"><a href="https://www.beritasatu.com/newsindex/seni" class="half">Seni</a><a href="https://www.beritasatu.com/newsindex/film" class="half">Film</a><a href="https://www.beritasatu.com/newsindex/musik" class="half">Musik</a><a href="https://www.beritasatu.com/newsindex/seleb" class="half">Seleb</a><div style="clear:both;"></div></div></li><li class="mobilemenu-title"><a href="https://www.beritasatu.com/gaya-hidup">GAYA HIDUP</a><div class="sub"><a href="https://www.beritasatu.com/newsindex/mode" class="half">Mode</a><a href="https://www.beritasatu.com/newsindex/kuliner" class="half">Kuliner</a><a href="https://www.beritasatu.com/newsindex/wisata" class="half">Wisata</a><div style="clear:both;"></div></div></li><li class="mobilemenu-title"><a href="https://www.beritasatu.com/kesehatan">KESEHATAN</a><div class="sub"><a href="https://www.beritasatu.com/newsindex/kesehatan-aktualitas" class="half">Aktualitas</a><a href="https://www.beritasatu.com/newsindex/tips" class="half">Tips</a><div style="clear:both;"></div></div></li><li class="mobilemenu-title"><a href="https://www.beritasatu.com/olahraga">OLAHRAGA</a><div class="sub"><a href="https://www.beritasatu.com/newsindex/basket" class="half">Basket</a><a href="https://www.beritasatu.com/newsindex/bulutangkis" class="half">Bulutangkis</a><a href="https://www.beritasatu.com/newsindex/f1" class="half">F-1</a><a href="https://www.beritasatu.com/newsindex/motogp" class="half">Motogp</a><a href="https://www.beritasatu.com/newsindex/tenis" class="half">Tenis</a><a href="https://www.beritasatu.com/newsindex/tinju" class="half">Tinju</a><a href="https://www.beritasatu.com/newsindex/lainnya" class="half">Lainnya</a><div style="clear:both;"></div></div></li><li class="mobilemenu-title"><a href="https://www.beritasatu.com/otomotif">OTOMOTIF</a><div class="sub"><a href="https://www.beritasatu.com/newsindex/mobil" class="half">Mobil</a><a href="https://www.beritasatu.com/newsindex/motor" class="half">Motor</a><a href="https://www.beritasatu.com/newsindex/tips-otomotif" class="half">Tips</a><div style="clear:both;"></div></div></li><li class="mobilemenu-title"><a href="https://www.beritasatu.com/digital">DIGITAL</a><div class="sub"><a href="https://www.beritasatu.com/newsindex/digital-life" class="half">Digital Life</a><a href="https://www.beritasatu.com/newsindex/gadget" class="half">Gadget</a><a href="https://www.beritasatu.com/newsindex/sains" class="half">Sains</a><div style="clear:both;"></div></div></li><li class="mobilemenu-title"><a href="https://www.beritasatu.com/newsindex/pemda">PEMDA</a><div class="sub"><a href="https://www.beritasatu.com/newsindex/kota-semarang" class="half">Kota Semarang</a><div style="clear:both;"></div></div></li><li class="mobilemenu-title"><a href="https://www.beritasatu.com/fokus">FOKUS</a></li><li class="mobilemenu-title"><a href="https://www.beritasatu.com/multimedia">MULTIMEDIA</a></li>					        					    	<li class="mobilemenu-title">
								<a href="https://www.beritasatu.com/member/login" class="btnlogin">LOGIN</a>
								<a href="https://www.beritasatu.com/member/register" class="btnlogin">REGISTER</a>
								<a style="clear:both;"></a>
							</li>
													</ul>
					</div>
				</div>
			</div>
		</div>
		<div class="container-fluid" style="height: 35px;background-color:#B61F25 !important">
			<div class="mnavgradient">
				<!-- <span class="glyphicon glyphicon-play glycustom" aria-hidden="true"></span> -->
			</div>
			<div class="swiper-menu swiper-container">
			    <div class="swiper-wrapper pt5 pb5">
			    		<div class="swiper-slide text-center mr15">
							<a class="fr white" href="https://www.beritasatu.com/"><i class="fa fa-home"></i></a>
						</div>
						<div class="swiper-slide text-center mr15">
							<a class="fr" style="background-color: #0C08BD;color:#fff !important;padding:2px 5px !important;margin-top:-2px;" href="https://www.beritasatu.com/livestream">BeritaSatu TV</a>
						</div>
						<div class="swiper-slide text-center mr15">
							<a style="color:#39e5f0 !important" class="fr" href="https://www.beritasatu.com/newsindex/popular">TERPOPULER</a>
						</div>
						<div class="swiper-slide text-center mr15">
							<a style="color:#f6e91c !important" class="fr" target="_blank" href="https://subscribe.investor.id/">EPAPER</a>
						</div>
											<div class="swiper-slide text-center mr15">
							<a class="fr white" href="https://www.beritasatu.com/bola">BOLA</a>
						</div>
											<div class="swiper-slide text-center mr15">
							<a class="fr white" href="https://www.beritasatu.com/dunia">DUNIA</a>
						</div>
											<div class="swiper-slide text-center mr15">
							<a class="fr white" href="https://www.beritasatu.com/ekonomi">EKONOMI</a>
						</div>
											<div class="swiper-slide text-center mr15">
							<a class="fr white" href="https://www.beritasatu.com/politik">POLITIK</a>
						</div>
											<div class="swiper-slide text-center mr15">
							<a class="fr white" href="https://www.beritasatu.com/nasional">NASIONAL</a>
						</div>
											<div class="swiper-slide text-center mr15">
							<a class="fr white" href="https://www.beritasatu.com/megapolitan">MEGAPOLITAN</a>
						</div>
											<div class="swiper-slide text-center mr15">
							<a class="fr white" href="https://www.beritasatu.com/hiburan">HIBURAN</a>
						</div>
											<div class="swiper-slide text-center mr15">
							<a class="fr white" href="https://www.beritasatu.com/gaya-hidup">GAYA HIDUP</a>
						</div>
											<div class="swiper-slide text-center mr15">
							<a class="fr white" href="https://www.beritasatu.com/kesehatan">KESEHATAN</a>
						</div>
											<div class="swiper-slide text-center mr15">
							<a class="fr white" href="https://www.beritasatu.com/olahraga">OLAHRAGA</a>
						</div>
											<div class="swiper-slide text-center mr15">
							<a class="fr white" href="https://www.beritasatu.com/otomotif">OTOMOTIF</a>
						</div>
											<div class="swiper-slide text-center mr15">
							<a class="fr white" href="https://www.beritasatu.com/digital">DIGITAL</a>
						</div>
											<div class="swiper-slide text-center mr15">
							<a class="fr white" href="https://www.beritasatu.com/newsindex/pemda">PEMDA</a>
						</div>
											<div class="swiper-slide text-center mr15">
							<a class="fr white" href="https://www.beritasatu.com/fokus">FOKUS</a>
						</div>
											<div class="swiper-slide text-center mr15">
							<a class="fr white" href="https://www.beritasatu.com/multimedia">MULTIMEDIA</a>
						</div>
								    </div>
			    <div id="swiperbar" class="swiper-scrollbar"></div>
		  	</div>
		  	
		</div>
	</nav>
</div><!--End button for responsive menu-->

					</div><!-- // all_nav -->
				</div><!-- // main_header -->
			</div><!-- End header -->
			          			<ins data-revive-zoneid="34" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="olahraga"></ins>
<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script>
          					
		 
          <div class="main_content container">
						
			
				<div class="posts_sidebar layout_right_sidebar clearfix mt10">
			<div class="inner_single col-md-8 w70 left-area">
				<div class="row">
					<article class="hz_post">
						<div class="video_post post_wrapper">
							<div class="hz_thumb_post">
								<div class="inner_big_post">
										<div class="title_post landing-headline frr">
																						<h1 class="big-headline black mt0 mr0 mb0 ml0">Basket NBA, LA Clippers Kunci Posisi 2 di Wilayah Barat</h1>
										</div>
									</div>
								<div class="embed-responsive embed-responsive-16by9">
																			<img src="https://img.beritasatu.com/cache/beritasatu/910x580-2/1597309900.jpg" class="hz_appear" alt="Basket NBA, LA Clippers Kunci Posisi 2 di Wilayah Barat" />
																	</div>
							</div>
														<div class="hz_top_post landing-caption">
																<span>Logo NBA terpampang di bagian depan toko resmi yang menjual seragam klub-klub NBA di Kota New York. (Foto: AFP)</span>
							</div>
							
							<div id="primary-content-wrap" class="wrap clearfix">

								<div class="sticky fixed-sosmed-article hidden-xs hidden-sm">
									<div class="widget-ads">
	<ins data-revive-zoneid="109" data-revive-ct0="%c" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd"></ins>
	<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script>
</div>
								</div>
								<div class="primary-content">
																		
									<div class="hz_main_post_content">
										<div class="hz_title_and_meta pt0 mb10 pl10">
											<div class="hz_meta_post">
												<span class="hz_post_by"><i class="fa fa-user" aria-hidden="true"></i>Surya Lesmana / LES</span>
												<span class="hz_date_post"><i class="fa fa-calendar"></i>Kamis, 13 Agustus 2020 | 16:12 WIB</span>
											</div>
										</div>
										
										<div id="ads_center_mobile" class="hz_content mr pl10 pr10">
											<div class="read"> 
											<p><strong>Orlando, Beritasatu.com &ndash;</strong> Klub Los Angeles (LA) Clippers berhasil mengunci posisi nomor dua di klasemen wilayah barat, setelah menang 124-111 atas Denver Nuggets pada pertandingan kompetisi NBA di kompleks olahraga Disney di Orlando, Florida, Rabu (12/8/2020) malam waktu AS atau Kamis (13/8/2020) WIB.</p>
<p>Dengan demikian, di babak <em>play-off</em> wilayah barat putaran pertama, pekan depan, Clippers bakal menghadapi posisi ketujuh wilayah barat, Dallas Mavericks.</p>
<p>Sedangkan Nuggets bakal menempati posisi ketiga di wilayah barat.</p>
<p>Menghadapi Nuggets, dua bintang LA Clippers, Paul George dan Kahwi Leonard tampil sebagai pencetak poin terbanyak klubnya dengan masing-masing mengemas 27 dan 26 poin. Pemain cadangan Lou Williams menambah 23 poin dan tujuh <em>assists</em>.</p>
<p>Dari kubu Nuggets, Jerome Grant dan Nikola Jokic masing-masing mencetak 25 dan 17 poin.</p>
<p>Pada pertandingan lainnya, Indiana Pacers menang 108-104 atas Houston Rockets. Kemenangan itu bisa membuat Pacers meraih posisi kelima wilayah timur dan lolos ke babak <em>play-off</em> wilayah. Jika hasil akhirnya Pacers di posisi kelima, mereka bakal menghadapi klub posisi keempat di timur, Miami Heat.</p>
<p>Pada pertandingan lain, Toronto Raptors menang 125-121 atas Philadelphia 76ers (Sixers). Hasil ini membuat juara bertahan NBA Raptors mengunci posisi kedua wilayah timur.</p>
<p>Sedangan Sixers di posisi enam wilayah timur. Di babak <em>play-off</em> wilayah Sixers kemungkinan menghadapi posisi tiga wilayah timur Boston Celtics.</p>
<p>Hasil Pertandingan lainnya, Miami Heat vs Oklahoma City Thunder 116-115.</p><br/><br/>							  															</div>
																						<div class="source">	
												<span>Sumber: eurosport.com</span>
											</div>
											<div class="tag">
																								<a class="label label-default white" href="https://www.beritasatu.com/tag/basket-nba">#Basket NBA</a>
																								<a class="label label-default white" href="https://www.beritasatu.com/tag/la-clippers">#LA Clippers</a>
																								<a class="label label-default white" href="https://www.beritasatu.com/tag/denver-nuggets">#Denver Nuggets</a>
																								<a class="label label-default white" href="https://www.beritasatu.com/tag/nba-play-off">#NBA Play Off</a>
																							</div>
																					</div>
										
										<!-- Baca Selanjutnya -->
										<div id="nextread_layout" style="display:none;">
												<div id="layout-nextread" class="row single_related_posts p0 mt20" style="background-color: #f4f4f4;position: fixed;max-width: 480px;bottom: 50px;z-index: 999;box-shadow: 0 4px 8px 0 rgba(0, 0, 0, 0.2), 0 6px 20px 0 rgba(0, 0, 0, 0.19);clear:both;left: 50%;transform: translateX(-50%);">
		<div class="media mt0 p0">
			<div class="media-left">
		    			    	<a href="https://www.beritasatu.com/olahraga/664685/nba-lillard-pimpin-blazers-tumbangkan-mavericks">
		    		<img alt="NBA, Lillard Pimpin Blazers Tumbangkan Mavericks" src="https://img.beritasatu.com/cache/beritasatu/90x90-2/1597220168.jpg" class="hz_appear media-object">
		    	</a>
		    </div>
		    <div class="media-body">
				<div class="p0 pb0 mb0" style="border-bottom: 1px dotted #ccc;">
					<div style="border-left: #be291f 5px solid;" class="mt5"><!-- title_post -->
						<p class="ml10 black mb5" style="font-size:12px;line-height:16px;padding-top: 2px;color: #be291f;">BACA BERIKUTNYA</p>
					</div>
					<div class="text-right close-nextread" style="position:absolute; z-index:2; right:8px; top:-2px; font-size: 16px;">
						<span onclick="return closenextread()" style="cursor: pointer;">x</span>   
					</div>
				</div>
				<div class="mt10">
					<a href="https://www.beritasatu.com/olahraga/664685/nba-lillard-pimpin-blazers-tumbangkan-mavericks"><h2 class="title fr medium-headline black ml15 mr15" style="font-size: 16px !important;">NBA, Lillard Pimpin Blazers Tumbangkan Mavericks</h2></a>
		     </div>
		</div>
	</div>
										</div>
						
									</div>
								</div>
							</div>
						</div>
						<div class="sticky-stopper mt20" style="border-top: solid 5px #efefef;"></div>
												<div class="single_related_posts landing-mshare-outer pt0 pr0 pb10 pl0" style="background-color: #f4f4f4">
							<div class="hz_bottom_post hz_tags p0" style="float: none">
								<p class="ml10 medium-headline black pt5 pb5">BAGIKAN</p>
																<ul class="ul-landing-mshare">
									<li>
										<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fbrt.st%2F6Hbm"><span alt="facebook" class="share_btn fb_share_button" data-service="facebook" data-url="http%3A%2F%2Fbrt.st%2F6Hbm" data-title="Basket NBA, LA Clippers Kunci Posisi 2 di Wilayah Barat"></span></a>
									</li>
									<li>
										<a target="_blank" href="https://twitter.com/intent/tweet?text=Basket+NBA,+LA+Clippers+Kunci+Posisi+2+di+Wilayah+Barat&url=http://brt.st/6Hbm&via=beritasatu&related=@beritasatu">
											<span alt="twitter" class="share_btn tw_share_button" data-service="twitter" data-url="http://brt.st/6Hbm" data-title="Basket NBA, LA Clippers Kunci Posisi 2 di Wilayah Barat"></span></a>
									</li>
									<li>
										<a target="_blank" href="mailto:?subject=Basket NBA, LA Clippers Kunci Posisi 2 di Wilayah Barat&body=http://brt.st/6Hbm"><span class="share_btn email_share_button" data-service="email" data-url="http://brt.st/6Hbm" data-title="Basket NBA, LA Clippers Kunci Posisi 2 di Wilayah Barat"></span></a>
									</li>
																		<li>
										<a class="show-desktop" href="javascript:void(0);" onclick="window.open('https://api.whatsapp.com/send?text=Basket NBA%2C LA Clippers Kunci Posisi 2 di Wilayah Barat  http://brt.st/6Hbm', '_blank', 'width=600,height=600,scrollbars=yes,status=yes,resizable=yes,screenx=0,screeny=0');">
											<span class="mwhatsapp_landing">
												<i class="fa  fa-whatsapp"  aria-hidden="true"></i>
											</span>
										</a>
									</li>
																	</ul>
							</div>
						</div>
												
						<div id="shareit"></div>
						
						
												<div class="single_related_posts p10 mt20" style="background-color: #f4f4f4;clear:both;">
							<div>
								<div style="border-left: #be291f 5px solid;"><!-- title_post -->
									<p class="ml10 medium-headline black pt5 pb5">BERITA TERKAIT</p>
								</div>
							</div>
																	<div class="item pl15 pr15" style="list-style-type: none">
										<a href="https://www.beritasatu.com/basket/664685/nba-lillard-pimpin-blazers-tumbangkan-mavericks">
											<h2 class="title">NBA, Lillard Pimpin Blazers Tumbangkan Mavericks</h2>
										</a>
										<p style="border-bottom: 1px dotted #000;"></p>
									</div>
																	<div class="item pl15 pr15" style="list-style-type: none">
										<a href="https://www.beritasatu.com/basket/660617/nba-kembali-bergulir-diramaikan-89-pemain-asing">
											<h2 class="title">NBA Kembali Bergulir, Diramaikan 89 Pemain Asing</h2>
										</a>
										<p style="border-bottom: 1px dotted #000;"></p>
									</div>
														</div>
																		<div class="single_related_posts pt0 pr10 pb10 pl10" style="background-color: #f4f4f4">
														<div id="fb-root"></div>
							<script async defer crossorigin="anonymous" src="https://connect.facebook.net/id_ID/sdk.js#xfbml=1&version=v3.2"></script>
							<div class="fb-comments" data-width="100%" data-href="https://www.beritasatu.com/olahraga/665073-basket-nba-la-clippers-kunci-posisi-2-di-wilayah-barat" data-numposts="10"></div>
						</div>
											</article>
				</div>
			</div>
			
			<div class="sidebar col-md-4 w30 right-area">
				<div class="row">
	<div class="inner_sidebar">
		<div class="widget widget_advertisement mb20 overflow-hidden"><!-- Start widget Advertisement -->
			<div class="ads_wid">
			<ins data-revive-zoneid="105" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="olahraga" style="display: grid;"></ins>
<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script>			</div>
		</div><!-- End Widget Advertisement -->

		<div class="widget widget_advertisement mb20 overflow-hidden"><!-- Start widget Advertisement -->
			<div class="ads_wid">
			<ins data-revive-zoneid="106" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="olahraga" style="display: grid;"></ins>
<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script>			</div>
		</div><!-- End Widget Advertisement -->

		<div class="widget widget_advertisement widget-bacajuga mb0">
			<div class="header-sidebar-red bg-bacajuga">BACA JUGA</div>
						<div class="media customf-media-sidebar">
			    <div class="media-left">
			    	<a href="https://www.beritasatu.com/dunia/664921/trump-hancurkan-reputasi-as-pidato-pertama-harris">
			    		<img alt="“Trump Hancurkan Reputasi AS”, Pidato Pertama Harris" data-src="https://img.beritasatu.com/cache/beritasatu/92x92-2/1597274202.jpg" class="lazyload hz_appear media-object"  style="width: 64px; height: 64px;">
			    	</a>
			    </div>
			    <div class="media-body">
			        <a href="https://www.beritasatu.com/dunia/664921/trump-hancurkan-reputasi-as-pidato-pertama-harris"><h2>“Trump Hancurkan Reputasi AS”, Pidato Pertama Harris</h2></a>
			        <a class="abreadcrumb" href="https://www.beritasatu.com/newsindex/dunia"><span class="thumbnail-breadcrumb">dunia</span></a>
			        <!-- <span class="thumbnail-date">Kamis, 13 Agustus 2020</span>-->
			    </div>
			</div>
						<div class="media customf-media-sidebar">
			    <div class="media-left">
			    	<a href="https://www.beritasatu.com/gaya-hidup/664911/gerakan-localsunite-bangkitkan-pamor-brand-lokal">
			    		<img alt="Gerakan #LocalsUnite Bangkitkan Pamor Brand Lokal" data-src="https://img.beritasatu.com/cache/beritasatu/92x92-2/1597250073.jpeg" class="lazyload hz_appear media-object"  style="width: 64px; height: 64px;">
			    	</a>
			    </div>
			    <div class="media-body">
			        <a href="https://www.beritasatu.com/gaya-hidup/664911/gerakan-localsunite-bangkitkan-pamor-brand-lokal"><h2>Gerakan #LocalsUnite Bangkitkan Pamor <i>Brand</i> Lokal</h2></a>
			        <a class="abreadcrumb" href="https://www.beritasatu.com/newsindex/gaya-hidup"><span class="thumbnail-breadcrumb">gaya-hidup</span></a>
			        <!-- <span class="thumbnail-date">Kamis, 13 Agustus 2020</span>-->
			    </div>
			</div>
						<div class="media customf-media-sidebar">
			    <div class="media-left">
			    	<a href="https://www.beritasatu.com/nasional/664787/jaksa-pinangki-ditahan-bagaimana-status-bhayangkarinya">
			    		<img alt="Jaksa Pinangki Ditahan, Bagaimana Status Bhayangkarinya?" data-src="https://img.beritasatu.com/cache/beritasatu/92x92-2/1596368688.jpg" class="lazyload hz_appear media-object"  style="width: 64px; height: 64px;">
			    	</a>
			    </div>
			    <div class="media-body">
			        <a href="https://www.beritasatu.com/nasional/664787/jaksa-pinangki-ditahan-bagaimana-status-bhayangkarinya"><h2>Jaksa Pinangki Ditahan, Bagaimana Status Bhayangkarinya?</h2></a>
			        <a class="abreadcrumb" href="https://www.beritasatu.com/newsindex/nasional"><span class="thumbnail-breadcrumb">nasional</span></a>
			        <!-- <span class="thumbnail-date">Kamis, 13 Agustus 2020</span>-->
			    </div>
			</div>
						<div class="media customf-media-sidebar">
			    <div class="media-left">
			    	<a href="https://www.beritasatu.com/megapolitan/664837/solusi-pemprov-dki-cegah-kasus-covid19-di-perkantoran">
			    		<img alt="Solusi Pemprov DKI Cegah Kasus Covid-19 di Perkantoran" data-src="https://img.beritasatu.com/cache/beritasatu/92x92-2/1593936436.jpg" class="lazyload hz_appear media-object"  style="width: 64px; height: 64px;">
			    	</a>
			    </div>
			    <div class="media-body">
			        <a href="https://www.beritasatu.com/megapolitan/664837/solusi-pemprov-dki-cegah-kasus-covid19-di-perkantoran"><h2>Solusi Pemprov DKI Cegah Kasus Covid-19 di Perkantoran</h2></a>
			        <a class="abreadcrumb" href="https://www.beritasatu.com/newsindex/megapolitan"><span class="thumbnail-breadcrumb">megapolitan</span></a>
			        <!-- <span class="thumbnail-date">Kamis, 13 Agustus 2020</span>-->
			    </div>
			</div>
						<div class="media customf-media-sidebar">
			    <div class="media-left">
			    	<a href="https://www.beritasatu.com/kesehatan/664907/merokok-tingkatkan-risiko-terjangkit-covid19">
			    		<img alt="Merokok Tingkatkan Risiko Terjangkit Covid-19" data-src="https://img.beritasatu.com/cache/beritasatu/92x92-2/1597250233.jpg" class="lazyload hz_appear media-object"  style="width: 64px; height: 64px;">
			    	</a>
			    </div>
			    <div class="media-body">
			        <a href="https://www.beritasatu.com/kesehatan/664907/merokok-tingkatkan-risiko-terjangkit-covid19"><h2>Merokok Tingkatkan Risiko Terjangkit Covid-19</h2></a>
			        <a class="abreadcrumb" href="https://www.beritasatu.com/newsindex/kesehatan"><span class="thumbnail-breadcrumb">kesehatan</span></a>
			        <!-- <span class="thumbnail-date">Kamis, 13 Agustus 2020</span>-->
			    </div>
			</div>
						<div class="media customf-media-sidebar">
			    <div class="media-left">
			    	<a href="https://www.beritasatu.com/dunia/664953/lima-miliar-dosis-vaksin-corona-sudah-dipesan">
			    		<img alt="Lima Miliar Dosis Vaksin  Corona  Sudah Dipesan" data-src="https://img.beritasatu.com/cache/beritasatu/92x92-2/1592442926.jpg" class="lazyload hz_appear media-object"  style="width: 64px; height: 64px;">
			    	</a>
			    </div>
			    <div class="media-body">
			        <a href="https://www.beritasatu.com/dunia/664953/lima-miliar-dosis-vaksin-corona-sudah-dipesan"><h2>Lima Miliar Dosis Vaksin <i> Corona </i> Sudah Dipesan</h2></a>
			        <a class="abreadcrumb" href="https://www.beritasatu.com/newsindex/dunia"><span class="thumbnail-breadcrumb">dunia</span></a>
			        <!-- <span class="thumbnail-date">Kamis, 13 Agustus 2020</span>-->
			    </div>
			</div>
						<div class="media customf-media-sidebar">
			    <div class="media-left">
			    	<a href="https://www.beritasatu.com/megapolitan/664913/ganjil-genap-dipaksakan-psi-waspada-klaster-baru-di-angkutan-umum">
			    		<img alt="Ganjil Genap Dipaksakan, PSI Waspada Klaster Baru di Angkutan Umum" data-src="https://img.beritasatu.com/cache/beritasatu/92x92-2/1594043550.jpg" class="lazyload hz_appear media-object"  style="width: 64px; height: 64px;">
			    	</a>
			    </div>
			    <div class="media-body">
			        <a href="https://www.beritasatu.com/megapolitan/664913/ganjil-genap-dipaksakan-psi-waspada-klaster-baru-di-angkutan-umum"><h2>Ganjil Genap Dipaksakan, PSI Waspada Klaster Baru di Angkutan Umum</h2></a>
			        <a class="abreadcrumb" href="https://www.beritasatu.com/newsindex/megapolitan"><span class="thumbnail-breadcrumb">megapolitan</span></a>
			        <!-- <span class="thumbnail-date">Kamis, 13 Agustus 2020</span>-->
			    </div>
			</div>
						<div class="media customf-media-sidebar">
			    <div class="media-left">
			    	<a href="https://www.beritasatu.com/nasional/664895/meningkatnya-kasus-positif-covid19-kemungkinan-dipicu-kegiatan-keagamaan">
			    		<img alt="Meningkatnya Kasus Positif Covid-19 Kemungkinan Dipicu Kegiatan Keagamaan" data-src="https://img.beritasatu.com/cache/beritasatu/92x92-2/1588480490.jpg" class="lazyload hz_appear media-object"  style="width: 64px; height: 64px;">
			    	</a>
			    </div>
			    <div class="media-body">
			        <a href="https://www.beritasatu.com/nasional/664895/meningkatnya-kasus-positif-covid19-kemungkinan-dipicu-kegiatan-keagamaan"><h2>Meningkatnya Kasus Positif Covid-19 Kemungkinan Dipicu Kegiatan Keagamaan</h2></a>
			        <a class="abreadcrumb" href="https://www.beritasatu.com/newsindex/nasional"><span class="thumbnail-breadcrumb">nasional</span></a>
			        <!-- <span class="thumbnail-date">Kamis, 13 Agustus 2020</span>-->
			    </div>
			</div>
						<div class="media customf-media-sidebar">
			    <div class="media-left">
			    	<a href="https://www.beritasatu.com/berita-grafik/664751/data-kematian-covid19-sampai-12-agustus-2020">
			    		<img alt="Data Kematian Covid-19 sampai 12 Agustus 2020" data-src="https://img.beritasatu.com/cache/beritasatu/92x92-2/1597229227.jpg" class="lazyload hz_appear media-object"  style="width: 64px; height: 64px;">
			    	</a>
			    </div>
			    <div class="media-body">
			        <a href="https://www.beritasatu.com/berita-grafik/664751/data-kematian-covid19-sampai-12-agustus-2020"><h2>Data Kematian Covid-19 sampai 12 Agustus 2020</h2></a>
			        <a class="abreadcrumb" href="https://www.beritasatu.com/newsindex/berita-grafik"><span class="thumbnail-breadcrumb">berita-grafik</span></a>
			        <!-- <span class="thumbnail-date">Kamis, 13 Agustus 2020</span>-->
			    </div>
			</div>
						<div class="media customf-media-sidebar">
			    <div class="media-left">
			    	<a href="https://www.beritasatu.com/berita-grafik/664747/data-prediksi-puncak-covid19-per-12-agustus-2020">
			    		<img alt="Data Prediksi Puncak Covid-19 per 12 Agustus 2020" data-src="https://img.beritasatu.com/cache/beritasatu/92x92-2/1597229071.jpg" class="lazyload hz_appear media-object"  style="width: 64px; height: 64px;">
			    	</a>
			    </div>
			    <div class="media-body">
			        <a href="https://www.beritasatu.com/berita-grafik/664747/data-prediksi-puncak-covid19-per-12-agustus-2020"><h2>Data Prediksi Puncak Covid-19 per 12 Agustus 2020</h2></a>
			        <a class="abreadcrumb" href="https://www.beritasatu.com/newsindex/berita-grafik"><span class="thumbnail-breadcrumb">berita-grafik</span></a>
			        <!-- <span class="thumbnail-date">Kamis, 13 Agustus 2020</span>-->
			    </div>
			</div>
					</div>
		

		<div class="widget widget_advertisement widget-terbaru mt10 mb20" style="margin-bottom: 0px;">
			<div class="header-sidebar-red bg-terbaru">TERBARU</div>
						<div class="media customf-media-sidebar sidebar-terbaru">
			    <div class="media-left media-top">
			    	<a href="https://www.beritasatu.com/berita-grafik/665101/data-kematian-covid19-sampai-13-agustus-2020">
			    		<span class="thumbnail-date fr" style="line-height: 19px;">16:58</span>
			    	</a>
			    </div>
			    <div class="media-body">
			        <a href="https://www.beritasatu.com/berita-grafik/665101/data-kematian-covid19-sampai-13-agustus-2020"><h2>Data Kematian Covid-19 sampai 13 Agustus 2020</h2></a>
			        <a href="https://www.beritasatu.com/newsindex/berita-grafik"><span class="thumbnail-breadcrumb">berita-grafik</span></a>
			    </div>
			</div>
						<div class="media customf-media-sidebar sidebar-terbaru">
			    <div class="media-left media-top">
			    	<a href="https://www.beritasatu.com/berita-grafik/665097/data-harian-covid19-sampai-13-agustus-2020">
			    		<span class="thumbnail-date fr" style="line-height: 19px;">16:55</span>
			    	</a>
			    </div>
			    <div class="media-body">
			        <a href="https://www.beritasatu.com/berita-grafik/665097/data-harian-covid19-sampai-13-agustus-2020"><h2>Data Harian Covid-19 sampai 13 Agustus 2020</h2></a>
			        <a href="https://www.beritasatu.com/newsindex/berita-grafik"><span class="thumbnail-breadcrumb">berita-grafik</span></a>
			    </div>
			</div>
						<div class="media customf-media-sidebar sidebar-terbaru">
			    <div class="media-left media-top">
			    	<a href="https://www.beritasatu.com/berita-grafik/665095/data-kasus-positif-kumulatif-dan-suspect-covid19-sampai-13-agustus-2020">
			    		<span class="thumbnail-date fr" style="line-height: 19px;">16:53</span>
			    	</a>
			    </div>
			    <div class="media-body">
			        <a href="https://www.beritasatu.com/berita-grafik/665095/data-kasus-positif-kumulatif-dan-suspect-covid19-sampai-13-agustus-2020"><h2>Data Kasus Positif Kumulatif dan <i>Suspect</i> Covid-19 sampai 13 Agustus 2020</h2></a>
			        <a href="https://www.beritasatu.com/newsindex/berita-grafik"><span class="thumbnail-breadcrumb">berita-grafik</span></a>
			    </div>
			</div>
						<div class="media customf-media-sidebar sidebar-terbaru">
			    <div class="media-left media-top">
			    	<a href="https://www.beritasatu.com/ekonomi/665093/ap-ii-siapkan-tiga-skenario-target-penumpang-pesawat">
			    		<span class="thumbnail-date fr" style="line-height: 19px;">16:46</span>
			    	</a>
			    </div>
			    <div class="media-body">
			        <a href="https://www.beritasatu.com/ekonomi/665093/ap-ii-siapkan-tiga-skenario-target-penumpang-pesawat"><h2>AP II Siapkan Tiga Skenario Target Penumpang Pesawat</h2></a>
			        <a href="https://www.beritasatu.com/newsindex/ekonomi"><span class="thumbnail-breadcrumb">ekonomi</span></a>
			    </div>
			</div>
						<div class="media customf-media-sidebar sidebar-terbaru">
			    <div class="media-left media-top">
			    	<a href="https://www.beritasatu.com/nasional/665099/arief-poyuono-idi-harus-bisa-buktikan-bukan-kacung-who">
			    		<span class="thumbnail-date fr" style="line-height: 19px;">16:42</span>
			    	</a>
			    </div>
			    <div class="media-body">
			        <a href="https://www.beritasatu.com/nasional/665099/arief-poyuono-idi-harus-bisa-buktikan-bukan-kacung-who"><h2>Arief Poyuono: IDI Harus Bisa Buktikan  Bukan ‘Kacung WHO’</h2></a>
			        <a href="https://www.beritasatu.com/newsindex/nasional"><span class="thumbnail-breadcrumb">nasional</span></a>
			    </div>
			</div>
						<div class="media customf-media-sidebar sidebar-terbaru">
			    <div class="media-left media-top">
			    	<a href="https://www.beritasatu.com/ekonomi/665077/perbaiki-tata-kelola-abk-bp2mi-libatkan-mitra-strategis">
			    		<span class="thumbnail-date fr" style="line-height: 19px;">16:41</span>
			    	</a>
			    </div>
			    <div class="media-body">
			        <a href="https://www.beritasatu.com/ekonomi/665077/perbaiki-tata-kelola-abk-bp2mi-libatkan-mitra-strategis"><h2>Perbaiki Tata Kelola ABK, BP2MI Libatkan Mitra Strategis</h2></a>
			        <a href="https://www.beritasatu.com/newsindex/ekonomi"><span class="thumbnail-breadcrumb">ekonomi</span></a>
			    </div>
			</div>
						<div class="media customf-media-sidebar sidebar-terbaru">
			    <div class="media-left media-top">
			    	<a href="https://www.beritasatu.com/bola/665089/jadi-target-mu-sancho-mengaku-bahagia-di-dortmund">
			    		<span class="thumbnail-date fr" style="line-height: 19px;">16:38</span>
			    	</a>
			    </div>
			    <div class="media-body">
			        <a href="https://www.beritasatu.com/bola/665089/jadi-target-mu-sancho-mengaku-bahagia-di-dortmund"><h2>Jadi Target MU, Sancho Mengaku Bahagia di Dortmund</h2></a>
			        <a href="https://www.beritasatu.com/newsindex/bola"><span class="thumbnail-breadcrumb">bola</span></a>
			    </div>
			</div>
					</div>
		
<div class=" mb0 widget widget_recent_post text-center">
	<iframe id="jg-widget" title="Widget JG" src="https://jakartaglobe.id/widget/latest_news/" width="100%" height="250" frameborder="0" style="max-width:300px; margin:0; border:none; overflow:hidden;" scrolling="no"></iframe>
</div>

		<div class="clearfix">
			<div class="widget mb0 text-center overflow-hidden" style="height:80px">
				<iframe src="https://id.beritasatu.com/widget-idsub.html" width="100%" height="80" frameborder="0" scrolling="no" title="Widget ID" id="idwidget"></iframe>

			</div>
		</div>
	</div>
	
	
</div><ins data-revive-zoneid="121" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="olahraga"></ins>
<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script>			</div>
		</div>
	</div>
	<a href="https://www.beritasatu.com/" class="fix-home z-i9"></a>
<a href="#home" id="back-to-top" class="back-to-top z-i9"></a>
<div id="footer" class="footer">
	<div class="row mrl0">
		<footer class="main_footer">
		<div class="col-md-12">
			<div class="row hidden-xs hidden-sm">
				<div class="col-md-12">
					<div class="footer_nav_bar">
<nav id="footer_nav_wrap" class="mt10">
<ul>
  <li>
    <ul>
    	<li><a href="https://www.beritasatu.com/bola" class="fr">BOLA</a></li>
    	<li></li>
    	<li><a href="https://www.beritasatu.com/dunia" class="fr">DUNIA</a></li>
    </ul>
  </li>
  <li>
    <ul>
    	<li><a href="https://www.beritasatu.com/ekonomi" class="fr">EKONOMI</a></li>
    	<li></li>
    	<li><a href="https://www.beritasatu.com/nasional" class="fr">NASIONAL</a></li>
    </ul>
  </li>
  <li>
    <ul>
    	<li><a href="https://www.beritasatu.com/megapolitan" class="fr">MEGAPOLITAN</a></li>
    	<li></li>
    	<li><a href="https://www.beritasatu.com/hiburan" class="fr">HIBURAN</a></li>
    </ul>
  </li>
  <li>
    <ul>
    	<li><a href="https://www.beritasatu.com/gaya-hidup" class="fr">GAYA HIDUP</a></li>
    	<li></li>
    	<li><a href="https://www.beritasatu.com/kesehatan" class="fr">KESEHATAN</a></li>
    </ul>
  </li>
  <li>
    <ul>
    	<li><a href="https://www.beritasatu.com/olahraga" class="fr">OLAHRAGA</a></li>
    	<li></li>
    	<li><a href="https://www.beritasatu.com/otomotif" class="fr">OTOMOTIF</a></li>
    </ul>
  </li>
  <li>
    <ul>
    	<li><a href="https://www.beritasatu.com/digital" class="fr">DIGITAL</a></li>
    	<li></li>
    	<li><a href="https://www.beritasatu.com/newsindex/opini" class="fr">OPINI</a></li>
    </ul>
  </li>
  <li>
    <ul>
    	<li><a href="https://www.beritasatu.com/politik" class="fr">POLITIK</a></li>
    	<li></li>
    	<li><a href="https://www.beritasatu.com/fokus" class="fr">FOKUS</a></li>
    </ul>
  </li>
  <li>
    <ul>
    	<li><a href="https://www.beritasatu.com/multimedia" class="fr">MULTIMEDIA</a></li>
    	<li></li>
    	<li><a href="https://www.beritasatu.com/livestream" class="fr">TV</a></li>
    </ul>
  </li>
</ul>
</nav>
</div>				</div>
			</div>
			<div class="row">
				<div class="col-md-8">
					<div class="row">
						<div class="col-md-12 hidden-md hidden-lg linkmobile pl0 pr0">
							<ul class="footer-statik-menu pl0">
								<li class="mr10 ml10">
									<a href="https://www.beritasatu.com/tentang-kami">Tentang Kami</a>
								</li>
								<li class="mr10 ml10">
									<a href="https://www.beritasatu.com/redaksi">Redaksi</a>
								</li>
								<li class="mr10 ml10">
									<a href="https://www.beritasatu.com/pedoman-media-siber" target="_blank">Pedoman Media Siber</a>
								</li>
								<li class="mr10 ml10">
									<a href="https://www.beritasatu.com/assets/misc/jurnalisme-positif.pdf" target="_blank">Jurnalisme Positif</a>
								</li>
								<li class="mr10 ml10">
									<a href="https://www.beritasatu.com/info-iklan">Info Iklan</a>
								</li>
								<li class="mr10 ml10">
									<a href="https://www.beritasatu.com/ketentuan-khusus">Ketentuan Khusus</a>
								</li>
								<li class="mr10 ml10">
									<a href="https://www.beritasatu.com/privacy-policy">Privacy Policy</a>
								</li>
								<li class="mr10 ml10">
									<a href="http://beritasatumedia.com/career/">Karir</a>
								</li>
							</ul>
						</div>
						<div class="col-md-3 col-xs-12 col-sm-12 outer-footer-logo-b1">
							<div class="inner-footer-logo-b1">
								<img class="lazyload footer-logo hz_appear" alt="BeritaSatu Logo" data-src="https://www.beritasatu.com/assets/img/news/news_logo.png">
							</div>
						</div>
						<div class="col-md-3 col-xs-12 col-sm-12 media-partner-outer">
							<img class="lazyload footer-logo amsi hz_appear" alt="AMSI Logo" data-src="https://www.beritasatu.com/assets/images/amsi_cropped.jpg">
						</div>
						<div class="col-md-12 hidden-xs hidden-sm">
							<ul class="footer-statik-menu pl0">
								<li>
									<a href="https://www.beritasatu.com/tentang-kami">Tentang Kami</a>
								</li>
								<li>
									<a href="https://www.beritasatu.com/redaksi">Redaksi</a>
								</li>
								<li>
									<a href="https://www.beritasatu.com/pedoman-media-siber" target="_blank">Pedoman Media Siber</a>
								</li>
								<li>
									<a href="https://www.beritasatu.com/jurnalisme-positif" target="_blank">Jurnalisme Positif</a>
								</li>
								<li>
									<a href="https://www.beritasatu.com/info-iklan">Info Iklan</a>
								</li>
								<li>
									<a href="https://www.beritasatu.com/ketentuan-khusus">Ketentuan Khusus</a>
								</li>
								<li>
									<a href="https://www.beritasatu.com/privacy-policy">Privacy Policy</a>
								</li>
								<li>
									<a href="http://beritasatumedia.com/career/">Karir</a>
								</li>
							</ul>
						</div>
					</div>
					<p class="footer-address hidden-xs hidden-sm">
						Berita Satu Plaza, Lantai 11 Kav. 35-36,
						Jl. Jend. Gatot Subroto, Jakarta Selatan, Jakarta 12950
						Telp: +62 21 2995 7500
						Fax: +62 21 5277975
						BeritaSatu Media Holdings
					</p>
				</div>
				<div class="col-md-4 text-center">
			   		<div class="row hidden-xs hidden-sm">
				   		<div class="social_icon">
							<span><a class="footer-socmed fb" target="blank" href="https://www.facebook.com/beritasatu">
								<i class="fa fa-facebook"></i></a></span>
							<span><a class="footer-socmed tw" target="blank" href="https://twitter.com/beritasatu">
								<i class="fa fa-twitter"></i></a></span>
							<span><a class="footer-socmed ig" target="blank" href="https://www.instagram.com/beritasatu/">
								<i class="fa fa-instagram"></i></a></span>
							<span><a class="footer-socmed email" target="blank" href="https://www.youtube.com/user/BeritaSatu">
								<i class="fa fa-youtube"></i></a></span>
						</div>
					</div>
					<div class="row">
				   		<a href="http://brt.st/ios" rel="nofollow" target="_blank" class="mr10">
				   			<img class="lazyload hz_appear w100p" alt="ios" data-src="https://www.beritasatu.com/assets/img/app-download-buttons_ios.png">
				   		</a>
				   		<a href="http://brt.st/android" rel="nofollow" target="_blank" class="ml10">
				   		<img class="lazyload hz_appear w100p" alt="android" data-src="https://www.beritasatu.com/assets/img/app-download-buttons_android.png" >
				   		</a><br />
				   		<p class="footer-copy">Copyright @ 2020 BeritaSatu <br />Allright Reserved</p>
			   		</div>
				</div>
			</div>
		</div>
	</footer>
	</div>
	
</div> 
     
	<script type="text/javascript" src="https://www.beritasatu.com/assets/js/jquery.v2.1.3.js"></script>
	<script type="text/javascript" src="https://www.beritasatu.com/assets/js/bootstrap.min.js"></script>
	<script type="text/javascript" src="https://www.beritasatu.com/assets/js/jquery.waypoints.min.js"></script>
	<script type="text/javascript" src="https://www.beritasatu.com/assets/js/lazyload-min.js"></script>
	<script type="text/javascript" src="https://www.beritasatu.com/assets/js/moment-min.js"></script>
	<script src="https://www.beritasatu.com/assets/js/bootstrap-datepicker.js"></script>
	<script type="text/javascript" src="https://www.beritasatu.com/assets/js/owl.carousel.js"></script>
	<script type="text/javascript" src="https://www.beritasatu.com/assets/js/jquery.bxslider.min.js"></script>
	<script type="text/javascript" src="https://www.beritasatu.com/assets/js/isotope.js"></script>
	
	<!-- set height untuk video stream -->
				<script type="text/javascript">
		$.get( "https://www.beritasatu.com/track/view.php", { pageID: "665073", pageType: "desktopView",time:"1597312742" } );
	</script>
	<script async defer src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2"></script>	
	<script async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
	<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
	<link rel="stylesheet" href="https://cdn.jsdelivr.net/gh/fancyapps/fancybox@3.5.7/dist/jquery.fancybox.min.css" />
	<script src="https://cdn.jsdelivr.net/gh/fancyapps/fancybox@3.5.7/dist/jquery.fancybox.min.js"></script>
	<!-- <style type="text/css">
		.hz_content img{cursor: pointer;}
	</style>
	<script type="text/javascript">
	$(document).ready(function(){
		$().fancybox({
		  selector : '.hz_content img',
		  thumbs : {
		        hideOnClose : true,
		    },
	
			afterClose: function() {
			    $('.hz_content img').show();
			},
		});
	}); 
	</script>
	 -->
		
	<script type="text/javascript" src="https://www.beritasatu.com/assets/js/hamzh.js"></script>
	<script src="https://www.beritasatu.com/assets/js/sticky-kit.js"></script>
	<script src="https://www.beritasatu.com/assets/swiper/js/swiper.min.js"></script>
	<script>
		function ajax_terkini(d){
		    var page = d.getAttribute("data-page");
		    $.ajax({
			    url: "https://www.beritasatu.com/ajax_terkini",
		        method : "POST",
		        data : {page: page},
		        async : false,
		        dataType : 'json',
		        success: function(data){
		            $('.btn_next').remove();
					$('#terkini_ajax').append(data['content']);
		        }
		    });
		}
	</script>
	<script type="text/javascript">
		function goSearch() {
			var keyword = $('#key').val();
			window.location="https://www.beritasatu.com/search/?key="+keyword+"&type=article&page=1";
		}
		$( "#key" ).keypress(function( event ) {
	  		if ( event.which == 13 ) {
		     	event.preventDefault();
		     	var keyword = $(this).val();
				window.location="https://www.beritasatu.com/search/?key="+keyword+"&type=article&page=1";
		  	}
		});
		function tgoSearch() {
			var keyword = $('#tkey').val();
			window.location="https://www.beritasatu.com/search/?key="+keyword+"&type=article&page=1";
		}
		$( "#tkey" ).keypress(function( event ) {
	  		if ( event.which == 13 ) {
		     	event.preventDefault();
		     	var keyword = $(this).val();
				window.location="https://www.beritasatu.com/search/?key="+keyword+"&type=article&page=1";
		  	}
		});
		function mgoSearch() {
			var keyword = $('#keys').val();
			window.location="https://www.beritasatu.com/search/?key="+keyword+"&type=article&page=1";
		}
		$( "#keys" ).keypress(function( event ) {
	  		if ( event.which == 13 ) {
		     	event.preventDefault();
		     	var keyword = $(this).val();
				window.location="https://www.beritasatu.com/search/?key="+keyword+"&type=article&page=1";
		  	}
		});
		 
		function sticky_relocate() {
		    var window_top = $(window).scrollTop();
		    var div_top = $('#sticky-anchor').offset().top;
		    if (window_top > div_top) {
		        $('#sticky').addClass('nav-top');
		        $('#sticky-anchor').height($('#sticky').outerHeight());
		        $('#social').addClass('dn');
		        $('#search_toggle').addClass('fright');
		        $('#search_toggle_top').addClass('dn');
		        $('#b1logo').addClass('db');
		        $('#skyscrapper-left').addClass('tsky');
		        $('#skyscrapper-right').addClass('tsky');
		    } else {
		        $('#sticky').removeClass('nav-top');
		        $('#social').removeClass('dn');
		        $('#sticky-anchor').height(0);
		        $('#search_toggle').removeClass('fright');
		        $('#search_toggle_top').removeClass('dn');
		        $('#b1logo').removeClass('db');
		        $('#skyscrapper-left').removeClass('tsky');
		        $('#skyscrapper-right').removeClass('tsky');
		    }
		}
		
		$(function() {
		    $(window).scroll(sticky_relocate);
		    sticky_relocate();
		});
			</script>
	
	<script type="text/javascript">
	$(document).ready(function() {	
	  var $sticky = $('.sticky');
	  var $stickyrStopper = $('.sticky-stopper');
	  
	  if (!!$sticky.offset()) { 
	
	    var generalSidebarHeight = $sticky.innerHeight();
	    var stickyTop = $sticky.offset().top;
	    var stickOffset = 40;
	    var stopPoint = stickyTop + $('#primary-content-wrap').height();
	    var fixHeight = $('#primary-content-wrap').height() - generalSidebarHeight;
	    //var diff = stopPoint + stickOffset;
	
	    $(window).scroll(function(){ // scroll event
	      var windowTop = $(window).scrollTop(); 
	      if (stopPoint < windowTop-80) {
	      	  var fixHeight = $('#primary-content-wrap').height() - generalSidebarHeight;
	          $sticky.css({ position: 'absolute', top: fixHeight });
	      } else if (stickyTop < windowTop-50) {
	          $sticky.css({ position: 'fixed', top: stickOffset });
	      } else {
	          $sticky.css({position: 'absolute', top: 'initial'});
	      }
	    });
	  }	  
	});
	</script>
	
	<script>
	    $(document).ready(function() {
	    	var swiper = new Swiper('.swiper-menu', {
		    	direction: "horizontal",
			   	slidesPerView:'auto',
				spaceBetween: 10,
				scrollbar: {
			        el: '.swiper-scrollbar',
			        hide: true,
			        dragSize: 'auto'
		      	}
				});
				
				var swiper2 = new Swiper('.swiper2', {
					direction: "horizontal",
					slidesPerView:'auto',
				spaceBetween: 10,
				scrollbar: {
							el: '.swiper-scrollbar2',
							hide: true,
							dragSize: 'auto'
						}
				});
				
				var swiper3 = new Swiper('.swiper3', {
					direction: "horizontal",
					slidesPerView:'auto',
				spaceBetween: 10,
				scrollbar: {
							el: '.swiper-scrollbar3',
							hide: true,
							dragSize: 'auto'
						}
				});
				
				var swiper4 = new Swiper('.swiper4', {
					direction: "horizontal",
					slidesPerView:'auto',
				spaceBetween: 10,
				scrollbar: {
							el: '.swiper-scrollbar4',
							hide: true,
							dragSize: 'auto'
						}
				});
			});
	  </script>
		<script>
		$(document).ready(function(){
				$("#load_more").click(function(e){
						e.preventDefault();
						var page = $(this).data("val");
						getSearchList(page);
				});
		});
		var getSearchList = function(page){
				$("#loader").show();
				$.ajax({
						url:"https://www.beritasatu.com/pages/loadMore",
						type:"GET",
						data: {page:page}
				}).done(function(response){
						$("#list").append(response);
						$("#loader").hide();
						$("#load_more").data("val", ($("#load_more").data("val")+1));
						var total = $("#total").val();
						if (((total-10)-(page*10))<0) $("#load_more").hide();
				});
		};
	</script>
		<!--ballon-ads -->
					<script>
		lazyload();
		$(document).ready(function(){
		    $("#rtaFrame").remove();
		    $("#floating-ads-div").remove();	
		});
	</script>
					
			
		
		
		<!-- show baca selanjutnya -->
	<script type="text/javascript">
		$(document).ready(function(){
		    $('#nextread_layout').hide();	
		});
		
		var topOfOthDiv = $("#shareit").offset().top - 800;
		$(window).scroll(function() {
			if($(window).scrollTop() > topOfOthDiv) { 
	            $("#nextread_layout").show(); 
	        }
		});
		
		$(".close-nextread").click(function() {     
    			$('#nextread_layout').hide();
		});
		
		function closenextread() {
			$('#nextread_layout').remove();
		}
	</script>
	<script type="text/javascript">
	function expandbannermr(){
	$("#imgbanner",window.parent.document)
	    .mouseover(function() { 
	       var src =  $("#imgbanner").data('hoverimg');
	        $("#imgbanner",window.parent.document).attr("src", src).css('margin-left','-200px');
	    })
	    .mouseout(function() {
		var src =  $("#imgbanner").data('mainimg');
	       $("#imgbanner",window.parent.document).attr("src", src).css('margin-left',0);
	    });
	}
</script>
<script type="text/javascript">
	$(document).ready(function(){
	    $(".ad-content").css("width", $(".ad-box-container").width());
	    $(window).resize(function(){
		    $(".ad-content").css("width", $(".ad-box-container").width());
	    });
	})
</script>
</body>
</html>