<!doctype html>
<html lang="id">

<head>
    <!-- Required meta tags -->
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
      <meta content="450" http-equiv="refresh" id="wbreload" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
      <meta name="googlebot-news" content="index,follow" />
    <meta name="googlebot" content="index,follow" />
    <meta name="robots" content="index, follow" />
    <meta name="author" content="BeritaSatu.com">
  <meta name="language" content="id" />
  <meta name="geo.country" content="id" />
  <meta http-equiv="content-language" content="id" />
  <meta name="geo.placename" content="Indonesia" />
  <meta name="google-site-verification" content="HavNW69S_r9fKIYtkp9hMVP2-IVWDWyOCKanbAL2A6I" />
  <meta property="fb:pages" content="245209868865316" />
  <meta name="yandex-verification" content="215d94e4df94d90c" />
  <meta name="format-detection" content="telephone=no">
  <meta property="og:site_name" content="beritasatu.com" />
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@beritasatu" />
  <meta name="twitter:creator" content="@beritasatu">
  <meta name="twitter:app:name:iphone" content="BeritaSatu">
  <meta name="twitter:app:name:ipad" content="BeritaSatu">
  <meta name="twitter:app:name:googleplay" content="BeritaSatu">
  <meta name="twitter:app:id:iphone" content="726879438">
  <meta name="twitter:app:id:ipad" content="726879438">
  <meta name="twitter:app:id:googleplay" content="com.beritasatu">
      <meta name="keywords" content="Prabowo Subianto,Capres,SMRC,Ganjar Pranowo" itemprop="keywords" />
    <meta name="description" content="Ganjar Pranowo menempati elektabilitas paling tinggi bila pilpres dilakukan sekarang." />
    <meta property="og:title" content="SMRC: Peluang Prabowo Sebagai Capres 2024 Semakin Kecil" />
    <meta property="og:image" content="https://img.beritasatu.com/cache/beritasatu/600x350-2/1599115785.jpg" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.beritasatu.com/politik/714527/smrc-peluang-prabowo-sebagai-capres-2024-semakin-kecil" />
    <meta property="og:description" content="Ganjar Pranowo menempati elektabilitas paling tinggi bila pilpres dilakukan sekarang." />
    <meta name="twitter:title" content="SMRC: Peluang Prabowo Sebagai Capres 2024 Semakin Kecil">
    <meta name="twitter:description" content="Ganjar Pranowo menempati elektabilitas paling tinggi bila pilpres dilakukan sekarang.">
    <meta name="twitter:image" content="https://img.beritasatu.com/cache/beritasatu/600x350-2/1599115785.jpg">
    <meta name="twitter:domain" content="https://www.beritasatu.com/">
    <meta name="twitter:image:src" content="https://img.beritasatu.com/cache/beritasatu/600x350-2/1599115785.jpg">
    <meta name="twitter:app:url:iphone" content="http://brt.st/6YeD">
    <meta name="twitter:app:url:ipad" content="http://brt.st/6YeD">
    <meta name="twitter:app:url:googleplay" content="http://brt.st/6YeD">
    <meta name="refferal_url" content="https://www.beritasatu.com/politik/714527/smrc-peluang-prabowo-sebagai-capres-2024-semakin-kecil" />
          <meta content="https://www.beritasatu.com/politik/714527/smrc-peluang-prabowo-sebagai-capres-2024-semakin-kecil" itemprop="url" />
      <link rel="canonical" href="https://www.beritasatu.com/politik/714527/smrc-peluang-prabowo-sebagai-capres-2024-semakin-kecil" />
      <link rel="amphtml" href="https://www.beritasatu.com/amp/politik/714527/smrc-peluang-prabowo-sebagai-capres-2024-semakin-kecil">
  
      <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "WebPage",
        "headline": "SMRC: Peluang Prabowo Sebagai Capres 2024 Semakin Kecil",
        "url": "https://www.beritasatu.com/politik/714527/smrc-peluang-prabowo-sebagai-capres-2024-semakin-kecil",
        "datePublished": "2020-12-29T19:51:20+07:00",
        "image": "https://img.beritasatu.com/cache/beritasatu/600x350-2/1599115785.jpg",
        "thumbnailUrl": "https://img.beritasatu.com/cache/beritasatu/200x200-2/1599115785.jpg"
      }
    </script>
    <script type="application/ld+json">
      {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
          "@type": "WebPage",
          "@id": "https://www.beritasatu.com/politik/714527/smrc-peluang-prabowo-sebagai-capres-2024-semakin-kecil"
        },
        "headline": "SMRC: Peluang Prabowo Sebagai Capres 2024 Semakin Kecil",
        "description": "Ganjar Pranowo menempati elektabilitas paling tinggi bila pilpres dilakukan sekarang.",
        "image": {
          "@type": "ImageObject",
          "url": "https://img.beritasatu.com/cache/beritasatu/600x350-2/1599115785.jpg",
          "width": 600,
          "height": 350
        },
        "author": {
          "@type": "Person",
          "name": "Yeremia Sukoyo"
        },
        "publisher": {
          "@type": "Organization",
          "name": "BeritaSatu.com",
          "logo": {
            "@type": "ImageObject",
            "url": "https://www.beritasatu.com/assets/img/news/news_logo.png",
            "width": 288,
            "height": 47
          }
        },
        "datePublished": "2020-12-29T19:51:20+07:00",
        "dateModified": "2020-12-29T19:51:20+07:00"
      }
    </script>
    <!-- IO Tracker -->
    <script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({
        "page_url": "https://www.beritasatu.com/politik/714527/smrc-peluang-prabowo-sebagai-capres-2024-semakin-kecil",
        "page_url_canonical": "https://www.beritasatu.com/politik/714527/smrc-peluang-prabowo-sebagai-capres-2024-semakin-kecil",
        "page_title": "SMRC: Peluang Prabowo Sebagai Capres 2024 Semakin Kecil",
        "authors": ["Yeremia Sukoyo"],
        "categories": ["Politik"]
    });
    </script>
    <script async src="https://cdn.onthe.io/io.js/pLYaONUyzLfz"></script>
    <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "WebSite",
      "url": "https://www.beritasatu.com/",
      "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.beritasatu.com/search/?key={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "Organization",
      "url": "https://www.beritasatu.com",
      "logo": "https://www.beritasatu.com/assets/img/news/news_logo.png",
      "sameAs": [
        "https://www.facebook.com/beritasatu",
        "https://www.twitter.com/beritasatu",
        "https://instagram.com/beritasatu",
        "https://www.youtube.com/user/BeritaSatu"
      ]
    }
  </script>

  <!-- Global site tag (gtag.js) - Google Analytics -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-25717008-1"></script>
  <script>
    window.dataLayer = window.dataLayer || [];

    function gtag() {
      dataLayer.push(arguments);
    }
    gtag('js', new Date());
    gtag('config', 'UA-25717008-1');
  </script>

  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <script>
    (adsbygoogle = window.adsbygoogle || []).push({
      google_ad_client: "ca-pub-5223553402293534",
      enable_page_level_ads: true
    });
  </script>

  <!-- Start Alexa Certify Javascript -->
  <script type="text/javascript">
    _atrk_opts = {
      atrk_acct: "+wb4g1agwt00GY",
      domain: "beritasatu.com",
      dynamic: true
    };
    (function() {
      var as = document.createElement('script');
      as.type = 'text/javascript';
      as.async = true;
      as.src = "https://certify-js.alexametrics.com/atrk.js";
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(as, s);
    })();
  </script>
  <noscript><img src="https://certify.alexametrics.com/atrk.gif?account=+wb4g1agwt00GY" style="display:none" height="1" width="1" alt="" /></noscript>
  <!-- End Alexa Certify Javascript -->
  
  <script type="text/javascript">
    var pcat = 'politik';
  </script>
  <link rel="icon" href="https://www.beritasatu.com/assets/img/b1-favicon.png" type="image/gif" sizes="16x16">
  <link rel="stylesheet" href="https://www.beritasatu.com/assets/css/bootstrap.min.css">
  <link href="https://www.beritasatu.com/assets/css/bootstrap-4-hover-navbar.css" rel="stylesheet">
  <link rel="stylesheet" href="https://www.beritasatu.com/assets/css/bs-style.css?v=1609266808">
  <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.12.1/css/all.css" integrity="sha384-v8BU367qNbs/aIZIxuivaU55N5GPF89WBerHoGA4QTcbUjYiLQtKdrfXnqAcXyTv" crossorigin="anonymous">
  <link href="https://www.beritasatu.com/assets/css/bootstrap-datepicker.min.css" rel="stylesheet" />
  <link rel="stylesheet" href="https://www.beritasatu.com/assets/vendor/swiper/css/swiper.min.css">
  <link rel="alternate" type="application/rss+xml" title="BeritaSatu.com News RSS Feed" href="https://www.beritasatu.com/sitemap_news.xml" />
  <link rel="sitemap" type="application/xml" title="BeritaSatu.com Sitemap" href="https://www.beritasatu.com/sitemap_post.xml" />
  <link rel="sitemap" type="application/xml" title="BeritaSatu.com Sitemap" href="https://www.beritasatu.com/sitemap_tag.xml" />
  <link rel="sitemap" type="application/xml" title="BeritaSatu.com Sitemap" href="https://www.beritasatu.com/basic.xml" />
  <link rel="dns-prefetch" href="https://connect.facebook.net" />
  <link rel="dns-prefetch" href="https://twitter.com">
  <link rel="dns-prefetch" href="https://platform.twitter.com" />
  <link rel="dns-prefetch" href="https://pagead2.googlesyndication.com" />
  <link rel="dns-prefetch" href="https://googleads.g.doubleclick.net" />
  <link rel="dns-prefetch" href="https://www.google-analytics.com" />
  <link rel="dns-prefetch" href="https://d31qbv1cthcecs.cloudfront.net" />
  <link rel="dns-prefetch" href="https://d5nxst8fruw4z.cloudfront.net" />
  <link rel="dns-prefetch" href="https://stats.g.doubleclick.net" />
  <title>SMRC: Peluang Prabowo Sebagai Capres 2024 Semakin Kecil</title>
</head>

<body ><div class="nav-grey-top mb-3">
  <div class="container def-container p-0">
    <div class="row align-items-center">
      <div class="col-10 pb-1">
        <small>
          <a href="https://beritasatu.com" class="black">Beritasatu.com</a> &nbsp; | &nbsp; <a href="http://beritasatu.tv" target="_blank" class="black">BeritasatuTV</a> &nbsp; | &nbsp; <a href="https://investor.id" target="_blank" class="black">Investor.id</a> &nbsp; | &nbsp;
          <a href="https://jakartaglobe.id" target="_blank" class="black">Jakartaglobe.id</a> &nbsp; | &nbsp; <a href="https://subscribe.investor.id" target="_blank" class="black">e-Paper</a> &nbsp; | &nbsp;
          <a href="https://www.beritasatu.com/livestream" class="black">Live Streaming</a>
        </small>
      </div>
      <div class="col-2">
        <img src="https://www.beritasatu.com/assets/img/bsmh-tagline.png" class="float-right" height="35" />
      </div>
    </div>
  </div>
</div>

<div class="container def-container p-0" class="ads">
  <div class="container ads d-flex justify-content-center p-0">
<ins data-revive-zoneid="108" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="politik"></ins>
<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script>
</div></div>

<div class="container def-container mt-2">
  <div class="row align-items-center">
    <div class="col-3 p-0">
      <a class="navbar-brand" href="https://www.beritasatu.com/"><img src="https://www.beritasatu.com/assets/img/news_logo.png" width="150" /></a>
    </div>
    <div class="col-6">
      <form class="form-inline my-2 my-lg-0 justify-content-md-center" method="post" action="https://www.beritasatu.com/search">
        <div class="input-group align-self-center" style="width:80%">
          <input id="param" type="search" name="param" class="form-control norm" placeholder="Masukan kata kunci" aria-label="Masukan kata kunci" value="" required>
          <div class="input-group-append">
            <button class="btn btn-danger btn-search" type="submit" id="cari">CARI</button>
          </div>
        </div>
      </form>
    </div>
    <div class="col-3">
      <div class="row float-right">
                          <button class="btn btn-danger btn-small py-1 px-2 mr-2" data-toggle="modal" data-target="#signupModal" style="font-size:75%;font-weight:unset;border-radius:1rem">REGISTER</button>
          <button class="btn btn-outline-danger btn-small py-1 px-2" data-toggle="modal" data-target="#loginModal" style="font-size:75%;font-weight:unset;border-radius:1rem">LOGIN</button>
              </div>
    </div>

    <div id="bsnav" class="def-container">
      <nav class="navbar navbar-expand-md navbar-light navbar-desktop btco-hover-menu">
        <div class="collapse navbar-collapse" id="navbarNavDropdown">
          <ul class="nav">
                          <li class="nav-item"><a href="https://www.beritasatu.com/" class="nav-link cat-text-desktop "><i class="fas fa-home"></i></a></li>
              <!--li class="nav-item"><a href="https://www.beritasatu.com/" class="nav-link cat-text-desktop "><i class="fas fa-home"></i></a></li-->
                          <li class="nav-item"><a href="https://www.beritasatu.com/livestream" class="nav-link cat-text-desktop "><img src="https://www.beritasatu.com/assets/img/nav-livetv.png" /></a></li>
              <!--li class="nav-item"><a href="https://www.beritasatu.com/livestream" class="nav-link cat-text-desktop "><img src="https://www.beritasatu.com/assets/img/nav-livetv.png" /></a></li-->
                          <li class="nav-item"><a href="https://subscribe.investor.id/" target="_blank" class="nav-link cat-text-desktop "><img src="https://www.beritasatu.com/assets/img/nav-epaper.png" /></a></li>
              <!--li class="nav-item"><a href="https://www.beritasatu.com/epaper" class="nav-link cat-text-desktop "><img src="https://www.beritasatu.com/assets/img/nav-epaper.png" /></a></li-->
                          <li class="nav-item"><a href="https://www.beritasatu.com/nasional" class="nav-link cat-text-desktop ">NASIONAL</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/hukum">Hukum</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/nusantara">Nusantara</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/sosial">Sosial</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/pendidikan">Pendidikan</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/lingkungan">Lingkungan</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/hankam">Hankam</a></li></ul></li>
              <!--li class="nav-item"><a href="https://www.beritasatu.com/nasional" class="nav-link cat-text-desktop ">NASIONAL</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/hukum">Hukum</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/nusantara">Nusantara</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/sosial">Sosial</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/pendidikan">Pendidikan</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/lingkungan">Lingkungan</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/hankam">Hankam</a></li></ul></li-->
                          <li class="nav-item"><a href="https://www.beritasatu.com/politik" class="nav-link cat-text-desktop red">POLITIK</a></li>
              <!--li class="nav-item"><a href="https://www.beritasatu.com/politik" class="nav-link cat-text-desktop red">POLITIK</a></li-->
                          <li class="nav-item"><a href="https://www.beritasatu.com/dunia" class="nav-link cat-text-desktop ">DUNIA</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/dunia/asia">Asia</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/dunia/amerika">Amerika</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/dunia/eropa">Eropa</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/dunia/timur-tengah">Timur Tengah</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/dunia/afrika">Afrika</a></li></ul></li>
              <!--li class="nav-item"><a href="https://www.beritasatu.com/dunia" class="nav-link cat-text-desktop ">DUNIA</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/dunia/asia">Asia</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/dunia/amerika">Amerika</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/dunia/eropa">Eropa</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/dunia/timur-tengah">Timur Tengah</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/dunia/afrika">Afrika</a></li></ul></li-->
                          <li class="nav-item"><a href="https://www.beritasatu.com/megapolitan" class="nav-link cat-text-desktop ">MEGAPOLITAN</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/megapolitan/pelayanan-publik">Pelayanan Publik</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/megapolitan/aktualitas">Aktualitas</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/megapolitan/hukum-kriminalitas">Hukum & Kriminalitas</a></li></ul></li>
              <!--li class="nav-item"><a href="https://www.beritasatu.com/megapolitan" class="nav-link cat-text-desktop ">MEGAPOLITAN</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/megapolitan/pelayanan-publik">Pelayanan Publik</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/megapolitan/aktualitas">Aktualitas</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/megapolitan/hukum-kriminalitas">Hukum & Kriminalitas</a></li></ul></li-->
                          <li class="nav-item"><a href="https://www.beritasatu.com/ekonomi" class="nav-link cat-text-desktop ">EKONOMI</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/makro">Makro</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/pasar-modal">Pasar Modal</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/bisnis">Bisnis</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/bank">Bank</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/properti">Properti</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/infrastruktur">Infrastruktur</a></li></ul></li>
              <!--li class="nav-item"><a href="https://www.beritasatu.com/ekonomi" class="nav-link cat-text-desktop ">EKONOMI</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/makro">Makro</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/pasar-modal">Pasar Modal</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/bisnis">Bisnis</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/bank">Bank</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/properti">Properti</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/infrastruktur">Infrastruktur</a></li></ul></li-->
                          <li class="nav-item"><a href="https://www.beritasatu.com/bola" class="nav-link cat-text-desktop ">BOLA</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/inggris">Inggris</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/spanyol">Spanyol</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/italia">Italia</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/uefa">UEFA</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/indonesia">Indonesia</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/internasional">Internasional</a></li></ul></li>
              <!--li class="nav-item"><a href="https://www.beritasatu.com/bola" class="nav-link cat-text-desktop ">BOLA</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/inggris">Inggris</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/spanyol">Spanyol</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/italia">Italia</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/uefa">UEFA</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/indonesia">Indonesia</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/internasional">Internasional</a></li></ul></li-->
                          <li class="nav-item"><a href="https://www.beritasatu.com/olahraga" class="nav-link cat-text-desktop ">OLAHRAGA</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/bulutangkis">Bulutangkis</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/basket">Basket</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/tenis">Tenis</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/motogp">Motogp</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/f1">F-1</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/tinju">Tinju</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/lainnya">Lainnya</a></li></ul></li>
              <!--li class="nav-item"><a href="https://www.beritasatu.com/olahraga" class="nav-link cat-text-desktop ">OLAHRAGA</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/bulutangkis">Bulutangkis</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/basket">Basket</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/tenis">Tenis</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/motogp">Motogp</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/f1">F-1</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/tinju">Tinju</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/lainnya">Lainnya</a></li></ul></li-->
                        <li class="nav-item dropdown">
              <a class="nav-link dropdown-toggle cat-text-desktop" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">LAINNYA</a>
              <ul class="dropdown-menu">
                                  <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/otomotif">OTOMOTIF</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/otomotif/mobil">Mobil</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/otomotif/motor">Motor</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/otomotif/tips-otomotif">Tips</a></li></ul></li>
                                  <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/gaya-hidup">GAYA HIDUP</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/gaya-hidup/kuliner">Kuliner</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/gaya-hidup/wisata">Wisata</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/gaya-hidup/mode">Mode</a></li></ul></li>
                                  <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/hiburan">HIBURAN</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/hiburan/film">Film</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/hiburan/musik">Musik</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/hiburan/seleb">Seleb</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/hiburan/seni">Seni</a></li></ul></li>
                                  <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/kesehatan">KESEHATAN</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/kesehatan/kesehatan-aktualitas">Aktualitas</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/kesehatan/tips">Tips</a></li></ul></li>
                                  <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/digital">DIGITAL</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/digital/digital-life">Digital Life</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/digital/gadget">Gadget</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/digital/sains">Sains</a></li></ul></li>
                                  <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/pemda">PEMDA</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/pemda/kota-semarang">Kota Semarang</a></li></ul></li>
                                  <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/fokus">FOKUS</a></li>
                                  <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/figur">FIGUR</a></li>
                                  <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/opini">OPINI</a></li>
                                  <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/tajuk">TAJUK</a></li>
                              </ul>
            </li>
          </ul>
        </div>
      </nav>
      <div class="sub-nav"><a href="https://www.beritasatu.com/politik" class="black-sub"><b>POLITIK</b></a> <span class="text-muted">|</span> </div>      <div class="col-breaking">
        <div class="container">
          <div class="row">
                          <div class="breaking-div active mr-2 ml-1">
                <div class="row">
                  <div><img src="https://www.beritasatu.com/assets/img/breaking-l.jpg"></div>
                  <div style="background:url('https://www.beritasatu.com/assets/img/breaking-m.jpg'); padding-top:3px">INDEX</div>
                  <div><img src="https://www.beritasatu.com/assets/img/breaking-r.jpg"></div>
                </div>
              </div>
              <div class="col mrq-saham">
                <p><b>BISNIS-27 <span class="red-x"><i class="fas fa-caret-down"></i> 523.058 (-5.08)</span> &nbsp; | &nbsp; COMPOSITE <span class="red-x"><i class="fas fa-caret-down"></i> 6093.55 (-57.38)</span> &nbsp; | &nbsp; DBX <span class="green"><i class="fas fa-caret-up"></i> 1128.8 (0.13)</span> &nbsp; | &nbsp; I-GRADE <span class="red-x"><i class="fas fa-caret-down"></i> 177.304 (-2.25)</span> &nbsp; | &nbsp; IDX30 <span class="red-x"><i class="fas fa-caret-down"></i> 512.994 (-5.23)</span> &nbsp; | &nbsp; IDX80 <span class="red-x"><i class="fas fa-caret-down"></i> 138.333 (-1.59)</span> &nbsp; | &nbsp; IDXBUMN20 <span class="red-x"><i class="fas fa-caret-down"></i> 403.051 (-3.58)</span> &nbsp; | &nbsp; IDXESGL <span class="red-x"><i class="fas fa-caret-down"></i> 145.486 (-1.44)</span> &nbsp; | &nbsp; IDXG30 <span class="red-x"><i class="fas fa-caret-down"></i> 141.255 (-1.58)</span> &nbsp; | &nbsp; IDXHIDIV20 <span class="red-x"><i class="fas fa-caret-down"></i> 455.804 (-3.96)</span> &nbsp; | &nbsp; IDXQ30 <span class="red-x"><i class="fas fa-caret-down"></i> 147.968 (-1.6)</span> &nbsp; | &nbsp; IDXSMC-COM <span class="red-x"><i class="fas fa-caret-down"></i> 277.562 (-2.5)</span> &nbsp; | &nbsp; IDXSMC-LIQ <span class="red-x"><i class="fas fa-caret-down"></i> 351.94 (-5.34)</span> &nbsp; | &nbsp; IDXV30 <span class="red-x"><i class="fas fa-caret-down"></i> 143.659 (-2.3)</span> &nbsp; | &nbsp; INFOBANK15 <span class="red-x"><i class="fas fa-caret-down"></i> 1008.4 (-10.33)</span> &nbsp; | &nbsp; Investor33 <span class="red-x"><i class="fas fa-caret-down"></i> 441.682 (-4.25)</span> &nbsp; | &nbsp; ISSI <span class="red-x"><i class="fas fa-caret-down"></i> 181.482 (-1.95)</span> &nbsp; | &nbsp; JII <span class="red-x"><i class="fas fa-caret-down"></i> 649.372 (-9.3)</span> &nbsp; | &nbsp; JII70 <span class="red-x"><i class="fas fa-caret-down"></i> 227.108 (-3.09)</span> &nbsp; | &nbsp; KOMPAS100 <span class="red-x"><i class="fas fa-caret-down"></i> 1235.28 (-13.2)</span> &nbsp; | &nbsp; LQ45 <span class="red-x"><i class="fas fa-caret-down"></i> 955.896 (-10.3)</span> &nbsp; | &nbsp; MBX <span class="red-x"><i class="fas fa-caret-down"></i> 1690.92 (-18.29)</span> &nbsp; | &nbsp; MNC36 <span class="red-x"><i class="fas fa-caret-down"></i> 328.47 (-3.18)</span> &nbsp; | &nbsp; PEFINDO25 <span class="red-x"><i class="fas fa-caret-down"></i> 345.754 (-2.76)</span> &nbsp; | &nbsp; SMInfra18 <span class="red-x"><i class="fas fa-caret-down"></i> 318.188 (-2.58)</span> &nbsp; | &nbsp; SRI-KEHATI <span class="red-x"><i class="fas fa-caret-down"></i> 375.767 (-3.5)</span> &nbsp; | &nbsp; </b></p>
              </div>
                      </div>
        </div>
      </div>
    </div>

  </div>
</div>
<div class="mb-3"></div>
<div class="container def-container justify-content-center mb-3 p-0" class="ads">
   <ins data-revive-zoneid="34" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="politik"></ins>
<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script> 


</div><div class="container def-container">

  <div class="row">
    <div class="col-8 pl-0 pr-0">
      <!-- left start -->
      <div class="bc">
        <a href="https://www.beritasatu.com/" class="text-muted">Home</a> > <a href="https://www.beritasatu.com/politik" class="red">Politik</a>      </div>
                              <h1>SMRC: Peluang Prabowo Sebagai Capres 2024 Semakin Kecil</h1>
        <p class="editor">
          Selasa, 29 Desember 2020 | 19:51 WIB<br />
          Oleh : Yeremia Sukoyo /  <a href="https://www.beritasatu.com/feri-awan-hidayat" class="red">FER</a>
        </p>

                  <div id="b1Photo" class="carousel slide" data-ride="carousel">
            <div class="carousel-inner">
                              <div class="carousel-item active">
                  <img src="https://img.beritasatu.com/cache/beritasatu/910x580-2/1599115785.jpg" class="img-fluid" alt="Prabowo Subianto.">
                  <div class="story caption-dtp text-muted mb-3"><div class="small">Prabowo Subianto. (Foto: Antara)</div></div>
                </div>
                          </div>
                      </div>
      
      <div class="story">
        <p><strong>Jakarta, Beritasatu.com -</strong> Survei nasional Saiful Mujani Research and Consulting (SMRC) menunjukkan peluang <a href="https://www.beritasatu.com/tag/prabowo-subianto">Prabowo Subianto</a> untuk memenangkan kursi kepresidenan seandainya mencalonkan diri kembali pada Pilpres 2024 relatif kecil.</p>
<p>Direktur Eksekutif <a href="https://www.beritasatu.com/tag/smrc">SMRC</a>, Sirojudin Abbas, menjelaskan, dalam survei diketahui hanya sekitar 50 persen pemilih Gerindra pada Pileg 2019 yang akan memilih Prabowo seandainya Pilpres dilakukan sekarang.</p>
<p>"Begitu juga hanya 39 persen pemilih Prabowo pada Pilpres 2019 yang menyatakan akan memilih Prabowo seandainya Pilpres dilakukan sekarang," kata Sirojudin Abbas, pada rilis survei nasional SMRC bertajuk "Sentimen Publik Nasional terhadap Kondisi Ekonomi-Politik tahun 2020 dan Prospek 2021", di Jakarta, Selasa (29/12/2020).</p>
<div class="card bg-light-3 mb-3 p-2"><div class="card-body"><h6 class="red">BACA JUGA</h6><p class="card-text line-unset"><b><a class="black" href="https://www.beritasatu.com/politik/714471/survei-terbaru-smrc-elektabilitas-ganjar-tertinggi-prabowo-kedua">Survei Terbaru SMRC: Elektabilitas Ganjar Tertinggi, Prabowo Kedua</a></b></p></div></div>
<p>Survei Nasional SMRC dilakukan melalui wawancara per telepon kepada 1202 responden yang dipilih secara acak (<em>random</em>) pada 23-26 Desember 2020. <em>Margin of error</em> survei diperkirakan lebih kurang 2,9 persen.</p>
<p>Survei SMRC tersebut menunjukkan, nama yang menempati elektabilitas paling tinggi bila pilpres dilakukan sekarang adalah Ganjar Pranowo dengan suara dukungan 15,7 persen. Baru kemudian Prabowo di posisi kedua dengan 14,9 persen, diikuti oleh Anies Baswedan 11 persen, Sandiaga Uno 7,9 persen, Ridwan Kamil 7,1 persen, Agus Harimurti Yudhoyono 3,1 persen, dan Tri Rismaharini 3,1 persen.</p>
<p>Menurut Abbas, dengan data itu, Prabowo kemungkinan sulit sukses maju pada Pilpres 2024. "Bukan saja karena sudah dua kali kalah. Tapi juga karena saat ini sentimen publik terhadapnya tidak lebih baik, bahkan di bawah Ganjar," ucapnya.</p>
<div class="card bg-light-3 mb-3 p-2"><div class="card-body"><h6 class="red">BACA JUGA</h6><p class="card-text line-unset"><b><a class="black" href="https://www.beritasatu.com/politik/713797/punya-modal-sosial-kuat-di-sidoarjo-pengamat-prabowo-perlu-apresiasi-bambang-haryo">Prabowo Perlu Apresiasi Bambang Haryo</a></b></p></div></div>
<p>Pada Desember 2015, misalnya, empat tahun menjelang pilpres 2019, survei menunjukkan bahwa suara dukungan terhadap Prabowo mencapai 23,9 persen. Dengan demikian angka yang diperoleh sekarang ini jauh lebih rendah dibandingkan 2015.</p>
<p>Survei SMRC juga menunjukkan bahwa dari massa pendukung Gerindra, terdapat 13 persen yang menyatakan memilih Anies Baswedan dan 14 persen memilih Sandiaga Uno bila pilpres dilakukan saat ini.</p>
<p>Di kalangan mereka yang memilih Prabowo pada Pilpres 2019, 18 persen di antaranya akan memilih Anies sebagai Presiden seandainya Pilpres dilakukan saat ini. </p><br/><br/>
                  <p class="mb-3">Sumber: BeritaSatu.com</p>                      <div class="container">
              <div class="row">
                <div class="col-1 p-0">
                  <h4>TAG:&nbsp;</h4>
                </div>
                <div class="col p-0">
                  <a href="https://www.beritasatu.com/tag/prabowo-subianto"><span class="badge badge-primary p-2 mb-1">Prabowo Subianto</span></a> <a href="https://www.beritasatu.com/tag/capres"><span class="badge badge-primary p-2 mb-1">Capres</span></a> <a href="https://www.beritasatu.com/tag/smrc"><span class="badge badge-primary p-2 mb-1">SMRC</span></a> <a href="https://www.beritasatu.com/tag/ganjar-pranowo"><span class="badge badge-primary p-2 mb-1">Ganjar Pranowo</span></a>                 </div>
              </div>
            </div>
              </div>

      <br />
      <h4>BAGIKAN</h4>
      <hr class="h1">
      
      <a class="btn facebook-button" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fbrt.st%2F6YeD" >
        <span class="icon-white"><i class="fab fa-facebook-f"></i></span>
      </a>
      <a class="btn twitter-button" target="_blank" href="https://twitter.com/intent/tweet?text=SMRC:+Peluang+Prabowo+Sebagai+Capres+2024+Semakin+Kecil&url=http://brt.st/6YeD&via=beritasatu&related=@beritasatu" >
        <span class="icon-white"><i class="fab fa-twitter"></i></span>
      </a>
      <a class="btn whatsapp-button" target="_blank" href="https://api.whatsapp.com/send?text=SMRC%3A Peluang Prabowo Sebagai Capres 2024 Semakin Kecil http://brt.st/6YeD" >
        <span class="icon-white"><i class="fab fa-whatsapp"></i></span>
      </a>
      <a class="btn email-button" target="_blank" href="mailto:?subject=SMRC: Peluang Prabowo Sebagai Capres 2024 Semakin Kecil&body=SMRC: Peluang Prabowo Sebagai Capres 2024 Semakin Kecil%0D%0Ahttp://brt.st/6YeD%0D%0ADibagikan dari BeritaSatu.com" >
        <span class="icon-white"><i class="far fa-envelope"></i></span>
      </a>

      <div id="commentar"></div>
      <script type="text/javascript">
        var commentconf = {
          'site': 'beritasatucom',
          'slug': 'smrc-peluang-prabowo-sebagai-capres-2024-semakin-kecil',
          'title': 'SMRC%3A+Peluang+Prabowo+Sebagai+Capres+2024+Semakin+Kecil',
          'url': 'https://www.beritasatu.com/politik/714527/smrc-peluang-prabowo-sebagai-capres-2024-semakin-kecil'
        };
      </script>
      <script type="text/javascript" src="https://ad.beritasatumedia.com/commentar/assets/js/vendor/easyXDM/easyXDM.js"></script>
      <script type="text/javascript" src="https://ad.beritasatumedia.com/commentar/embed.js"></script>


              <h6>REKOMENDASI</h6>
        <hr class="h1" />
        <div class="container">
          <div class="row">
                          <div class="col pl-0 pr-2">
                <a href="https://www.beritasatu.com/politik/714471/survei-terbaru-smrc-elektabilitas-ganjar-tertinggi-prabowo-kedua">
                  <div class="img-thumb-5" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/320x220-2/1607395488.jpg'); background-size:cover" id="jazzy"></div>
                </a>
                <h3><a href="https://www.beritasatu.com/politik/714471/survei-terbaru-smrc-elektabilitas-ganjar-tertinggi-prabowo-kedua" class="black">Survei Terbaru SMRC: Elektabilitas Ganjar Tertinggi, Prabowo Kedua</a></h3>
                <div class="small"><a href="https://www.beritasatu.com/politik" class="red">POLITIK</a> | 9 jam yang lalu</div>
              </div>
                          <div class="col pl-1 pr-1">
                <a href="https://www.beritasatu.com/politik/713797/punya-modal-sosial-kuat-di-sidoarjo-pengamat-prabowo-perlu-apresiasi-bambang-haryo">
                  <div class="img-thumb-5" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/320x220-2/1579930675.jpg'); background-size:cover" id="jazzy"></div>
                </a>
                <h3><a href="https://www.beritasatu.com/politik/713797/punya-modal-sosial-kuat-di-sidoarjo-pengamat-prabowo-perlu-apresiasi-bambang-haryo" class="black">Punya Modal Sosial Kuat di Sidoarjo, Pengamat: Prabowo Perlu Apresiasi Bambang Haryo</a></h3>
                <div class="small"><a href="https://www.beritasatu.com/politik" class="red">POLITIK</a> | 2 hari yang lalu</div>
              </div>
                          <div class="col pr-0 pl-2">
                <a href="https://www.beritasatu.com/nasional/711335/hari-bela-negara-menhan-prabowo-tekankan-pentingnya-gotong-royong-bangun-bangsa">
                  <div class="img-thumb-5" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/320x220-2/1604250001.jpg'); background-size:cover" id="jazzy"></div>
                </a>
                <h3><a href="https://www.beritasatu.com/nasional/711335/hari-bela-negara-menhan-prabowo-tekankan-pentingnya-gotong-royong-bangun-bangsa" class="black">Hari Bela Negara, Menhan Prabowo Tekankan Pentingnya Gotong Royong Bangun Bangsa</a></h3>
                <div class="small"><a href="https://www.beritasatu.com/nasional" class="red">NASIONAL</a> | 10 hari yang lalu</div>
              </div>
                                  </div>
        </div>
            <hr class="h2 mt-4" />
      <div class="col video mb-4">
    <div class="row">
      <div class="col-md-12 pl-0 pr-0" >
      	<div id="ivsplayer01-container">
      	  	      <ivs-player
			  id="beritasatu_homepage"
			  data-ivs-key="f67162abff481364fe28023c8e240ad1"
			  data-ivs-spid="3001391"
			  data-ivs-wid="a60cbe93-1424"
			  data-ivs-disabledomaincookie="1">
		  </ivs-player>
	  </div>
	  <script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
      </div>
    </div>
</div>      <hr class="h2 mt-4" />

              <h6 class="mt-4">BERITA LAINNYA</h6>
        <hr class="h1">
                  <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/politik/714475/pengamat-pilkada-2020-gagal-hasilkan-pemimpin-berkualitas">
                <div class="img-thumb-5" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/320x220-2/1535901480.jpg');"></div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/politik/714475/pengamat-pilkada-2020-gagal-hasilkan-pemimpin-berkualitas" class="black">Pengamat: Pilkada 2020 Gagal Hasilkan Pemimpin Berkualitas</a></h3>
              <p>Direktur Lingkar Masyarakat Madani Indonesia (Lima) Ray Rangkuti menilai hasil Pilkada Serentak 2020 gagal menghasilkan pemimpin yang berkualitas.</p>
              <div class="small"><a href="https://www.beritasatu.com/politik" class="red">POLITIK</a> | 29 Desember 2020</div>
            </div>
          </div>
        <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/politik/714471/survei-terbaru-smrc-elektabilitas-ganjar-tertinggi-prabowo-kedua">
                <div class="img-thumb-5" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/320x220-2/1607395488.jpg');"></div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/politik/714471/survei-terbaru-smrc-elektabilitas-ganjar-tertinggi-prabowo-kedua" class="black">Survei Terbaru SMRC: Elektabilitas Ganjar Tertinggi, Prabowo Kedua</a></h3>
              <p>Survei SMRC menunjukkan Ganjar Pranowo adalah tokoh dengan tingkat peluang terpilih (elektabiitas) tertinggi saat ini untuk menjadi kandidat Presiden 2024.</p>
              <div class="small"><a href="https://www.beritasatu.com/politik" class="red">POLITIK</a> | 29 Desember 2020</div>
            </div>
          </div>
        <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/politik/714467/survei-smrc-313-publik-pilih-pdip-bila-pemilu-dilakukan-sekarang">
                <div class="img-thumb-5" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/320x220-2/1595690062.jpg');"></div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/politik/714467/survei-smrc-313-publik-pilih-pdip-bila-pemilu-dilakukan-sekarang" class="black">Survei SMRC: 31,3% Publik Pilih PDIP Bila Pemilu Dilakukan Sekarang</a></h3>
              <p>Berdasarkan survei SMRC, sebanyak  31,3% warga akan memilih PDIP seandainya pemilu dilakukan pada saat ini.</p>
              <div class="small"><a href="https://www.beritasatu.com/politik" class="red">POLITIK</a> | 29 Desember 2020</div>
            </div>
          </div>
        <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/politik/714427/57-publik-puas-dengan-kinerja-pemerintah-tangani-krisis-ekonomi">
                <div class="img-thumb-5" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/320x220-2/1606745108.jpg');"></div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/politik/714427/57-publik-puas-dengan-kinerja-pemerintah-tangani-krisis-ekonomi" class="black">57% Publik Puas dengan Kinerja Pemerintah Tangani Krisis Ekonomi</a></h3>
              <p>Sebanyak 57 % masyarakat merasa puas dengan inerja pemerintah menangani krisis ekonomi akibat Covid 19.</p>
              <div class="small"><a href="https://www.beritasatu.com/politik" class="red">POLITIK</a> | 29 Desember 2020</div>
            </div>
          </div>
        <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/politik/714425/survei-smrc-mayoritas-publik-puas-kinerja-jokowi">
                <div class="img-thumb-5" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/320x220-2/1608702591.jpeg');"></div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/politik/714425/survei-smrc-mayoritas-publik-puas-kinerja-jokowi" class="black">Survei SMRC: Mayoritas Publik Puas Kinerja Jokowi</a></h3>
              <p>Sekitar 74% warga merasa sangat atau cukup puas dengan kinerja Presiden Jokowi.</p>
              <div class="small"><a href="https://www.beritasatu.com/politik" class="red">POLITIK</a> | 29 Desember 2020</div>
            </div>
          </div>
        <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/politik/714389/pembubaran-dan-pengintegrasian-lembaga-tetap-dilakukan-pada-2021">
                <div class="img-thumb-5" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/320x220-2/1606489659.jpg');"></div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/politik/714389/pembubaran-dan-pengintegrasian-lembaga-tetap-dilakukan-pada-2021" class="black">Pembubaran dan Pengintegrasian Lembaga Tetap Dilakukan pada 2021</a></h3>
              <p>Kebijakan pembubaran lembaga nonstruktural serta pengintegrasian akan dilanjutkan pada 2021 mendatang.</p>
              <div class="small"><a href="https://www.beritasatu.com/politik" class="red">POLITIK</a> | 29 Desember 2020</div>
            </div>
          </div>
        <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/politik/714157/golkar-menteri-baru-harus-kerja-keras-bantu-jokowi">
                <div class="img-thumb-5" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/320x220-2/1608647883.jpg');"></div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/politik/714157/golkar-menteri-baru-harus-kerja-keras-bantu-jokowi" class="black">Golkar: Menteri Baru Harus Kerja Keras Bantu Jokowi</a></h3>
              <p>Golkar meminta para menteri baru hasil perombakan kabinet agar bekerja sangat keras membantu Presiden Joko Widodo (Jokowi).</p>
              <div class="small"><a href="https://www.beritasatu.com/politik" class="red">POLITIK</a> | 28 Desember 2020</div>
            </div>
          </div>
        <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/politik/713977/hari-pertama-kerja-mensos-risma-blusukan-temui-warga-jakarta">
                <div class="img-thumb-5" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/320x220-2/1609129843.jpg');"></div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/politik/713977/hari-pertama-kerja-mensos-risma-blusukan-temui-warga-jakarta" class="black">Hari Pertama Kerja, Mensos Risma <i>Blusukan</i> Temui Warga Jakarta</a></h3>
              <p>Mengawali hari pertama berkantor di Jakarta, Menteri Sosial Tri Rismaharini blusukan ke bantaran kali di Jakarta menemui pemulung dan gelandangan.</p>
              <div class="small"><a href="https://www.beritasatu.com/politik" class="red">POLITIK</a> | 28 Desember 2020</div>
            </div>
          </div>
        <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/nasional/713917/pimpinan-dukung-salah-satu-kandidat-kapolri-pemuda-muhammadiyah-bukan-sikap-resmi-organisasi">
                <div class="img-thumb-5" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/320x220-2/1570533422.jpg');"></div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/nasional/713917/pimpinan-dukung-salah-satu-kandidat-kapolri-pemuda-muhammadiyah-bukan-sikap-resmi-organisasi" class="black">Pimpinan Dukung Salah Satu Kandidat Kapolri, Pemuda Muhammadiyah: Bukan Sikap Resmi Organisasi</a></h3>
              <p>Pemuda Muhammadiyah adalah organisasi kemasyarakatan yang fokus pada gerakan dan pemberdayaan pemuda, tidak memiliki kepentingan terhadap suksesi kepemimpinan.</p>
              <div class="small"><a href="https://www.beritasatu.com/nasional" class="red">NASIONAL</a> | 28 Desember 2020</div>
            </div>
          </div>
        <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/politik/713845/kpu-135-paslon-ajukan-gugatan-pilkada-ke-mk">
                <div class="img-thumb-5" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/320x220-2/1558590155.jpg');"></div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/politik/713845/kpu-135-paslon-ajukan-gugatan-pilkada-ke-mk" class="black">KPU: 135 Paslon Ajukan Gugatan Pilkada ke MK</a></h3>
              <p>Mereka terdiri atas 7 perkara pemilihan gubernur (Pilgub), 14 perkara pemilihan walikota (Pilwali) dan 114 perkara pemilihan bupati (pilbup).</p>
              <div class="small"><a href="https://www.beritasatu.com/politik" class="red">POLITIK</a> | 27 Desember 2020</div>
            </div>
          </div>
                    <br /><br />
      <!-- left end -->
    </div>
    <div class="col-4 pr-0">
      <!-- right start -->

      <div class="banner d-flex justify-content-center pt-2 pb-2">
        <ins data-revive-zoneid="105" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="politik" style="display: grid;"></ins>
<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script>      </div>

      <div class="banner d-flex justify-content-center pt-2 pb-2 my-3">
        <ins data-revive-zoneid="106" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="politik" style="display: grid;"></ins>
<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script>      </div>

      <h6>TAG POPULER</h6>
      <hr class="h1 mb-3 mt-2" />
              <h4><a href="https://www.beritasatu.com/tag/covid-19" class="black"><span class="text-muted">#</span> Covid-19</a></h4>
        <hr class="hr-tag">
              <h4><a href="https://www.beritasatu.com/tag/tri-rismaharini" class="black"><span class="text-muted">#</span> Tri Rismaharini</a></h4>
        <hr class="hr-tag">
              <h4><a href="https://www.beritasatu.com/tag/fpi" class="black"><span class="text-muted">#</span> FPI</a></h4>
        <hr class="hr-tag">
              <h4><a href="https://www.beritasatu.com/tag/bnn" class="black"><span class="text-muted">#</span> BNN</a></h4>
        <hr class="hr-tag">
              <h4><a href="https://www.beritasatu.com/tag/rizieq-syihab" class="black"><span class="text-muted">#</span> Rizieq Syihab</a></h4>
        <hr class="hr-tag">
      
      <div class="widget-box mt-4">
        <a href="https://www.beritasatu.com/livestream"><img src="https://www.beritasatu.com/assets/img/livestream-widget.jpg" alt="B1 Livestream" class="img-fluid"></a>
      </div>
      <br />

      <h6>TERKINI</h6>
      <hr class="h1" />
              <a href="https://www.beritasatu.com/megapolitan/714593/yang-baru-di-jakarta-senen-yang-modern-dan-cantik">
          <div class="img-thumb-4" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/320x220-2/1608216773.jpg');"></div>
        </a>
        <h3><a href="https://www.beritasatu.com/megapolitan/714593/yang-baru-di-jakarta-senen-yang-modern-dan-cantik" class="black">Yang Baru di Jakarta, Senen yang Modern dan Cantik</a></h3>
        <div class="small"><a href="https://www.beritasatu.com/megapolitan" class="red">MEGAPOLITAN</a> | 2 jam yang lalu</div>
        <hr>
                    <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/bola/714591/selain-latihan-timnas-u19-juga-jalani-uji-coba-di-spanyol">
              <div class="img-thumb" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/120x120-2/1609257198.jpeg');"></div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/bola/714591/selain-latihan-timnas-u19-juga-jalani-uji-coba-di-spanyol" class="black">Selain Latihan, Timnas U-19 Juga Jalani Uji Coba di Spanyol</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/bola" class="red">BOLA</a> | 3 jam yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/megapolitan/714585/khitanan-massal-di-masa-pandemi-terapkan-protokol-kesehatan">
              <div class="img-thumb" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/120x120-2/1609240567.jpg');"></div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/megapolitan/714585/khitanan-massal-di-masa-pandemi-terapkan-protokol-kesehatan" class="black">Khitanan Massal di Masa Pandemi Terapkan Protokol Kesehatan</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/megapolitan" class="red">MEGAPOLITAN</a> | 3 jam yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/olahraga/714589/mpl-buka-kesempatan-jadi-atlet-esports">
              <div class="img-thumb" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/120x120-2/1609256336.jpg');"></div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/olahraga/714589/mpl-buka-kesempatan-jadi-atlet-esports" class="black">MPL Buka Kesempatan Jadi Atlet E-Sports</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/olahraga" class="red">OLAHRAGA</a> | 3 jam yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/megapolitan/714583/aksi-sosialnya-dianggap-picu-kerumunan-wanita-emas-ini-kesalahpahaman">
              <div class="img-thumb" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/120x120-2/1608459172.jpg');"></div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/megapolitan/714583/aksi-sosialnya-dianggap-picu-kerumunan-wanita-emas-ini-kesalahpahaman" class="black">Aksi Sosialnya Dianggap Picu Kerumunan, Wanita Emas: Ini Kesalahpahaman</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/megapolitan" class="red">MEGAPOLITAN</a> | 3 jam yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/nasional/714579/realisasi-pen-perlindungan-sosial-capai-9854">
              <div class="img-thumb" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/120x120-2/1591804652.jpg');"></div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/nasional/714579/realisasi-pen-perlindungan-sosial-capai-9854" class="black">Realisasi PEN Perlindungan Sosial Capai 98,54%</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/nasional" class="red">NASIONAL</a> | 3 jam yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/nasional/714587/terima-resident-representative-undp-indonesia-menteri-lhk-2021-tahun-kerja-nyata">
              <div class="img-thumb" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/120x120-2/1609256625.jpg');"></div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/nasional/714587/terima-resident-representative-undp-indonesia-menteri-lhk-2021-tahun-kerja-nyata" class="black">Terima Resident Representative UNDP Indonesia, Menteri LHK: 2021 Tahun Kerja Nyata</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/nasional" class="red">NASIONAL</a> | 3 jam yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/ekonomi/714581/investasi-emas-masih-tetap-menjanjikan-di-tahun-2021">
              <div class="img-thumb" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/120x120-2/1602507052.jpg');"></div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/ekonomi/714581/investasi-emas-masih-tetap-menjanjikan-di-tahun-2021" class="black">Investasi Emas Masih Tetap Menjanjikan di Tahun 2021</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/ekonomi" class="red">EKONOMI</a> | 3 jam yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/megapolitan/714575/titik-keramaian-di-kabupaten-bekasi-ditutup-saat-malam-tahun-baru-2021">
              <div class="img-thumb" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/120x120-2/1589864793.jpg');"></div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/megapolitan/714575/titik-keramaian-di-kabupaten-bekasi-ditutup-saat-malam-tahun-baru-2021" class="black">Titik Keramaian di Kabupaten Bekasi Ditutup saat Malam Tahun Baru 2021</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/megapolitan" class="red">MEGAPOLITAN</a> | 3 jam yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/politik/714573/parpol-ideologis-jadi-jawaban-hadapi-hantaman-neoliberalisme-dan-oligarki">
              <div class="img-thumb" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/120x120-2/1609254908.jpg');"></div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/politik/714573/parpol-ideologis-jadi-jawaban-hadapi-hantaman-neoliberalisme-dan-oligarki" class="black">Parpol Ideologis Jadi Jawaban Hadapi Hantaman Neoliberalisme dan Oligarki</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/politik" class="red">POLITIK</a> | 3 jam yang lalu</div>
          </div>
        </div>
        <hr>
      
      <div class="banner d-flex justify-content-center pt-2 pb-2 mt-3">
        <ins data-revive-zoneid="112" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="politik" style="display: grid;"></ins>
<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script>      </div>

      <div class="banner d-flex justify-content-center pt-2 pb-2 mt-3">
        <ins data-revive-zoneid="39" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="politik" style="display: grid;"></ins>
<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script>      </div>
      <div class="banner d-flex justify-content-center pt-1 mt-3">
        <iframe src="https://id.beritasatu.com/widget-idsub.html" width="100%" height="80" frameborder="0" scrolling="no" title="Widget ID" id="idwidget"></iframe>

      </div>
      <div id="sticky-subnav" class="mb-4" style="top:102px">
              <div class="row mt-3">
        <div class="col-7 pr-0">
          <h6 class="mt-1 mb-0">BERITA TERPOPULER</h6>
        </div>
        <div class="col-5 text-right pl-0"><a href="https://www.beritasatu.com/terpopuler" class="text-muted small">+ SELENGKAPNYA</a></div>
      </div>
      <hr class="h1" />
      <div class="card card-2">
        <img src="https://img.beritasatu.com/cache/beritasatu/600x350-2/1490323402.jpg" class="card-img card-img-top-2" alt="Status Guru Tidak Lagi PNS, tetapi PPPK">
        <div class="card-body" style="margin-top:-70px">
                    <div class="card card-3">
            <div class="card-body">
              <table class="table table-borderless cat-table">
                <tr>
                  <td width="35%" class="td-populer"><center><h1 class="numb">1</h1></center></td>
                  <td width="65%" class="td-populer">
                    <h3><a href="https://www.beritasatu.com/nasional/714395/status-guru-tidak-lagi-pns-tetapi-pppk" class="black">Status Guru Tidak Lagi PNS, tetapi PPPK</a></h3>
                    <small><a href="https://www.beritasatu.com/nasional" class="red">NASIONAL</a></small>                  </td>
                </tr>
              </table>
            </div>
          </div>
                    <div class="card card-3">
            <div class="card-body">
              <table class="table table-borderless cat-table">
                <tr>
                  <td width="35%" class="td-populer"><center><h1 class="numb">2</h1></center></td>
                  <td width="65%" class="td-populer">
                    <h3><a href="https://www.beritasatu.com/nasional/714495/jeratan-ketiga-kasus-chat-mesum-rizeq-dibuka-lagi" class="black">Jeratan Ketiga, Kasus <i>Chat</i> Mesum Rizeq Dibuka Lagi</a></h3>
                    <small><a href="https://www.beritasatu.com/nasional" class="red">NASIONAL</a></small>                  </td>
                </tr>
              </table>
            </div>
          </div>
                    <div class="card card-3">
            <div class="card-body">
              <table class="table table-borderless cat-table">
                <tr>
                  <td width="35%" class="td-populer"><center><h1 class="numb">3</h1></center></td>
                  <td width="65%" class="td-populer">
                    <h3><a href="https://www.beritasatu.com/nasional/714429/sp3-kasus-chat-mesum-rizieq-dicabut-polisi-bisa-lanjutkan-penyidikan" class="black">SP3 Kasus Chat Mesum Rizieq Dicabut, Polisi Bisa Lanjutkan Penyidikan</a></h3>
                    <small><a href="https://www.beritasatu.com/nasional" class="red">NASIONAL</a></small>                  </td>
                </tr>
              </table>
            </div>
          </div>
                    <div class="card card-3">
            <div class="card-body">
              <table class="table table-borderless cat-table">
                <tr>
                  <td width="35%" class="td-populer"><center><h1 class="numb">4</h1></center></td>
                  <td width="65%" class="td-populer">
                    <h3><a href="https://www.beritasatu.com/nasional/714439/video-syur-gisel-akui-sebagai-pemeran" class="black">Video Syur, Gisel Akui Sebagai Pemeran</a></h3>
                    <small><a href="https://www.beritasatu.com/nasional" class="red">NASIONAL</a></small>                  </td>
                </tr>
              </table>
            </div>
          </div>
                    <div class="card card-3">
            <div class="card-body">
              <table class="table table-borderless cat-table">
                <tr>
                  <td width="35%" class="td-populer"><center><h1 class="numb">5</h1></center></td>
                  <td width="65%" class="td-populer">
                    <h3><a href="https://www.beritasatu.com/politik/714467/survei-smrc-313-publik-pilih-pdip-bila-pemilu-dilakukan-sekarang" class="black">Survei SMRC: 31,3% Publik Pilih PDIP Bila Pemilu Dilakukan Sekarang</a></h3>
                    <small><a href="https://www.beritasatu.com/politik" class="red">POLITIK</a></small>                  </td>
                </tr>
              </table>
            </div>
          </div>
                  </div>
      </div>      </div>
      <!-- right end -->
    </div>
  </div>

</div>    <div class="bot-bar">
      <div class="container def-container">
        <div class="row pb-3">
          <div class="col-3 p-0">
            <div class="col pt-3 pl-0 pr-0">
              <center>
                <a href="https://www.beritasatu.com/"><img src="https://www.beritasatu.com/assets/img/news_logo.png" width="160" /></a>
                <div class="clearfix mb-4"></div>
                <small>TERKONEKSI BERSAMA KAMI</small>
                <div class="clearfix mb-2"></div>
                <a class="btn circle-black-20 fab fa-facebook-f" style="font-size:14pt; padding:4px 0 0 0;" href="https://www.facebook.com/beritasatu" target="_blank"></a>
                <a class="btn circle-black-20 fab fa-twitter" style="font-size:14pt; padding:4px 0 0 0;" href="https://twitter.com/beritasatu" target="_blank"></a>
                <a class="btn circle-black-20 fab fa-instagram" style="font-size:14pt; padding:4px 0 0 0;" href="https://www.instagram.com/beritasatu/" target="_blank"></a>
                <a class="btn circle-black-20 fab fa-youtube" style="font-size:13pt; padding:4px 0 0 0;" href="https://www.youtube.com/user/BeritaSatu" target="_blank"></a>
                <div class="clearfix mb-2"></div>
                <a href="http://brt.st/android" target="_blank"><img src="https://www.beritasatu.com/assets/img/button-google.png" height="30" /></a>
                <a href="http://brt.st/ios" target="_blank"><img src="https://www.beritasatu.com/assets/img/button-apple.png" height="30" /></a>
                <div class="clearfix mb-2"></div>
                <small class="text-muted">
                  Copyright &copy; 2020 BeritaSatu<br />
                  Allright Reserved
                </small>
                <div class="clearfix mb-3"></div>
              </center>
            </div>
          </div>
          <div class="col-6">
            <div class="row pt-3">
              <div class="col-5 p-0">
                <h6 class="black">KATEGORI</h6>
                <div class="row">
                  <div class="col pr-0">
                    <small>
                                              <a class="black text-muted" href="https://www.beritasatu.com/"><span>Home</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/livestream"><span>LIVE TV</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/epaper"><span>E-Paper</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/nasional"><span>Nasional</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/politik"><span>Politik</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/dunia"><span>Dunia</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/megapolitan"><span>Megapolitan</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/ekonomi"><span>Ekonomi</span></a>
                                          </small>
                  </div>
                  <div class="col pl-0">
                    <small>
                                              <a class="black text-muted" href="https://www.beritasatu.com/bola"><span>Bola</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/olahraga"><span>Olahraga</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/otomotif"><span>Otomotif</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/gaya-hidup"><span>Gaya Hidup</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/hiburan"><span>Hiburan</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/kesehatan"><span>Kesehatan</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/digital"><span>Digital</span></a>
                                          </small>
                  </div>
                </div>
              </div>
              <div class="col-4 p-0">
                <h6 class="black">NETWORK</h6>
                <small>
                  <a href="https://beritasatu.com" class="black text-muted">BeritaSatu.com</a><br />
                  <a href="https://subscribe.investor.id" target="_blank" class="black text-muted">BeritaSatu Newsstand</a><br />
                  <a href="http://beritasatu.tv" target="_blank" class="black text-muted">BeritasatuTV</a><br />
                  <a href="https://investor.id" target="_blank" class="black text-muted">Investor.id</a><br />
                  <a href="https://jakartaglobe.id" target="_blank" class="black text-muted">Jakartaglobe.id</a><br />
                </small>
              </div>
              <div class="col-3 p-0">
                <h6 class="black">INFORMASI</h6>
                <small>
                  <a href="https://www.beritasatu.com/tentang-kami" class="black text-muted">Tentang Kami</a><br />
                  <a href="https://www.beritasatu.com/redaksi" class="black text-muted">Redaksi</a><br />
                  <a href="https://www.beritasatu.com/pedoman-media-siber" class="black text-muted">Pedoman Media Siber</a><br />
                  <a href="https://www.beritasatu.com/jurnalisme-positif" class="black text-muted" target="_blank">Jurnalisme Positif</a><br />
                  <a href="https://www.beritasatu.com/info-iklan" class="black text-muted">Info Iklan</a><br />
                  <a href="https://www.beritasatu.com/ketentuan-khusus" class="black text-muted">Ketentuan Khusus</a><br />
                  <a href="http://beritasatumedia.com/career/" class="black text-muted" target="blank">Karir</a>
                </small>
              </div>
            </div>
          </div>
          <div class="col-3 p-0">
            <div class="col pt-3">
              <h6 class="black">CONTACT US</h6>
              <small class="text-muted">
                Berita Satu Plaza, Lantai 11 Kav. 35-36, <br />
                Jl. Jend. Gatot Subroto, Jakarta Selatan, Jakarta 12950<br />
                Telp: +62 21 2995 7500 <br />
                Fax: +62 21 5277975 <br />
                BeritaSatu Media Holdings
              </small>
            </div>
          </div>
        </div>
      </div>
    </div>


    <div class="sky-left" style="display: block;">
      <div class="d-flex justify-content-center banner">
        <ins data-revive-zoneid="109" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="politik"></ins>
<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script>      </div>
    </div>

    <div class="sky-right" style="display: block;">
      <div class="d-flex justify-content-center banner">
        <ins data-revive-zoneid="110" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="politik"></ins>
<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script>      </div>
    </div>

    <div id="floatAds">
      <div id="floatAdsX">CLOSE ADS</div>
      <div class="d-flex justify-content-center banner">
        <ins data-revive-zoneid="21" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="politik" style="display: grid;"></ins>
<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script>      </div>
    </div>


    <script src="https://www.beritasatu.com/assets/js/jquery-3.4.1.min.js"></script>
    <script type='text/javascript' src="https://cdnjs.cloudflare.com/ajax/libs/jquery-ajaxtransport-xdomainrequest/1.0.1/jquery.xdomainrequest.min.js"></script>
    <script src="https://cdn.jsdelivr.net/npm/popper.js@1.16.0/dist/umd/popper.min.js" integrity="sha384-Q6E9RHvbIyZFJoft+2mJbHaEWldlvI9IOYy5n3zV9zzTtmI3UksdQRVvoxMfooAo" crossorigin="anonymous"></script>
    <script src="https://www.beritasatu.com/assets/js/bootstrap.min.js"></script>
    <script src="https://www.beritasatu.com/assets/js/bootstrap-4-hover-navbar.js"></script>
    <script src="https://www.beritasatu.com/assets/vendor/swiper/js/swiper.min.js"></script>
    <script src="https://www.beritasatu.com/assets/js/jazzy.js"></script>
    
        <link rel="stylesheet" href="https://www.beritasatu.com/assets/css/jquery.fancybox.min.css" />
        <script src="https://www.beritasatu.com/assets/js/jquery.fancybox.min.js"></script>
        <script>
        $(document).ready(function(){
            $("tweeter-widget").css("width:unset!important");
			
			var win = $(window);
	        var action = "inactive";
	        win.scroll(function(e) {
			  if ($(window).scrollTop() + $(window).height()  >= $(document).height()  && action == 'inactive') {
	            e.preventDefault();
	            var page = $("#load_more").data("val");
				var param = $("#load_more").data("param");
	            if (page <= 10) {
	              if (action == 'inactive'){
	                action = 'active';
	                $("#loader").show();
	                setTimeout(function(){
	                  getTerkini(param,page);
	                  action = 'inactive';
	                }, 500);
	              }
	            }
	          }
	        });
	      });
		  
		  var getTerkini = function(param,page){
            $("#load_more").show();
            $.ajax({
              url:"https://www.beritasatu.com/listing/getTerkini",
              type:"GET",
              data: {param:param,page:page}
            }).done(function(response){
              $("#loader").hide();
              $("#list").append(response);
              
              $("#load_more").data("val", ($("#load_more").data("val")+1));
              var total = $("#total").val();
              if (((total-10)-(page*10))<=0) $("#load_more").hide();
            });
          };
			
        </script>    <script>
      window.onscroll = function() {
        myFunction()
      };

      var navbar = document.getElementById("bsnav");
      var sticky = navbar.offsetTop;

      function myFunction() {
        if (window.pageYOffset >= sticky) {
          navbar.classList.add("sticky");
        } else {
          navbar.classList.remove("sticky");
        }
      }
    </script>
    <script src="https://www.beritasatu.com/assets/js/bs-ads-desktop.js"></script>
    <!--popup large-->
    <div id="popupLarge"><!-- Popup Large -->
<style>
	.custom-modal-lg {
		width: 785px;
		height: 440px;
	}
	.modal-dialog {
	    max-width: 785px;
	    margin: 1.75rem auto;
	}
	.close-ads{
	    background: #000;
	    padding: 3px 10px;
	    border: 0;
	    border-radius: 0;
	    padding-left: 35px;
	    display: inline-block;
	    color: #fff;
	    font: 11px/16px Helvetica,Arial,sans-serif;
	    text-transform: uppercase;
	    cursor: pointer;
	    position: relative;
	    /* margin-bottom: -30px; */
	}
	.close-ads:before{
		position: absolute;
		top: 0;
		left: 0;
		content: 'x';
		padding: 3px 8px;
		background: #A51820;
	}
	.close-ads:hover{
		background: #C41B22;
		color: #fff;
	}
</style>

<div id="b1-popup-large" class="modal fade" tabindex="-1" role="dialog">
    <div class="modal-dialog custom-modal-lg" role="document">
    	<div style="width:100%; margin:0; text-align: right;"> 
			<span class="btn btn-default close-ads" data-dismiss="modal">Close</span>
        </div>
        <div class="modal-content">
			<ins data-revive-zoneid="25" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="politik"></ins>
			<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script>
		</div>
        <!-- /.modal-content -->
    </div>
    <!-- /.modal-dialog -->
</div>

<script type="text/javascript">
$(document).ready(function() {
	
	setTimeout(function() { showAd(); }, 2000);

	function showAd(){
	
		var windH_popuplarge = window.innerHeight;
		var windWMportrait = window.innerWidth;
	
		var screenImage_popuplarge = $("#b1-popup-large .custom-modal-lg .modal-content img");
		var theImage_popuplarge = new Image();
		theImage_popuplarge.src = screenImage_popuplarge.attr("src");
	
		var imageWidth_popuplarge = theImage_popuplarge.width;
		var imageHeight_popuplarge = theImage_popuplarge.height;
		//console.log(imageWidth_popuplarge);
		//console.log(theImage_popuplarge.src);
		$('#b1-popup-large').css('top', function() {
			return (windH_popuplarge-440) / 2;
		});
		
		if( imageWidth_popuplarge > 1) {
			$('#b1-popup-large').modal('show');
		}
	}
});
</script></div>

    <div class="modal fade" id="loginModal" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true">
      <div class="modal-dialog modal-lg modal-dialog-centered modal-dialog-scrollable">
        <div class="modal-content" style="border-radius:0;border-top-right-radius:50px;border-bottom-left-radius:50px;">
          <div class="modal-header pr-0" style="background-color:#e8242e;background-image:url('https://www.beritasatu.com/assets/img/login-modal-bs.jpg');background-repeat:no-repeat;border-radius:0;height:87px">
            <div class="row" style="width:100%;height:100%">
              <div class="col"></div>
              <div class="col text-center my-auto">
                <h2 class="white mb-0" id="loginModalLabel">BERITASATU <span style="font-weight:100">ID</span></h2>
              </div>
              <div class="col my-auto pr-2">
                <button type="button" class="close white" data-dismiss="modal" aria-label="Close" style="opacity:1;text-shadow:unset;outline:none">
                  <span aria-hidden="true" style="font-size:36pt">&times;</span>
                </button>
              </div>
            </div>
          </div>
          <div class="modal-body">
            <div class="row justify-content-md-center">
              <div class="col-8">
                <center class="mb-4 mt-2">Silakan masuk untuk melanjutkan aktivitas</center>

                <div id="loginAlert" class="alert alert-warning mt-3 text-center" role="alert" style="display:none">
                  Email/Password salah
                </div>

                <div class="form-group">
                  <label for="username"><b class="text-muted">USERNAME</b></label>
                  <input type="email" class="form-control" id="lgUsername" name="username" placeholder="Masukkan username Anda ..." style="background-color:#f4f4f4">
                </div>
                <div class="form-group">
                  <label for="password"><b class="text-muted">PASSWORD</b></label>
                  <input type="password" class="form-control" id="lgPassword" name="password" placeholder="Masukkan password Anda ..." style="background-color:#f4f4f4">
                </div>
                <center>
                  <button type="submit" id="ssoLogin" class="btn btn-danger mt-3" style="width:200px">LOGIN</button>
                </center>

                <center class="mt-3">
                  <!-- <a href="#" class="black"><b class="text-muted">Lupa password?</b></a><br /> -->
                  Belum memiliki akun? <a href="#" data-toggle="modal" data-target="#signupModal" data-dismiss="modal">Daftar</a><br />
                  <span class="small text-muted">ATAU LOGIN DENGAN</span>
                </center>
                <div class="row my-3">
                  <div class="col pr-2">
                    <button class="btn btn-block btn-primary login-fb"><i class="fab fa-facebook align-middle" style="font-size:18pt"></i></button>
                  </div>
                  <div class="col pl-2">
                    <button class="btn btn-block btn-sso login-google" style="border-radius:.25rem;border-color:#8b8b8b"><img src="https://ad.beritasatumedia.com/sso/assets/img/btn-g.png" width="19"></button>
                  </div>
                </div>
              </div>
            </div>

          </div>
        </div>
      </div>
    </div>

    <div class="modal fade" id="signupModal" tabindex="-1" role="dialog" aria-labelledby="signupModalLabel" aria-hidden="true">
      <div class="modal-dialog modal-lg modal-dialog-centered modal-dialog-scrollable">
        <div class="modal-content" style="border-radius:0;border-top-right-radius:50px;border-bottom-left-radius:50px;">
          <div class="modal-header pr-0" style="background-color:#e8242e;background-image:url('https://www.beritasatu.com/assets/img/login-modal-bs.jpg');background-repeat:no-repeat;border-radius:0;height:87px">
            <div class="row" style="width:100%;height:100%">
              <div class="col"></div>
              <div class="col text-center my-auto">
                <h2 class="white mb-0" id="signupModalLabel">BERITASATU <span style="font-weight:100">ID</span></h2>
              </div>
              <div class="col my-auto pr-2">
                <button type="button" class="close white" data-dismiss="modal" aria-label="Close" style="opacity:1;text-shadow:unset;outline:none">
                  <span aria-hidden="true" style="font-size:36pt">&times;</span>
                </button>
              </div>
            </div>
          </div>
          <div class="modal-body">
            <div class="step step-danger mb-3">
              <div class="step-item active">
                <a class="step-item-link" href="#!">REGISTRASI</a>
              </div>
              <div class="step-item">
                <a class="step-item-link disabled" href="#!" tabindex="-1" aria-disabled="true">VERIFIKASI</a>
              </div>
              <div class="step-item">
                <a class="step-item-link disabled" href="#!" tabindex="-1" aria-disabled="true">SELESAI</a>
              </div>
            </div>
            <div class="row justify-content-md-center">
              <div class="col-8">
                <div id="signupAlert" class="alert alert-warning mt-3 text-center" role="alert" style="display:none"></div>
                <form>
                  <div class="form-group">
                    <label for="username"><b class="text-muted">NAMA</b></label>
                    <input type="text" class="form-control" id="nama" name="nama" placeholder="Masukkan nama Anda ..." style="background-color:#f4f4f4">
                  </div>
                  <div class="form-group">
                    <label for="username"><b class="text-muted">EMAIL</b></label>
                    <input type="email" class="form-control" id="username" name="username" placeholder="Masukkan email Anda ..." style="background-color:#f4f4f4">
                  </div>
                  <!-- <div class="form-group">
                    <label for="username"><b class="text-muted">No TELP</b></label>
                    <input type="tel" class="form-control" id="tel" name="tel" placeholder="Masukkan nomor telepon Anda ..." style="background-color:#f4f4f4">
                  </div> -->
                  <div class="form-group">
                    <label for="password"><b class="text-muted">PASSWORD</b></label>
                    <input type="password" class="form-control" id="password" name="password" placeholder="Masukkan password Anda ..." style="background-color:#f4f4f4">
                  </div>
                  <div class="form-group">
                    <label for="password"><b class="text-muted">ULANGI PASSWORD</b></label>
                    <input type="password" class="form-control" id="password2" name="password2" placeholder="Masukkan kembali password Anda ..." style="background-color:#f4f4f4">
                  </div>

                  <center>
                    <button type="button" id="ssoSignup" class="btn btn-danger mt-3" style="width:200px">DAFTAR</button>
                  </center>
                </form>

                <center class="mt-3">
                  <span class="small text-muted">ATAU LOGIN DENGAN</span>
                </center>
                <div class="row mt-3">
                  <div class="col pr-2">
                    <button class="btn btn-block btn-primary login-fb"><i class="fab fa-facebook align-middle" style="font-size:18pt"></i></button>
                  </div>
                  <div class="col pl-2">
                    <button class="btn btn-block btn-sso login-google" style="border-radius:.25rem;border-color:#8b8b8b"><img src="https://ad.beritasatumedia.com/sso/assets/img/btn-g.png" width="19"></button>
                  </div>
                </div>
                <center class="my-3">
                  Sudah memiliki akun? <a href="#" data-toggle="modal" data-target="#loginModal" data-dismiss="modal">Login</a>
                </center>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>

    <div class="modal fade" id="activationModal" tabindex="-1" role="dialog" aria-labelledby="activationModalLabel" aria-hidden="true">
      <div class="modal-dialog modal-lg modal-dialog-centered modal-dialog-scrollable">
        <div class="modal-content" style="border-radius:0;border-top-right-radius:50px;border-bottom-left-radius:50px;">
          div class="modal-header pr-0" style="background-color:#e8242e;background-image:url('https://www.beritasatu.com/assets/img/login-modal-bs.jpg');background-repeat:no-repeat;border-radius:0;height:87px">
          <div class="row" style="width:100%;height:100%">
            <div class="col"></div>
            <div class="col text-center my-auto">
              <h2 class="white mb-0" id="signupModalLabel">BERITASATU <span style="font-weight:100">ID</span></h2>
            </div>
            <div class="col my-auto pr-2">
              <button type="button" class="close white" data-dismiss="modal" aria-label="Close" style="opacity:1;text-shadow:unset;outline:none">
                <span aria-hidden="true" style="font-size:36pt">&times;</span>
              </button>
            </div>
          </div>
        </div>
        <div class="modal-body">
          <div class="step step-danger mb-3">
            <div class="step-item active">
              <a class="step-item-link" href="#!">REGISTRASI</a>
            </div>
            <div class="step-item">
              <a class="step-item-link" href="#!">VERIFIKASI</a>
            </div>
            <div class="step-item">
              <a class="step-item-link disabled" href="#!" tabindex="-1" aria-disabled="true">SELESAI</a>
            </div>
          </div>
          <div class="row justify-content-md-center">
            <div class="col-8">
              <center>
                <h2>REQUEST EMAIL VALIDASI</h2>
              </center>
              <div id="activationAlert" class="alert alert-warning mt-3 text-center" role="alert" style="display:none"></div>
              <form>
                <div class="form-group">
                  <label for="username"><b class="text-muted">EMAIL</b></label>
                  <input type="email" class="form-control" id="actusername" name="username" placeholder="Masukkan email Anda ..." style="background-color:#f4f4f4">
                </div>
                <center>
                  <button type="button" id="ssoActivation" class="btn btn-danger mt-3" style="width:200px">KIRIM ULANG</button>
                </center>
              </form>
            </div>
          </div>
        </div>
      </div>
    </div>
    </div>

    <script>
      $('#profile').click(function() {
        $('[data-toggle="popover"]').popover();
      });

      $("[data-toggle=popover]").popover({
        container: "body",
        html: true
      });

      $('#loginModal').on('shown.bs.modal', function() {
        $('#username').trigger('focus');
      })

      $('#signupModal').on('shown.bs.modal', function() {
        $('#nama').trigger('focus');
      })

      $("#ssoLogin").click(function() {
        var username = $('#lgUsername').val(),
          password = $('#lgPassword').val()
        $('#loginAlert').hide();
        $.ajax({
          type: "POST",
          url: "https://ad.beritasatumedia.com/sso/member/auth",
          crossDomain: true,
          xhrFields: {
            withCredentials: true
          },
          dataType: "json",
          data: {
            username: username,
            password: password
          },
          success: function(data) {
            if (data.status == 'succeed') {
              window.location.replace('https://www.beritasatu.com/member/sso_auth/?token=' + data.account.token + '&picturl=' + data.account.picturl + '&source=beritasatucom&destination=https://www.beritasatu.com/politik/714527/smrc-peluang-prabowo-sebagai-capres-2024-semakin-kecil');
            } else {
              $('#loginAlert').fadeIn();
            }
          }
        });
      });

      $('.login-fb').click(function() {
        var origin = 'beritasatucom';
        var destination = window.location.href;
        $.ajax({
          xhrFields: {
            withCredentials: true
          },
          type: "POST",
          url: "https://ad.beritasatumedia.com/sso/member/sosmedloginurl",
          data: {
            origin: origin,
            destination: destination
          }
        }).done(function(data) {
          console.log(data);
          window.location.href = data.facebook_login_url;
        });
      })

      $('.login-google').click(function() {
        var origin = 'beritasatucom';
        var destination = window.location.href;
        $.ajax({
          xhrFields: {
            withCredentials: true
          },
          type: "POST",
          url: "https://ad.beritasatumedia.com/sso/member/sosmedloginurl",
          data: {
            origin: origin,
            destination: destination
          }
        }).done(function(data) {
          console.log(data);
          window.location.href = data.google_login_url;
        });
      });

      $("#ssoSignup").click(function() {
        var nama = $('#nama').val(),
          username = $('#username').val(),
          tel = $('#tel').val(),
          password = $('#password').val(),
          password2 = $('#password2').val();

        $('#signupAlert').html('');
        $('#signupAlert').hide();
        $.ajax({
          type: "POST",
          url: "https://ad.beritasatumedia.com/sso/member/ssosignup",
          crossDomain: true,
          xhrFields: {
            withCredentials: true
          },
          dataType: "json",
          data: {
            nama: nama,
            email: username,
            password: password,
            password2: password2
          },
          success: function(data) {
            if (data.status == 'succeed') {
              $('#signupModal').modal('hide');
              $('#activationAlert').html(data.message);
              $('#activationModal').modal('show');
              $('#activationModal').on('shown.bs.modal', function() {
                $('#username').trigger('focus');
                $('#activationAlert').fadeIn();
              });
            } else {
              $('#signupAlert').html(data.message);
              $('#signupAlert').fadeIn();
            }
          }
        });
      });

      $("#ssoActivation").click(function() {
        var username = $('#actusername').val()

        $('#activationAlert').html('');
        $('#activationAlert').hide();
        $.ajax({
          type: "POST",
          url: "https://ad.beritasatumedia.com/sso/member/ssoactivation",
          crossDomain: true,
          xhrFields: {
            withCredentials: true
          },
          dataType: "json",
          data: {
            email: username
          },
          success: function(data) {
            $('#activationAlert').html(data.message);
            $('#activationAlert').fadeIn();
          }
        });
      });
    </script>
          <script type="text/javascript">
        $.get("https://www.beritasatu.com/track/view.php", {
                      pageID: "714527",
            pageType: "desktopView",
                    time: "1609266808"
        });
      </script>

      <script src="https://www.beritasatu.com/assets/js/b1_.js"></script>    
    </body>

    </html>