<!doctype html>
<html lang="id">
<head>
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
            <meta content="450" http-equiv="refresh" id="wbreload" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
      <meta name="googlebot-news" content="index,follow" />
    <meta name="googlebot" content="index,follow" />
    <meta name="robots" content="index, follow" />
    <meta name="author" content="BeritaSatu.com">
  <meta name="language" content="id" />
  <meta name="geo.country" content="id" />
  <meta http-equiv="content-language" content="id" />
  <meta name="geo.placename" content="Indonesia" />
  <meta name="google-site-verification" content="HavNW69S_r9fKIYtkp9hMVP2-IVWDWyOCKanbAL2A6I" />
  <meta property="fb:pages" content="245209868865316" />
  <meta name="yandex-verification" content="215d94e4df94d90c" />
  <meta name="format-detection" content="telephone=no">
  <meta property="og:site_name" content="beritasatu.com" />
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@beritasatu" />
  <meta name="twitter:creator" content="@beritasatu">
  <meta name="twitter:app:name:iphone" content="BeritaSatu">
  <meta name="twitter:app:name:ipad" content="BeritaSatu">
  <meta name="twitter:app:name:googleplay" content="BeritaSatu">
  <meta name="twitter:app:id:iphone" content="726879438">
  <meta name="twitter:app:id:ipad" content="726879438">
  <meta name="twitter:app:id:googleplay" content="com.beritasatu">
    	<!--AdAsia-->
  	<script type="application/javascript" src="//anymind360.com/js/1418/ats.js"></script>
  	<!--AdAsia-->
    <meta name="keywords" content="PKB,Muhaimin Iskandar,Zaki Mubarak,UIN" itemprop="keywords" />
    <meta name="description" content="Partai Kebangkitan Bangsa (PKB) di bawah kepemimpinan Muhaimin Iskandar atau Gus Ami menunjukkan tren yang semakin positif." />
    <meta property="og:title" content="Pengamat Nilai PKB Makin Solid Dipimpin Gus Ami" />
    <meta property="og:image" content="https://img.beritasatu.com/cache/beritasatu/600x350-2/1597582141.jpg" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.beritasatu.com/politik/762567/pengamat-nilai-pkb-makin-solid-dipimpin-gus-ami" />
    <meta property="og:description" content="Partai Kebangkitan Bangsa (PKB) di bawah kepemimpinan Muhaimin Iskandar atau Gus Ami menunjukkan tren yang semakin positif." />
    <meta name="twitter:title" content="Pengamat Nilai PKB Makin Solid Dipimpin Gus Ami">
    <meta name="twitter:description" content="Partai Kebangkitan Bangsa (PKB) di bawah kepemimpinan Muhaimin Iskandar atau Gus Ami menunjukkan tren yang semakin positif.">
    <meta name="twitter:image" content="https://img.beritasatu.com/cache/beritasatu/600x350-2/1597582141.jpg">
    <meta name="twitter:domain" content="https://www.beritasatu.com/">
    <meta name="twitter:image:src" content="https://img.beritasatu.com/cache/beritasatu/600x350-2/1597582141.jpg">
    <meta name="twitter:app:url:iphone" content="http://brt.st/7alB">
    <meta name="twitter:app:url:ipad" content="http://brt.st/7alB">
    <meta name="twitter:app:url:googleplay" content="http://brt.st/7alB">
    <meta name="refferal_url" content="https://www.beritasatu.com/politik/762567/pengamat-nilai-pkb-makin-solid-dipimpin-gus-ami" />
          <meta content="https://www.beritasatu.com/politik/762567/pengamat-nilai-pkb-makin-solid-dipimpin-gus-ami" itemprop="url" />
      <link rel="canonical" href="https://www.beritasatu.com/politik/762567/pengamat-nilai-pkb-makin-solid-dipimpin-gus-ami" />
      <link rel="amphtml" href="https://www.beritasatu.com/amp/politik/762567/pengamat-nilai-pkb-makin-solid-dipimpin-gus-ami">
  
      <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "WebPage",
        "headline": "Pengamat Nilai PKB Makin Solid Dipimpin Gus Ami",
        "url": "https://www.beritasatu.com/politik/762567/pengamat-nilai-pkb-makin-solid-dipimpin-gus-ami",
        "datePublished": "2021-04-19T19:36:00+07:00",
        "image": "https://img.beritasatu.com/cache/beritasatu/600x350-2/1597582141.jpg",
        "thumbnailUrl": "https://img.beritasatu.com/cache/beritasatu/200x200-2/1597582141.jpg"
      }
    </script>
    <script type="application/ld+json">
      {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
          "@type": "WebPage",
          "@id": "https://www.beritasatu.com/politik/762567/pengamat-nilai-pkb-makin-solid-dipimpin-gus-ami"
        },
        "headline": "Pengamat Nilai PKB Makin Solid Dipimpin Gus Ami",
        "description": "Partai Kebangkitan Bangsa (PKB) di bawah kepemimpinan Muhaimin Iskandar atau Gus Ami menunjukkan tren yang semakin positif.",
        "image": {
          "@type": "ImageObject",
          "url": "https://img.beritasatu.com/cache/beritasatu/600x350-2/1597582141.jpg",
          "width": 600,
          "height": 350
        },
        "author": {
          "@type": "Person",
          "name": "Fana F Suparman"
        },
        "publisher": {
          "@type": "Organization",
          "name": "BeritaSatu.com",
          "logo": {
            "@type": "ImageObject",
            "url": "https://www.beritasatu.com/assets/img/news/news_logo.png",
            "width": 288,
            "height": 47
          }
        },
        "datePublished": "2021-04-19T19:36:00+07:00",
        "dateModified": "2021-04-19T19:36:00+07:00"
      }
    </script>
    
	        <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "WebSite",
      "url": "https://www.beritasatu.com/",
      "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.beritasatu.com/search/?key={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "Organization",
      "url": "https://www.beritasatu.com",
      "logo": "https://www.beritasatu.com/assets/img/news/news_logo.png",
      "sameAs": [
        "https://www.facebook.com/beritasatu",
        "https://www.twitter.com/beritasatu",
        "https://instagram.com/beritasatu",
        "https://www.youtube.com/user/BeritaSatu"
      ]
    }
  </script>

  <!-- Global site tag (gtag.js) - Google Analytics -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-25717008-1"></script>
  <script>
    window.dataLayer = window.dataLayer || [];

    function gtag() {
      dataLayer.push(arguments);
    }
    gtag('js', new Date());
    gtag('config', 'UA-25717008-1');
  </script>

  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <script>
    (adsbygoogle = window.adsbygoogle || []).push({
      google_ad_client: "ca-pub-5223553402293534",
      enable_page_level_ads: true
    });
  </script>

  <!-- Start Alexa Certify Javascript -->
  <script type="text/javascript">
    _atrk_opts = {
      atrk_acct: "+wb4g1agwt00GY",
      domain: "beritasatu.com",
      dynamic: true
    };
    (function() {
      var as = document.createElement('script');
      as.type = 'text/javascript';
      as.async = true;
      as.src = "https://certify-js.alexametrics.com/atrk.js";
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(as, s);
    })();
  </script>
  <noscript><img src="https://certify.alexametrics.com/atrk.gif?account=+wb4g1agwt00GY" style="display:none" height="1" width="1" alt="" /></noscript>
  <!-- End Alexa Certify Javascript -->
  
  <script type="text/javascript">
    var pcat = 'politik';
  </script>
  <link rel="icon" href="https://www.beritasatu.com/assets/img/b1-favicon.png" type="image/gif" sizes="16x16">
  <link rel="stylesheet" href="https://www.beritasatu.com/assets/css/bootstrap.min.css">
  <link href="https://www.beritasatu.com/assets/css/bootstrap-4-hover-navbar.css" rel="stylesheet">
  <link rel="stylesheet" href="https://www.beritasatu.com/assets/css/bs-style.css?v=1618842328">
  <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.12.1/css/all.css" integrity="sha384-v8BU367qNbs/aIZIxuivaU55N5GPF89WBerHoGA4QTcbUjYiLQtKdrfXnqAcXyTv" crossorigin="anonymous">
  <link href="https://www.beritasatu.com/assets/css/bootstrap-datepicker.min.css" rel="stylesheet" />
  <link rel="stylesheet" href="https://www.beritasatu.com/assets/vendor/swiper/css/swiper.min.css">
  <link rel="alternate" type="application/rss+xml" title="BeritaSatu.com News RSS Feed" href="https://www.beritasatu.com/sitemap_news.xml" />
  <link rel="sitemap" type="application/xml" title="BeritaSatu.com Sitemap" href="https://www.beritasatu.com/sitemap_post.xml" />
  <link rel="sitemap" type="application/xml" title="BeritaSatu.com Sitemap" href="https://www.beritasatu.com/sitemap_tag.xml" />
  <link rel="sitemap" type="application/xml" title="BeritaSatu.com Sitemap" href="https://www.beritasatu.com/basic.xml" />
  <link rel="dns-prefetch" href="https://connect.facebook.net" />
  <link rel="dns-prefetch" href="https://twitter.com">
  <link rel="dns-prefetch" href="https://platform.twitter.com" />
  <link rel="dns-prefetch" href="https://pagead2.googlesyndication.com" />
  <link rel="dns-prefetch" href="https://googleads.g.doubleclick.net" />
  <link rel="dns-prefetch" href="https://www.google-analytics.com" />
  <link rel="dns-prefetch" href="https://d31qbv1cthcecs.cloudfront.net" />
  <link rel="dns-prefetch" href="https://d5nxst8fruw4z.cloudfront.net" />
  <link rel="dns-prefetch" href="https://stats.g.doubleclick.net" />
  <title>Pengamat Nilai PKB Makin Solid Dipimpin Gus Ami</title>
</head>

<body ><div class="nav-grey-top mb-3">
  <div class="container def-container p-0">
    <div class="row align-items-center">
      <div class="col-10 pb-1">
        <small>
          <a href="https://beritasatu.com" class="black">Beritasatu.com</a> &nbsp; | &nbsp; <a href="http://beritasatu.tv" target="_blank" class="black">BeritasatuTV</a> &nbsp; | &nbsp; <a href="https://investor.id" target="_blank" class="black">Investor.id</a> &nbsp; | &nbsp;
          <a href="https://jakartaglobe.id" target="_blank" class="black">Jakartaglobe.id</a> &nbsp; | &nbsp; <a href="https://subscribe.investor.id" target="_blank" class="black">e-Paper</a> &nbsp; | &nbsp;
          <a href="https://www.beritasatu.com/livestream" class="black">Live Streaming</a>
        </small>
      </div>
      <div class="col-2">
        <img src="https://www.beritasatu.com/assets/img/bsmh-tagline.png" class="float-right" height="35" />
      </div>
    </div>
  </div>
</div>

<div class="container def-container p-0" class="ads">
  <div class="container ads d-flex justify-content-center p-0">
<ins data-revive-zoneid="108" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="politik"></ins>
<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script>
</div></div>

<div class="container def-container mt-2">
  <div class="row align-items-center">
    <div class="col-3 p-0">
      <a class="navbar-brand" href="https://www.beritasatu.com/"><img src="https://www.beritasatu.com/assets/img/news_logo.png" width="150" alt="Logo BeritaSatu" /></a>
    </div>
    <div class="col-6">
      <form class="form-inline my-2 my-lg-0 justify-content-md-center" method="post" action="https://www.beritasatu.com/search">
        <div class="input-group align-self-center" style="width:80%">
          <input id="param" type="search" name="param" class="form-control norm" placeholder="Masukan kata kunci" aria-label="Masukan kata kunci" value="" required>
          <div class="input-group-append">
            <button class="btn btn-danger btn-search" type="submit" id="cari">CARI</button>
          </div>
        </div>
      </form>
    </div>
    <div class="col-3">
      <div class="row float-right">
                          <button class="btn btn-danger btn-small py-1 px-2 mr-2" data-toggle="modal" data-target="#signupModal" style="font-size:75%;font-weight:unset;border-radius:1rem">REGISTER</button>
          <button class="btn btn-outline-danger btn-small py-1 px-2" data-toggle="modal" data-target="#loginModal" style="font-size:75%;font-weight:unset;border-radius:1rem">LOGIN</button>
              </div>
    </div>

    <div id="bsnav" class="def-container">
      <nav class="navbar navbar-expand-md navbar-light navbar-desktop btco-hover-menu">
        <div class="collapse navbar-collapse" id="navbarNavDropdown">
          <ul class="nav">
                          <li class="nav-item"><a href="https://www.beritasatu.com/" class="nav-link cat-text-desktop "><i class="fas fa-home"></i></a></li>
              <!--li class="nav-item"><a href="https://www.beritasatu.com/" class="nav-link cat-text-desktop "><i class="fas fa-home"></i></a></li-->
                          <li class="nav-item"><a href="https://www.beritasatu.com/livestream" class="nav-link cat-text-desktop "><img src="https://www.beritasatu.com/assets/img/nav-livetv.png" alt="Streaming TV" /></a></li>
              <!--li class="nav-item"><a href="https://www.beritasatu.com/livestream" class="nav-link cat-text-desktop "><img src="https://www.beritasatu.com/assets/img/nav-livetv.png" alt="Streaming TV" /></a></li-->
                          <li class="nav-item"><a href="https://subscribe.investor.id/" target="_blank" class="nav-link cat-text-desktop "><img src="https://www.beritasatu.com/assets/img/nav-epaper.png" alt="ePaper" /></a></li>
              <!--li class="nav-item"><a href="https://www.beritasatu.com/epaper" class="nav-link cat-text-desktop "><img src="https://www.beritasatu.com/assets/img/nav-epaper.png" alt="ePaper" /></a></li-->
                          <li class="nav-item"><a href="https://www.beritasatu.com/nasional" class="nav-link cat-text-desktop ">NASIONAL</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/hukum">Hukum</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/nusantara">Nusantara</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/sosial">Sosial</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/pendidikan">Pendidikan</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/lingkungan">Lingkungan</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/hankam">Hankam</a></li></ul></li>
              <!--li class="nav-item"><a href="https://www.beritasatu.com/nasional" class="nav-link cat-text-desktop ">NASIONAL</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/hukum">Hukum</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/nusantara">Nusantara</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/sosial">Sosial</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/pendidikan">Pendidikan</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/lingkungan">Lingkungan</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/hankam">Hankam</a></li></ul></li-->
                          <li class="nav-item"><a href="https://www.beritasatu.com/politik" class="nav-link cat-text-desktop red">POLITIK</a></li>
              <!--li class="nav-item"><a href="https://www.beritasatu.com/politik" class="nav-link cat-text-desktop red">POLITIK</a></li-->
                          <li class="nav-item"><a href="https://www.beritasatu.com/dunia" class="nav-link cat-text-desktop ">DUNIA</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/dunia/asia">Asia</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/dunia/amerika">Amerika</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/dunia/eropa">Eropa</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/dunia/timur-tengah">Timur Tengah</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/dunia/afrika">Afrika</a></li></ul></li>
              <!--li class="nav-item"><a href="https://www.beritasatu.com/dunia" class="nav-link cat-text-desktop ">DUNIA</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/dunia/asia">Asia</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/dunia/amerika">Amerika</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/dunia/eropa">Eropa</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/dunia/timur-tengah">Timur Tengah</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/dunia/afrika">Afrika</a></li></ul></li-->
                          <li class="nav-item"><a href="https://www.beritasatu.com/megapolitan" class="nav-link cat-text-desktop ">MEGAPOLITAN</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/megapolitan/pelayanan-publik">Pelayanan Publik</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/megapolitan/aktualitas">Aktualitas</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/megapolitan/hukum-kriminalitas">Hukum & Kriminalitas</a></li></ul></li>
              <!--li class="nav-item"><a href="https://www.beritasatu.com/megapolitan" class="nav-link cat-text-desktop ">MEGAPOLITAN</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/megapolitan/pelayanan-publik">Pelayanan Publik</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/megapolitan/aktualitas">Aktualitas</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/megapolitan/hukum-kriminalitas">Hukum & Kriminalitas</a></li></ul></li-->
                          <li class="nav-item"><a href="https://www.beritasatu.com/ekonomi" class="nav-link cat-text-desktop ">EKONOMI</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/ekonomi-makro">Makro</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/pasar-modal">Pasar Modal</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/bisnis">Bisnis</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/bank">Bank</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/properti">Properti</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/infrastruktur">Infrastruktur</a></li></ul></li>
              <!--li class="nav-item"><a href="https://www.beritasatu.com/ekonomi" class="nav-link cat-text-desktop ">EKONOMI</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/ekonomi-makro">Makro</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/pasar-modal">Pasar Modal</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/bisnis">Bisnis</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/bank">Bank</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/properti">Properti</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/infrastruktur">Infrastruktur</a></li></ul></li-->
                          <li class="nav-item"><a href="https://www.beritasatu.com/otomotif" class="nav-link cat-text-desktop ">OTOMOTIF</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/otomotif/mobil">Mobil</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/otomotif/motor">Motor</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/otomotif/tips-otomotif">Tips</a></li></ul></li>
              <!--li class="nav-item"><a href="https://www.beritasatu.com/otomotif" class="nav-link cat-text-desktop ">OTOMOTIF</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/otomotif/mobil">Mobil</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/otomotif/motor">Motor</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/otomotif/tips-otomotif">Tips</a></li></ul></li-->
                          <li class="nav-item"><a href="https://www.beritasatu.com/bola" class="nav-link cat-text-desktop ">BOLA</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/inggris">Inggris</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/spanyol">Spanyol</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/italia">Italia</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/uefa">UEFA</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/indonesia">Indonesia</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/internasional">Internasional</a></li></ul></li>
              <!--li class="nav-item"><a href="https://www.beritasatu.com/bola" class="nav-link cat-text-desktop ">BOLA</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/inggris">Inggris</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/spanyol">Spanyol</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/italia">Italia</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/uefa">UEFA</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/indonesia">Indonesia</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/internasional">Internasional</a></li></ul></li-->
                        <li class="nav-item dropdown">
              <a class="nav-link dropdown-toggle cat-text-desktop" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">LAINNYA</a>
              <ul class="dropdown-menu">
                                  <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga">OLAHRAGA</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/bulutangkis">Bulutangkis</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/basket">Basket</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/tenis">Tenis</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/motogp">Motogp</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/f1">F-1</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/tinju">Tinju</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/lainnya">Lainnya</a></li></ul></li>
                                  <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/gaya-hidup">GAYA HIDUP</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/gaya-hidup/kuliner">Kuliner</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/gaya-hidup/wisata">Wisata</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/gaya-hidup/mode">Mode</a></li></ul></li>
                                  <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/hiburan">HIBURAN</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/hiburan/film">Film</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/hiburan/musik">Musik</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/hiburan/seleb">Seleb</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/hiburan/seni">Seni</a></li></ul></li>
                                  <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/kesehatan">KESEHATAN</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/kesehatan/kesehatan-aktualitas">Aktualitas</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/kesehatan/tips">Tips</a></li></ul></li>
                                  <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/digital">DIGITAL</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/digital/digital-life">Digital Life</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/digital/gadget">Gadget</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/digital/sains">Sains</a></li></ul></li>
                                  <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/pemda">PEMDA</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/pemda/kota-semarang">Kota Semarang</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/pemda/provinsi-jateng">Provinsi Jateng</a></li></ul></li>
                                  <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/fokus">FOKUS</a></li>
                                  <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/figur">FIGUR</a></li>
                                  <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/opini">OPINI</a></li>
                              </ul>
            </li>
          </ul>
        </div>
      </nav>
      <div class="sub-nav"><a href="https://www.beritasatu.com/politik" class="black-sub"><b>POLITIK</b></a> <span class="text-muted">|</span> </div>      <div class="col-breaking">
        <div class="container">
          <div class="row">
                          <div class="breaking-div active mr-2 ml-1">
                <div class="row">
                  <div><img src="https://www.beritasatu.com/assets/img/breaking-l.jpg"></div>
                  <div style="background:url('https://www.beritasatu.com/assets/img/breaking-m.jpg'); padding-top:3px">INDEX</div>
                  <div><img src="https://www.beritasatu.com/assets/img/breaking-r.jpg"></div>
                </div>
              </div>
              <div class="col mrq-saham">
                <p><b></b></p>
              </div>
                      </div>
        </div>
      </div>
    </div>

  </div>
</div>
<div class="mb-3"></div>
<div class="container def-container justify-content-center mb-3 p-0 ads">
   <ins data-revive-zoneid="34" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="politik"></ins>
<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script> 


</div>

<div class="container def-container">

  <div class="row">
    <div class="col-8 pl-0 pr-0">
      <!-- left start -->
      <div class="bc">
        <a href="https://www.beritasatu.com/" class="text-muted">Home</a> > <a href="https://www.beritasatu.com/politik" class="red">Politik</a>      </div>
                              <h1>Pengamat Nilai PKB Makin Solid Dipimpin Gus Ami</h1>
        <p class="editor">
          Senin, 19 April 2021 | 19:36 WIB<br />
          Oleh : Fana F Suparman /  <a href="https://www.beritasatu.com/willy-masaharu" class="red">WM</a>
        </p>

                  <div id="b1Photo" class="carousel slide" data-ride="carousel">
            <div class="carousel-inner">
                              <div class="carousel-item active">
                  <img src="https://img.beritasatu.com/cache/beritasatu/910x580-2/1597582141.jpg" class="img-fluid" alt="Muhaimin Iskandar. ">
                  <div class="story caption-dtp text-muted mb-3"><div class="small">Muhaimin Iskandar.  (Foto: Antara)</div></div>
                </div>
                          </div>
                      </div>
      
      <div class="story">
        <p> </p>
<p><strong>Jakarta, Beritasatu.com</strong> - Pengamat politik dari Universitas Islam Negeri (<a href="http://www.beritasatu.com/tag/UIN">UIN</a>) Syarif Hidayatullah Jakarta <a href="http://www.beritasatu.com/tag/Zaki-Mubarak">Zaki Mubarak</a> menilai, Partai Kebangkitan Bangsa (<a href="http://www.beritasatu.com/tag/PKB">PKB</a>) di bawah kepemimpinan <a href="http://www.beritasatu.com/tag/Muhaimin-Iskandar">Muhaimin Iskandar</a> atau <a href="http://www.beritasatu.com/tag/Gus-Ami">Gus Ami</a> menunjukkan tren yang semakin positif.</p>
<p>Terdapat sejumlah indikator yang menunjukkan hal tersebut. Dari perolehan suara, misalnya, sejak <a href="http://www.beritasatu.com/tag/Pemilu">Pemilu</a> 2014, posisi PKB semakin diperhitungkan.</p>
<p>"Suaranya PKB naik signifikan dibanding sebelumnya saat didera konflik," kata Zaki kepada wartawan, Senin (19/4/2021).</p>
<p>Tren positif ini, kata Zaki kembali tercermin dalam survei terbaru <a href="http://www.beritasatu.com/tag/Charta-Politika">Charta Politica</a> beberapa waktu lalu. Dalam survei &ldquo;Evaluasi Kebijakan, Aktivitas Masyarakat, dan Peta Politik Triwulan I 2021&rdquo; yang dirilis pada Minggu (28/3/2021), PKB dipilih oleh 9,7% responden jika pemilu digelar saat survei dilakukan. Raihan tersebut menempatkan PKB di bawah PDIP dan Gerindra.</p>
<p> </p>
<div class="card bg-light-3 mb-3 p-2"><div class="card-body"><h6 class="red">BACA JUGA</h6><p class="card-text line-unset"><b><a class="black" href="https://www.beritasatu.com/nasional/757233/jokowi-yakin-pkb-dapat-terus-junjung-toleransi-beragama-dan-kerukunan">Jokowi Yakin PKB Dapat Terus Junjung Toleransi Beragama dan Kerukunan</a></b></p></div></div>
<p>"PKB berada di 3 besar. Perkembangan ini tidak boleh membawa PKB terlena karena situasi berjalan sangat dinamis. Mudah terjadi perubahan," katanya.</p>
<p>Selain soal perolehan suara, Zaki mengatakan, selama periode kepemimpinan Muhaimin Iskandar, PKB menjadi semakin solid. Menurutnya, Gus Ami mampu mengelola PKB lebih dinamis.</p>
<p>"Jauh lebih solid jika dibanding masa-masa sebelumnya yang sarat konflik. Muhaimin mampu me-<em>manage</em> PKB lebih dinamis," tuturnya.</p>
<p>Selain itu, Muhaimin juga dinilai mampu mengatasi sejumlah m potensi konflik agar tidak meruncing dan berdampak serius.<br />"Memang tidak semua pihak terpuaskan, tapi hal ini tentunya wajar, fenomena yang terjadi di semua Parpol," imbuhnya.</p>
<p> </p>
<div class="card bg-light-3 mb-3 p-2"><div class="card-body"><h6 class="red">BACA JUGA</h6><p class="card-text line-unset"><b><a class="black" href="https://www.beritasatu.com/nasional/755241/muhaimin-iskandar-anak-muda-bakal-menangkan-pkb-di-masa-depan">Muhaimin Iskandar: Anak Muda Bakal Menangkan PKB di Masa Depan</a></b></p></div></div>
<p>Zaki menambahkan, jika dicermati, tren positif PKB memang tidak bisa dipisahkan dari strategi dan kepemimpinan Muhaimin Iskandar yang lebih kreatif. Hal tersebut, kata dia, jika dibandingkan ketua umum parpol lainnya.</p>
<p>"Pada pemilu 2014 ia menggandeng musisi Ahmad Dhani dan Bang Haji Rhoma Irama, misalnya, yang ternyata dampak elektoralnya luar biasa. Ia juga cukup berhasil dalam menjaga hubungan baik dengan NU, dengan para kiai dan santri. Sekaligus pintar merangkul kaum milenial yang jumlahnya sangat besar," paparnya.</p>
<p>Zaki pun menilai, PKB sejauh ini berhasil dalam menempatkan posisinya sebagai kekuatan religius yang nasionalis, mengintegrasikan wawasan keagamaan dan kebangsaan dan sebagai pengusung moderatisme beragama.</p>
<p>"Berada di titik spektrum tengah. Jika mampu dijaga secara konsisten, hal ini akan menjadi poin positif bagi PKB kedepannya yang membedakan dengan parpol 2 lainnya," katanya.</p>
<p>Terkait dengan wacana muktamar luar biasa (MLB) PKB, Zaki berharap ada rekonsiliasi yang melibatkan pihak-pihak terkait.</p>
<p> </p>
<div class="card bg-light-3 mb-3 p-2"><div class="card-body"><h6 class="red">BACA JUGA</h6><p class="card-text line-unset"><b><a class="black" href="https://www.beritasatu.com/nasional/754829/gelar-mukernas-garda-bangsa-pkb-siap-rekrut-1-juta-kader">Gelar Mukernas, Garda Bangsa PKB Siap Rekrut 1 Juta Kader</a></b></p></div></div>
<p>Menurut Zaki, semua persoalan harus didiskusikan dan dibicarakan bersama. Zaki meyakini PKB sebagai partai yang terbuka, inklusif, mampu mengatasi perbedaan-perbedaan pandangan yang ada.</p>
<p>"Sayang sekali jika PKB kembali didera konflik dan terpecah belah seperti era sebelumnya. Menurut saya KLB sama sekali bukan solusi, justru bisa-bisa membuat partai kaum <em>nahdliyyin</em> ini terpuruk. Yang terbaik adalah membangun dialog dan bersama-sama bersinergi membesarkan PKB," tuturnya.</p>
<p>Menurutnya, secara prinsip demokrasi yang sehat dan kuat sangat dipengaruhi oleh dinamika kepartaian yang juga sehat. Zaki berpendapat, jika peran dan fungsi parpol lemah atau dilemahkan, akan membawa kerugian besar bagi stabilitas politik dan demokrasi, termasuk kerugian dalam kehidupan bernegara.</p>
<p>Dikatakan, salah satu fungsi pemerintah adalah menjaga dinamika kepartaian tetap kondusif. Untuk itu, pemerintah jangan sampai terlibat dalam intervensi-intervensi terhadap urusan internal parpol.</p>
<p>"Pemerintah juga dituntut bersikap tegas menindak oknum-oknum yang menyalahgunakan kekuasaannya menganggu partai-partai politik. Biarkan parpol menjadi mandiri dan tumbuh berkembang dengan sehat," katanya.</p><br/><br/>
                  <p class="mb-3">Sumber: BeritaSatu.com</p>                      <div class="container">
              <div class="row">
                <div class="col-1 p-0">
                  <h4>TAG:&nbsp;</h4>
                </div>
                <div class="col p-0">
                  <a href="https://www.beritasatu.com/tag/pkb"><span class="badge badge-primary p-2 mb-1">PKB</span></a> <a href="https://www.beritasatu.com/tag/muhaimin-iskandar"><span class="badge badge-primary p-2 mb-1">Muhaimin Iskandar</span></a> <a href="https://www.beritasatu.com/tag/zaki-mubarak"><span class="badge badge-primary p-2 mb-1">Zaki Mubarak</span></a> <a href="https://www.beritasatu.com/tag/uin"><span class="badge badge-primary p-2 mb-1">UIN</span></a>                 </div>
              </div>
            </div>
              </div>

      <br />
      <h4>BAGIKAN</h4>
      <hr class="h1">
      
      <a class="btn facebook-button" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fbrt.st%2F7alB" >
        <span class="icon-white"><i class="fab fa-facebook-f"></i></span>
      </a>
      <a class="btn twitter-button" target="_blank" href="https://twitter.com/intent/tweet?text=Pengamat+Nilai+PKB+Makin+Solid+Dipimpin+Gus+Ami&url=http://brt.st/7alB&via=beritasatu&related=@beritasatu" >
        <span class="icon-white"><i class="fab fa-twitter"></i></span>
      </a>
      <a class="btn whatsapp-button" target="_blank" href="https://api.whatsapp.com/send?text=Pengamat Nilai PKB Makin Solid Dipimpin Gus Ami http://brt.st/7alB" >
        <span class="icon-white"><i class="fab fa-whatsapp"></i></span>
      </a>
      <a class="btn email-button" target="_blank" href="mailto:?subject=Pengamat Nilai PKB Makin Solid Dipimpin Gus Ami&body=Pengamat Nilai PKB Makin Solid Dipimpin Gus Ami%0D%0Ahttp://brt.st/7alB%0D%0ADibagikan dari BeritaSatu.com" >
        <span class="icon-white"><i class="far fa-envelope"></i></span>
      </a>

      <div id="commentar"></div>
      <script type="text/javascript">
        var commentconf = {
          'site': 'beritasatucom',
          'slug': 'pengamat-nilai-pkb-makin-solid-dipimpin-gus-ami',
          'title': 'Pengamat+Nilai+PKB+Makin+Solid+Dipimpin+Gus+Ami',
          'url': 'https://www.beritasatu.com/politik/762567/pengamat-nilai-pkb-makin-solid-dipimpin-gus-ami'
        };
      </script>
      <script type="text/javascript" src="https://ad.beritasatumedia.com/commentar/assets/js/vendor/easyXDM/easyXDM.js"></script>
      <script type="text/javascript" src="https://ad.beritasatumedia.com/commentar/embed.js"></script>


              <h6>REKOMENDASI</h6>
        <hr class="h1" />
        <div class="container">
          <div class="row">
                          <div class="col pl-0 pr-2">
                <a href="https://www.beritasatu.com/politik/762605/gus-yaqut-bantah-isu-munas-luar-biasa-pkb">
                  <div class="img-thumb-5" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/320x220-2/1606666827.jpg'); background-size:cover" id="jazzy"></div>
                </a>
                <h3><a href="https://www.beritasatu.com/politik/762605/gus-yaqut-bantah-isu-munas-luar-biasa-pkb" class="black">Gus Yaqut Bantah Isu Munas Luar Biasa PKB</a></h3>
                <div class="small"><a href="https://www.beritasatu.com/politik" class="red">POLITIK</a> | 1 jam yang lalu</div>
              </div>
                          <div class="col pl-1 pr-1">
                <a href="https://www.beritasatu.com/politik/762573/gus-yaqut-pkb-partai-paling-solid-dunia-akhirat">
                  <div class="img-thumb-5" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/320x220-2/1606468796.jpg'); background-size:cover" id="jazzy"></div>
                </a>
                <h3><a href="https://www.beritasatu.com/politik/762573/gus-yaqut-pkb-partai-paling-solid-dunia-akhirat" class="black">Gus Yaqut: PKB Partai Paling Solid Dunia Akhirat</a></h3>
                <div class="small"><a href="https://www.beritasatu.com/politik" class="red">POLITIK</a> | 2 jam yang lalu</div>
              </div>
                          <div class="col pr-0 pl-2">
                <a href="https://www.beritasatu.com/politik/762437/pkb-nilai-program-sipp-strategis-cegah-perilaku-koruptif-kader-partai">
                  <div class="img-thumb-5" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/320x220-2/1618825174.jpg'); background-size:cover" id="jazzy"></div>
                </a>
                <h3><a href="https://www.beritasatu.com/politik/762437/pkb-nilai-program-sipp-strategis-cegah-perilaku-koruptif-kader-partai" class="black">PKB Nilai Program SIPP Strategis Cegah Perilaku Koruptif Kader Partai</a></h3>
                <div class="small"><a href="https://www.beritasatu.com/politik" class="red">POLITIK</a> | 5 jam yang lalu</div>
              </div>
                                  </div>
        </div>
            <hr class="h2 mt-4" />
      <div class="col video mb-4">
    <div class="row">
      <div class="col-md-12 pl-0 pr-0" >
      	<div id="ivsplayer01-container">
	      <ivs-player
	          id="beritasatu_article"
	          data-ivs-key="f67162abff481364fe28023c8e240ad1"
	          data-ivs-spid="3001391"
	          data-ivs-wid="a60cbe93-7715"
	          data-ivs-disabledomaincookie="1">
	      </ivs-player>
	  </div>
	  <script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
      </div>
    </div>
</div>
      <hr class="h2 mt-4" />

              <h6 class="mt-4">BERITA LAINNYA</h6>
        <hr class="h1">
                  <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/politik/762543/ajukan-somasi-demokrat-moeldoko-sebut-dagelan-sby">
                <div class="img-thumb-5" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/320x220-2/1615468051.jpg');"></div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/politik/762543/ajukan-somasi-demokrat-moeldoko-sebut-dagelan-sby" class="black">Ajukan Somasi, Demokrat Moeldoko Sebut Dagelan SBY</a></h3>
              <p>Demokrat Moeldoko menyebut pengajuan somasi yang dilakukan kubu Agus Harimurti Yudhoyono (AHY) merupakan dagelan Susilo Bambang Yudhoyono (SBY).</p>
              <div class="small"><a href="https://www.beritasatu.com/politik" class="red">POLITIK</a> | 19 April 2021</div>
            </div>
          </div>
        <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/politik/762477/reshuffle-kabinet-rokhmin-dahuri-dipandang-pantas-jadi-pilihan">
                <div class="img-thumb-5" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/320x220-2/961439352980.jpg');"></div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/politik/762477/reshuffle-kabinet-rokhmin-dahuri-dipandang-pantas-jadi-pilihan" class="black"><i>Reshuffle</i> Kabinet, Rokhmin Dahuri Dipandang Pantas Jadi Pilihan</a></h3>
              <p>DPP Pemuda LIRA mengusulkan Rokhmin Dahuri, diangkat menjadi menteri di kabinet Jokowi–Ma’ruf Amin pada reshuffle kabinet mendatang.</p>
              <div class="small"><a href="https://www.beritasatu.com/politik" class="red">POLITIK</a> | 19 April 2021</div>
            </div>
          </div>
        <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/politik/762447/kasus-orient-elite-demokrat-dan-gerindra-belum-punya-langkah-konkret">
                <div class="img-thumb-5" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/320x220-2/1612326932.png');"></div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/politik/762447/kasus-orient-elite-demokrat-dan-gerindra-belum-punya-langkah-konkret" class="black">Kasus Orient, Elite Demokrat dan Gerindra Belum Punya Langkah Konkret</a></h3>
              <p>Mahkamah Konstitusi (MK) membatalkan kemenangan pasangan calon bupati dan wakil bupati Sabu Raijua terpilih, Orient Riwu Kore-Thobias Uly.</p>
              <div class="small"><a href="https://www.beritasatu.com/politik" class="red">POLITIK</a> | 19 April 2021</div>
            </div>
          </div>
        <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/politik/762437/pkb-nilai-program-sipp-strategis-cegah-perilaku-koruptif-kader-partai">
                <div class="img-thumb-5" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/320x220-2/1618825174.jpg');"></div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/politik/762437/pkb-nilai-program-sipp-strategis-cegah-perilaku-koruptif-kader-partai" class="black">PKB Nilai Program SIPP Strategis Cegah Perilaku Koruptif Kader Partai</a></h3>
              <p>Cucun Ahmad Syamsurijal mendukung penuh program Sistem Integritas Partai Politik (SIPP).</p>
              <div class="small"><a href="https://www.beritasatu.com/politik" class="red">POLITIK</a> | 19 April 2021</div>
            </div>
          </div>
        <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/politik/762163/dukung-reshuffle-kabinet-hpn-dki-harap-kinerja-menkominfo-perlu-diperkuat">
                <div class="img-thumb-5" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/320x220-2/1618758587.jpeg');"></div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/politik/762163/dukung-reshuffle-kabinet-hpn-dki-harap-kinerja-menkominfo-perlu-diperkuat" class="black">Dukung <i>Reshuffle</i> Kabinet, HPN DKI Harap Kinerja Menkominfo Perlu Diperkuat</a></h3>
              <p>Ketua HPN DKI, Samsul menilai menteri Johhny G Plate sudah tepat mendudukui posisi tersebut namun perlu diperkuat dengan didampingi seorang wakil.</p>
              <div class="small"><a href="https://www.beritasatu.com/politik" class="red">POLITIK</a> | 18 April 2021</div>
            </div>
          </div>
        <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/politik/762085/soal-reshuffle-kabinet-nasdem-dukung-kader-jadi-menteri">
                <div class="img-thumb-5" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/320x220-2/1600439828.jpeg');"></div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/politik/762085/soal-reshuffle-kabinet-nasdem-dukung-kader-jadi-menteri" class="black">Soal <i>Reshuffle</i> Kabinet, Nasdem Dukung Kader Jadi Menteri</a></h3>
              <p>Rapsel Ali belakangan ramai diberitakan akan mengisi posisi Menteri Investasi yang merupakan kementerian baru.</p>
              <div class="small"><a href="https://www.beritasatu.com/politik" class="red">POLITIK</a> | 18 April 2021</div>
            </div>
          </div>
        <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/politik/761985/pdip-minta-pemerintah-revisi-pp-572021">
                <div class="img-thumb-5" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/320x220-2/1493284309.jpg');"></div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/politik/761985/pdip-minta-pemerintah-revisi-pp-572021" class="black">PDIP Minta Pemerintah Revisi PP 57/2021</a></h3>
              <p>PP nomor 57/2021 tentang Standar Nasional Pendidikan menjadi kontroversi karena menghilangkan Pancasila dan Bahasa Indonesia dari daftar mata pelajaran standar.</p>
              <div class="small"><a href="https://www.beritasatu.com/politik" class="red">POLITIK</a> | 18 April 2021</div>
            </div>
          </div>
        <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/politik/761969/arsul-sani-soal-reshuffle-calon-menteri-jangan-jadi-beban-politik">
                <div class="img-thumb-5" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/320x220-2/1573020423.jpg');"></div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/politik/761969/arsul-sani-soal-reshuffle-calon-menteri-jangan-jadi-beban-politik" class="black">Arsul Sani soal <i>Reshuffle</i>: Calon Menteri Jangan Jadi Beban Politik</a></h3>
              <p>Soal reshuffle, Arsul Sani mengingatkan agar siapapun yang dipilih oleh presiden, harus bisa memastikan dirinya tidak menjadi beban bagi pemerintahan.</p>
              <div class="small"><a href="https://www.beritasatu.com/politik" class="red">POLITIK</a> | 18 April 2021</div>
            </div>
          </div>
        <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/politik/761835/sby-dinilai-tak-berhak-klaim-lambang-demokrat-sebagai-milik-pribadi">
                <div class="img-thumb-5" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/320x220-2/1617067465.jpg');"></div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/politik/761835/sby-dinilai-tak-berhak-klaim-lambang-demokrat-sebagai-milik-pribadi" class="black">SBY Dinilai Tak Berhak Klaim Lambang Demokrat Sebagai Milik Pribadi</a></h3>
              <p>Wisnu Herryanto Krestowo keberatan dengan langkah SBY yang mendaftarkan lambang Partai Demokrat ke Kemkumham.</p>
              <div class="small"><a href="https://www.beritasatu.com/politik" class="red">POLITIK</a> | 17 April 2021</div>
            </div>
          </div>
        <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/politik/761825/pemuda-katolik-fokus-perkuat-kaderisasi-dan-distribusi-kader">
                <div class="img-thumb-5" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/320x220-2/1608619259.jpg');"></div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/politik/761825/pemuda-katolik-fokus-perkuat-kaderisasi-dan-distribusi-kader" class="black">Pemuda Katolik Fokus Perkuat Kaderisasi dan Distribusi Kader</a></h3>
              <p>Pemuda Katolik akan menggelar Kursus Kepemimpinan Lanjut (KKL) Tingkat Nasional dan Rapat Pimpinan Nasional (rapimnas).</p>
              <div class="small"><a href="https://www.beritasatu.com/politik" class="red">POLITIK</a> | 17 April 2021</div>
            </div>
          </div>
                    <br /><br />
      <!-- left end -->
    </div>
    <div class="col-4 pr-0">
      <!-- right start -->

      <div class="banner d-flex justify-content-center pt-2 pb-2">
        <ins data-revive-zoneid="105" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="politik" style="display: grid;"></ins>
<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script>      </div>

      <div class="banner d-flex justify-content-center pt-2 pb-2 my-3">
        <ins data-revive-zoneid="106" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="politik" style="display: grid;"></ins>
<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script>      </div>

      <h6>TAG POPULER</h6>
      <hr class="h1 mb-3 mt-2" />
              <h4><a href="https://www.beritasatu.com/tag/penghina-agama" class="black"><span class="text-muted">#</span> Penghina Agama</a></h4>
        <hr class="hr-tag">
              <h4><a href="https://www.beritasatu.com/tag/edhy-prabowo" class="black"><span class="text-muted">#</span> Edhy Prabowo</a></h4>
        <hr class="hr-tag">
              <h4><a href="https://www.beritasatu.com/tag/anggaran-covid-19" class="black"><span class="text-muted">#</span> Anggaran Covid-19</a></h4>
        <hr class="hr-tag">
              <h4><a href="https://www.beritasatu.com/tag/desa-wisata" class="black"><span class="text-muted">#</span> Desa Wisata</a></h4>
        <hr class="hr-tag">
              <h4><a href="https://www.beritasatu.com/tag/anggota-brimob-tewas" class="black"><span class="text-muted">#</span> Anggota Brimob Tewas</a></h4>
        <hr class="hr-tag">
      
      <div class="widget-box mt-4">
              </div>
      <br />

      <h6>TERKINI</h6>
      <hr class="h1" />
              <a href="https://www.beritasatu.com/nasional/762621/epidemiolog-ingatkan-pembelajaran-tatap-muka-terbatas-harus-dengan-kehatihatian">
          <div class="img-thumb-4" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/320x220-2/1617804225.jpg');"></div>
        </a>
        <h3><a href="https://www.beritasatu.com/nasional/762621/epidemiolog-ingatkan-pembelajaran-tatap-muka-terbatas-harus-dengan-kehatihatian" class="black">Epidemiolog Ingatkan Pembelajaran Tatap Muka Terbatas Harus dengan Kehati-hatian</a></h3>
        <div class="small"><a href="https://www.beritasatu.com/nasional" class="red">NASIONAL</a> | 7 menit yang lalu</div>
        <hr>
                    <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/ekonomi/762617/angkasa-pura-i-giat-gandeng-mitra-strategis">
              <div class="img-thumb" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/120x120-2/1576319799.jpg');"></div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/ekonomi/762617/angkasa-pura-i-giat-gandeng-mitra-strategis" class="black">Angkasa Pura I Giat Gandeng Mitra Strategis</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/ekonomi" class="red">EKONOMI</a> | 10 menit yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/megapolitan/762619/ditangkap-karena-narkoba-jeff-smith-menyesal-dan-minta-maaf">
              <div class="img-thumb" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/120x120-2/1618570506.png');"></div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/megapolitan/762619/ditangkap-karena-narkoba-jeff-smith-menyesal-dan-minta-maaf" class="black">Ditangkap karena Narkoba, Jeff Smith Menyesal dan Minta Maaf</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/megapolitan" class="red">MEGAPOLITAN</a> | 14 menit yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/ekonomi/762615/chandra-asri-raih-fasilitas-green-loan-us-13-juta">
              <div class="img-thumb" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/120x120-2/1560840015.jpg');"></div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/ekonomi/762615/chandra-asri-raih-fasilitas-green-loan-us-13-juta" class="black">Chandra Asri Raih Fasilitas <i>Green Loan</i> US$ 13 Juta</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/ekonomi" class="red">EKONOMI</a> | 19 menit yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/dunia/762611/retno-marsudi-dan-menlu-iran-bahas-kerja-sama-kesehatan-dan-ekonomi">
              <div class="img-thumb" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/120x120-2/1618840732.JPG');"></div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/dunia/762611/retno-marsudi-dan-menlu-iran-bahas-kerja-sama-kesehatan-dan-ekonomi" class="black">Retno Marsudi dan Menlu Iran Bahas Kerja Sama Kesehatan dan Ekonomi</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/dunia" class="red">DUNIA</a> | 22 menit yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/ekonomi/762613/kementerian-bumn-selesaikan-restrukturisasi-ptpn">
              <div class="img-thumb" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/120x120-2/1616663057.jpg');"></div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/ekonomi/762613/kementerian-bumn-selesaikan-restrukturisasi-ptpn" class="black">Kementerian BUMN Selesaikan Restrukturisasi PTPN</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/ekonomi" class="red">EKONOMI</a> | 24 menit yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/megapolitan/762609/ramadan-jumlah-penumpang-bus-antarkota-di-tangerang-turun-drastis">
              <div class="img-thumb" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/120x120-2/1618840380.jpeg');"></div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/megapolitan/762609/ramadan-jumlah-penumpang-bus-antarkota-di-tangerang-turun-drastis" class="black">Ramadan, Jumlah Penumpang Bus Antarkota di Tangerang Turun Drastis</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/megapolitan" class="red">MEGAPOLITAN</a> | 45 menit yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/otomotif/762607/hadir-di-iims-hybrid-2021-auksi-buka-kesempatan-pengunjung-ikuti-lelang-2-mobil-mewah">
              <div class="img-thumb" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/120x120-2/1618839264.jpg');"></div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/otomotif/762607/hadir-di-iims-hybrid-2021-auksi-buka-kesempatan-pengunjung-ikuti-lelang-2-mobil-mewah" class="black">Hadir di IIMS Hybrid 2021, Auksi Buka Kesempatan Pengunjung Ikuti Lelang 2 Mobil Mewah</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/otomotif" class="red">OTOMOTIF</a> | 58 menit yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/politik/762605/gus-yaqut-bantah-isu-munas-luar-biasa-pkb">
              <div class="img-thumb" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/120x120-2/1606666827.jpg');"></div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/politik/762605/gus-yaqut-bantah-isu-munas-luar-biasa-pkb" class="black">Gus Yaqut Bantah Isu Munas Luar Biasa PKB</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/politik" class="red">POLITIK</a> | 1 jam yang lalu</div>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/berita-grafik/762601/data-harian-penerima-vaksin-covid19-sampai-19-april-2021">
              <div class="img-thumb" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/120x120-2/1618838583.jpg');"></div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/berita-grafik/762601/data-harian-penerima-vaksin-covid19-sampai-19-april-2021" class="black">Data Harian Penerima Vaksin Covid-19 sampai 19 April 2021</a></h3>
            <div class="small"><a href="https://www.beritasatu.com/berita-grafik" class="red">BERITA GRAFIK</a> | 1 jam yang lalu</div>
          </div>
        </div>
        <hr>
      
      <div class="banner d-flex justify-content-center pt-2 pb-2 mt-3">
        <ins data-revive-zoneid="112" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="politik" style="display: grid;"></ins>
<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script>      </div>

      <div class="banner d-flex justify-content-center pt-2 pb-2 mt-3">
        <ins data-revive-zoneid="39" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="politik" style="display: grid;"></ins>
<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script>      </div>
      <div class="banner d-flex justify-content-center pt-1 mt-3">
        <iframe src="https://id.beritasatu.com/widget-idsub.html" width="100%" height="80" frameborder="0" scrolling="no" title="Widget ID" id="idwidget"></iframe>

      </div>
      <div id="sticky-subnav" class="mb-4" style="top:102px">
              <div class="row mt-3">
        <div class="col-7 pr-0">
          <h6 class="mt-1 mb-0">BERITA TERPOPULER</h6>
        </div>
        <div class="col-5 text-right pl-0"><a href="https://www.beritasatu.com/terpopuler" class="text-muted small">+ SELENGKAPNYA</a></div>
      </div>
      <hr class="h1" />
      <div class="card card-2">
        <img src="https://img.beritasatu.com/cache/beritasatu/600x350-2/1618820484.jpg" class="card-img card-img-top-2" alt="Kota Malang Mulai Berlakukan Pembelajaran Tatap Muka di Sekolah">
        <div class="card-body" style="margin-top:-70px">
                    <div class="card card-3">
            <div class="card-body">
              <table class="table table-borderless cat-table">
                <tr>
                  <td width="35%" class="td-populer"><center><span class="numb">1</span></center></td>
                  <td width="65%" class="td-populer">
                    <h3><a href="https://www.beritasatu.com/nasional/762403/kota-malang-mulai-berlakukan-pembelajaran-tatap-muka-di-sekolah" class="black">Kota Malang Mulai Berlakukan Pembelajaran Tatap Muka di Sekolah</a></h3>
                    <small><a href="https://www.beritasatu.com/nasional" class="red">NASIONAL</a></small>                  </td>
                </tr>
              </table>
            </div>
          </div>
                    <div class="card card-3">
            <div class="card-body">
              <table class="table table-borderless cat-table">
                <tr>
                  <td width="35%" class="td-populer"><center><span class="numb">2</span></center></td>
                  <td width="65%" class="td-populer">
                    <h3><a href="https://www.beritasatu.com/kesehatan/762301/anggaran-covid19-bisa-untuk-bangun-jalan-7-kali-panjang-tol-transjawa" class="black">Anggaran Covid-19 Bisa untuk Bangun Jalan 7 Kali Panjang Tol Trans-Jawa</a></h3>
                    <small><a href="https://www.beritasatu.com/kesehatan" class="red">KESEHATAN</a></small>                  </td>
                </tr>
              </table>
            </div>
          </div>
                    <div class="card card-3">
            <div class="card-body">
              <table class="table table-borderless cat-table">
                <tr>
                  <td width="35%" class="td-populer"><center><span class="numb">3</span></center></td>
                  <td width="65%" class="td-populer">
                    <h3><a href="https://www.beritasatu.com/nasional/762191/bank-garansi-ekspor-benih-lobster-ada-dasar-hukumnya" class="black">Bank Garansi Ekspor Benih Lobster Ada Dasar Hukumnya</a></h3>
                    <small><a href="https://www.beritasatu.com/nasional" class="red">NASIONAL</a></small>                  </td>
                </tr>
              </table>
            </div>
          </div>
                    <div class="card card-3">
            <div class="card-body">
              <table class="table table-borderless cat-table">
                <tr>
                  <td width="35%" class="td-populer"><center><span class="numb">4</span></center></td>
                  <td width="65%" class="td-populer">
                    <h3><a href="https://www.beritasatu.com/megapolitan/762215/anggota-brimob-tewas-diduga-korban-pengeroyokan" class="black">Anggota Brimob Tewas Diduga Korban Pengeroyokan</a></h3>
                    <small><a href="https://www.beritasatu.com/megapolitan" class="red">MEGAPOLITAN</a></small>                  </td>
                </tr>
              </table>
            </div>
          </div>
                    <div class="card card-3">
            <div class="card-body">
              <table class="table table-borderless cat-table">
                <tr>
                  <td width="35%" class="td-populer"><center><span class="numb">5</span></center></td>
                  <td width="65%" class="td-populer">
                    <h3><a href="https://www.beritasatu.com/gaya-hidup/762551/kemewahan-beatrix-koleksi-anyar-ayu-dyah-andari" class="black">Kemewahan ‘Beatrix’ Koleksi Anyar Ayu Dyah Andari</a></h3>
                    <small><a href="https://www.beritasatu.com/gaya-hidup" class="red">GAYA HIDUP</a></small>                  </td>
                </tr>
              </table>
            </div>
          </div>
                  </div>
      </div>      </div>
      <!-- right end -->
    </div>
  </div>

</div>    <div class="bot-bar">
      <div class="container def-container">
        <div class="row pb-3">
          <div class="col-3 p-0">
            <div class="col pt-3 pl-0 pr-0">
              <center>
                <a href="https://www.beritasatu.com/"><img src="https://www.beritasatu.com/assets/img/news_logo.png" width="160" /></a>
                <div class="clearfix mb-4"></div>
                <small>TERKONEKSI BERSAMA KAMI</small>
                <div class="clearfix mb-2"></div>
                <a class="btn circle-black-20 fab fa-facebook-f" style="font-size:14pt; padding:4px 0 0 0;" href="https://www.facebook.com/beritasatu" target="_blank"></a>
                <a class="btn circle-black-20 fab fa-twitter" style="font-size:14pt; padding:4px 0 0 0;" href="https://twitter.com/beritasatu" target="_blank"></a>
                <a class="btn circle-black-20 fab fa-instagram" style="font-size:14pt; padding:4px 0 0 0;" href="https://www.instagram.com/beritasatu/" target="_blank"></a>
                <a class="btn circle-black-20 fab fa-youtube" style="font-size:13pt; padding:4px 0 0 0;" href="https://www.youtube.com/user/BeritaSatu" target="_blank"></a>
                <div class="clearfix mb-2"></div>
                <a href="http://brt.st/android" target="_blank"><img src="https://www.beritasatu.com/assets/img/button-google.png" height="30" /></a>
                <a href="http://brt.st/ios" target="_blank"><img src="https://www.beritasatu.com/assets/img/button-apple.png" height="30" /></a>
                <div class="clearfix mb-2"></div>
                <small class="text-muted">
                  Copyright &copy; 2021 BeritaSatu<br />
                  Allright Reserved
                </small>
                <div class="clearfix mb-3"></div>
              </center>
            </div>
          </div>
          <div class="col-6">
            <div class="row pt-3">
              <div class="col-5 p-0">
                <h6 class="black">KATEGORI</h6>
                <div class="row">
                  <div class="col pr-0">
                    <small>
                                              <a class="black text-muted" href="https://www.beritasatu.com/"><span>Home</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/livestream"><span>LIVE TV</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/epaper"><span>E-Paper</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/nasional"><span>Nasional</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/politik"><span>Politik</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/dunia"><span>Dunia</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/megapolitan"><span>Megapolitan</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/ekonomi"><span>Ekonomi</span></a>
                                          </small>
                  </div>
                  <div class="col pl-0">
                    <small>
                                              <a class="black text-muted" href="https://www.beritasatu.com/otomotif"><span>Otomotif</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/bola"><span>Bola</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/olahraga"><span>Olahraga</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/gaya-hidup"><span>Gaya Hidup</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/hiburan"><span>Hiburan</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/kesehatan"><span>Kesehatan</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/digital"><span>Digital</span></a>
                                          </small>
                  </div>
                </div>
              </div>
              <div class="col-4 p-0">
                <h6 class="black">NETWORK</h6>
                <small>
                  <a href="https://beritasatu.com" class="black text-muted">BeritaSatu.com</a><br />
                  <a href="https://subscribe.investor.id" target="_blank" class="black text-muted">BeritaSatu Newsstand</a><br />
                  <a href="http://beritasatu.tv" target="_blank" class="black text-muted">BeritasatuTV</a><br />
                  <a href="https://investor.id" target="_blank" class="black text-muted">Investor.id</a><br />
                  <a href="https://jakartaglobe.id" target="_blank" class="black text-muted">Jakartaglobe.id</a><br />
                </small>
              </div>
              <div class="col-3 p-0">
                <h6 class="black">INFORMASI</h6>
                <small>
                  <a href="https://www.beritasatu.com/tentang-kami" class="black text-muted">Tentang Kami</a><br />
                  <a href="https://www.beritasatu.com/redaksi" class="black text-muted">Redaksi</a><br />
                  <a href="https://www.beritasatu.com/pedoman-media-siber" class="black text-muted">Pedoman Media Siber</a><br />
                  <a href="https://www.beritasatu.com/jurnalisme-positif" class="black text-muted" target="_blank">Jurnalisme Positif</a><br />
                  <a href="https://www.beritasatu.com/info-iklan" class="black text-muted">Info Iklan</a><br />
                  <a href="https://www.beritasatu.com/ketentuan-khusus" class="black text-muted">Ketentuan Khusus</a><br />
                  <a href="http://beritasatumedia.com/career/" class="black text-muted" target="blank">Karir</a>
                </small>
              </div>
            </div>
          </div>
          <div class="col-3 p-0">
            <div class="col pt-3">
              <h6 class="black">CONTACT US</h6>
              <small class="text-muted">
                Berita Satu Plaza, Lantai 11 Kav. 35-36, <br />
                Jl. Jend. Gatot Subroto, Jakarta Selatan, Jakarta 12950<br />
                Telp: +62 21 2995 7500 <br />
                Fax: +62 21 5277975 <br />
                BeritaSatu Media Holdings
              </small>
            </div>
          </div>
        </div>
      </div>
    </div>


    <div class="sky-left" style="display: block;">
      <div class="d-flex justify-content-center banner">
      	        <ins data-revive-zoneid="109" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="politik"></ins>
<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script>      </div>
    </div>

    <div class="sky-right" style="display: block;">
      <div class="d-flex justify-content-center banner">
        <ins data-revive-zoneid="110" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="politik"></ins>
<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script>      </div>
    </div>

    <div id="floatAds">
      <div id="floatAdsX">CLOSE ADS</div>
      <div class="d-flex justify-content-center banner">
        <ins data-revive-zoneid="21" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="politik" style="display: grid;"></ins>
<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script>      </div>
    </div>


    <script src="https://www.beritasatu.com/assets/js/jquery-3.4.1.min.js"></script>
    <script type='text/javascript' src="https://cdnjs.cloudflare.com/ajax/libs/jquery-ajaxtransport-xdomainrequest/1.0.1/jquery.xdomainrequest.min.js"></script>
    <script src="https://cdn.jsdelivr.net/npm/popper.js@1.16.0/dist/umd/popper.min.js" integrity="sha384-Q6E9RHvbIyZFJoft+2mJbHaEWldlvI9IOYy5n3zV9zzTtmI3UksdQRVvoxMfooAo" crossorigin="anonymous"></script>
    <script src="https://www.beritasatu.com/assets/js/bootstrap.min.js"></script>
    <script src="https://www.beritasatu.com/assets/js/bootstrap-4-hover-navbar.js"></script>
    <script src="https://www.beritasatu.com/assets/vendor/swiper/js/swiper.min.js"></script>
    <script src="https://www.beritasatu.com/assets/js/jazzy.js"></script>
    
        <link rel="stylesheet" href="https://www.beritasatu.com/assets/css/jquery.fancybox.min.css" />
        <script src="https://www.beritasatu.com/assets/js/jquery.fancybox.min.js"></script>
        <script>
        $(document).ready(function(){
            $("tweeter-widget").css("width:unset!important");
			
			var win = $(window);
	        var action = "inactive";
	        win.scroll(function(e) {
			  if ($(window).scrollTop() + $(window).height()  >= $(document).height()  && action == 'inactive') {
	            e.preventDefault();
	            var page = $("#load_more").data("val");
				var param = $("#load_more").data("param");
	            if (page <= 10) {
	              if (action == 'inactive'){
	                action = 'active';
	                $("#loader").show();
	                setTimeout(function(){
	                  getTerkini(param,page);
	                  action = 'inactive';
	                }, 500);
	              }
	            }
	          }
	        });
	      });
		  
		  var getTerkini = function(param,page){
            $("#load_more").show();
            $.ajax({
              url:"https://www.beritasatu.com/listing/getTerkini",
              type:"GET",
              data: {param:param,page:page}
            }).done(function(response){
              $("#loader").hide();
              $("#list").append(response);
              
              $("#load_more").data("val", ($("#load_more").data("val")+1));
              var total = $("#total").val();
              if (((total-10)-(page*10))<=0) $("#load_more").hide();
            });
          };
			
        </script>    <script>
      window.onscroll = function() {
        myFunction()
      };

      var navbar = document.getElementById("bsnav");
      var sticky = navbar.offsetTop;

      function myFunction() {
        if (window.pageYOffset >= sticky) {
          navbar.classList.add("sticky");
        } else {
          navbar.classList.remove("sticky");
        }
      }
    </script>
    <script src="https://www.beritasatu.com/assets/js/bs-ads-desktop.js"></script>
    <!--popup large-->
    <div id="popupLarge"><!-- Popup Large -->
<style>
	.custom-modal-lg {
		width: 785px;
		height: 440px;
	}
	.modal-dialog {
	    max-width: 785px;
	    margin: 1.75rem auto;
	}
	.close-ads{
	    background: #000;
	    padding: 3px 10px;
	    border: 0;
	    border-radius: 0;
	    padding-left: 35px;
	    display: inline-block;
	    color: #fff;
	    font: 11px/16px Helvetica,Arial,sans-serif;
	    text-transform: uppercase;
	    cursor: pointer;
	    position: relative;
	    /* margin-bottom: -30px; */
	}
	.close-ads:before{
		position: absolute;
		top: 0;
		left: 0;
		content: 'x';
		padding: 3px 8px;
		background: #A51820;
	}
	.close-ads:hover{
		background: #C41B22;
		color: #fff;
	}
</style>

<div id="b1-popup-large" class="modal fade" tabindex="-1" role="dialog">
    <div class="modal-dialog custom-modal-lg" role="document">
    	<div style="width:100%; margin:0; text-align: right;"> 
			<span class="btn btn-default close-ads" data-dismiss="modal">Close</span>
        </div>
        <div class="modal-content">
			<ins data-revive-zoneid="25" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="politik"></ins>
			<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script>
		</div>
        <!-- /.modal-content -->
    </div>
    <!-- /.modal-dialog -->
</div>

<script type="text/javascript">
$(document).ready(function() {
	
	setTimeout(function() { showAd(); }, 2000);

	function showAd(){
	
		var windH_popuplarge = window.innerHeight;
		var windWMportrait = window.innerWidth;
	
		var screenImage_popuplarge = $("#b1-popup-large .custom-modal-lg .modal-content img");
		var theImage_popuplarge = new Image();
		theImage_popuplarge.src = screenImage_popuplarge.attr("src");
	
		var imageWidth_popuplarge = theImage_popuplarge.width;
		var imageHeight_popuplarge = theImage_popuplarge.height;
		//console.log(imageWidth_popuplarge);
		//console.log(theImage_popuplarge.src);
		$('#b1-popup-large').css('top', function() {
			return (windH_popuplarge-440) / 2;
		});
		
		if( imageWidth_popuplarge > 1) {
			$('#b1-popup-large').modal('show');
		}
	}
});
</script></div>

    <div class="modal fade" id="loginModal" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true">
      <div class="modal-dialog modal-lg modal-dialog-centered modal-dialog-scrollable">
        <div class="modal-content" style="border-radius:0;border-top-right-radius:50px;border-bottom-left-radius:50px;">
          <div class="modal-header pr-0" style="background-color:#e8242e;background-image:url('https://www.beritasatu.com/assets/img/login-modal-bs.jpg');background-repeat:no-repeat;border-radius:0;height:87px">
            <div class="row" style="width:100%;height:100%">
              <div class="col"></div>
              <div class="col text-center my-auto">
                <h2 class="white mb-0" id="loginModalLabel">BERITASATU <span style="font-weight:100">ID</span></h2>
              </div>
              <div class="col my-auto pr-2">
                <button type="button" class="close white" data-dismiss="modal" aria-label="Close" style="opacity:1;text-shadow:unset;outline:none">
                  <span aria-hidden="true" style="font-size:36pt">&times;</span>
                </button>
              </div>
            </div>
          </div>
          <div class="modal-body">
            <div class="row justify-content-md-center">
              <div class="col-8">
                <center class="mb-4 mt-2">Silakan masuk untuk melanjutkan aktivitas</center>

                <div id="loginAlert" class="alert alert-warning mt-3 text-center" role="alert" style="display:none">
                  Email/Password salah
                </div>

                <div class="form-group">
                  <label for="username"><b class="text-muted">USERNAME</b></label>
                  <input type="email" class="form-control" id="lgUsername" name="username" placeholder="Masukkan username Anda ..." style="background-color:#f4f4f4">
                </div>
                <div class="form-group">
                  <label for="password"><b class="text-muted">PASSWORD</b></label>
                  <input type="password" class="form-control" id="lgPassword" name="password" placeholder="Masukkan password Anda ..." style="background-color:#f4f4f4">
                </div>
                <center>
                  <button type="submit" id="ssoLogin" class="btn btn-danger mt-3" style="width:200px">LOGIN</button>
                </center>

                <center class="mt-3">
                  <!-- <a href="#" class="black"><b class="text-muted">Lupa password?</b></a><br /> -->
                  Belum memiliki akun? <a href="#" data-toggle="modal" data-target="#signupModal" data-dismiss="modal">Daftar</a><br />
                  <span class="small text-muted">ATAU LOGIN DENGAN</span>
                </center>
                <div class="row my-3">
                  <div class="col pr-2">
                    <button class="btn btn-block btn-primary login-fb"><i class="fab fa-facebook align-middle" style="font-size:18pt"></i></button>
                  </div>
                  <div class="col pl-2">
                    <button class="btn btn-block btn-sso login-google" style="border-radius:.25rem;border-color:#8b8b8b"><img src="https://ad.beritasatumedia.com/sso/assets/img/btn-g.png" width="19"></button>
                  </div>
                </div>
              </div>
            </div>

          </div>
        </div>
      </div>
    </div>

    <div class="modal fade" id="signupModal" tabindex="-1" role="dialog" aria-labelledby="signupModalLabel" aria-hidden="true">
      <div class="modal-dialog modal-lg modal-dialog-centered modal-dialog-scrollable">
        <div class="modal-content" style="border-radius:0;border-top-right-radius:50px;border-bottom-left-radius:50px;">
          <div class="modal-header pr-0" style="background-color:#e8242e;background-image:url('https://www.beritasatu.com/assets/img/login-modal-bs.jpg');background-repeat:no-repeat;border-radius:0;height:87px">
            <div class="row" style="width:100%;height:100%">
              <div class="col"></div>
              <div class="col text-center my-auto">
                <h2 class="white mb-0" id="signupModalLabel">BERITASATU <span style="font-weight:100">ID</span></h2>
              </div>
              <div class="col my-auto pr-2">
                <button type="button" class="close white" data-dismiss="modal" aria-label="Close" style="opacity:1;text-shadow:unset;outline:none">
                  <span aria-hidden="true" style="font-size:36pt">&times;</span>
                </button>
              </div>
            </div>
          </div>
          <div class="modal-body">
            <div class="step step-danger mb-3">
              <div class="step-item active">
                <a class="step-item-link" href="#!">REGISTRASI</a>
              </div>
              <div class="step-item">
                <a class="step-item-link disabled" href="#!" tabindex="-1" aria-disabled="true">VERIFIKASI</a>
              </div>
              <div class="step-item">
                <a class="step-item-link disabled" href="#!" tabindex="-1" aria-disabled="true">SELESAI</a>
              </div>
            </div>
            <div class="row justify-content-md-center">
              <div class="col-8">
                <div id="signupAlert" class="alert alert-warning mt-3 text-center" role="alert" style="display:none"></div>
                <form>
                  <div class="form-group">
                    <label for="username"><b class="text-muted">NAMA</b></label>
                    <input type="text" class="form-control" id="nama" name="nama" placeholder="Masukkan nama Anda ..." style="background-color:#f4f4f4">
                  </div>
                  <div class="form-group">
                    <label for="username"><b class="text-muted">EMAIL</b></label>
                    <input type="email" class="form-control" id="username" name="username" placeholder="Masukkan email Anda ..." style="background-color:#f4f4f4">
                  </div>
                  <!-- <div class="form-group">
                    <label for="username"><b class="text-muted">No TELP</b></label>
                    <input type="tel" class="form-control" id="tel" name="tel" placeholder="Masukkan nomor telepon Anda ..." style="background-color:#f4f4f4">
                  </div> -->
                  <div class="form-group">
                    <label for="password"><b class="text-muted">PASSWORD</b></label>
                    <input type="password" class="form-control" id="password" name="password" placeholder="Masukkan password Anda ..." style="background-color:#f4f4f4">
                  </div>
                  <div class="form-group">
                    <label for="password"><b class="text-muted">ULANGI PASSWORD</b></label>
                    <input type="password" class="form-control" id="password2" name="password2" placeholder="Masukkan kembali password Anda ..." style="background-color:#f4f4f4">
                  </div>

                  <center>
                    <button type="button" id="ssoSignup" class="btn btn-danger mt-3" style="width:200px">DAFTAR</button>
                  </center>
                </form>

                <center class="mt-3">
                  <span class="small text-muted">ATAU LOGIN DENGAN</span>
                </center>
                <div class="row mt-3">
                  <div class="col pr-2">
                    <button class="btn btn-block btn-primary login-fb"><i class="fab fa-facebook align-middle" style="font-size:18pt"></i></button>
                  </div>
                  <div class="col pl-2">
                    <button class="btn btn-block btn-sso login-google" style="border-radius:.25rem;border-color:#8b8b8b"><img src="https://ad.beritasatumedia.com/sso/assets/img/btn-g.png" width="19"></button>
                  </div>
                </div>
                <center class="my-3">
                  Sudah memiliki akun? <a href="#" data-toggle="modal" data-target="#loginModal" data-dismiss="modal">Login</a>
                </center>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>

    <div class="modal fade" id="activationModal" tabindex="-1" role="dialog" aria-labelledby="activationModalLabel" aria-hidden="true">
      <div class="modal-dialog modal-lg modal-dialog-centered modal-dialog-scrollable">
        <div class="modal-content" style="border-radius:0;border-top-right-radius:50px;border-bottom-left-radius:50px;">
          div class="modal-header pr-0" style="background-color:#e8242e;background-image:url('https://www.beritasatu.com/assets/img/login-modal-bs.jpg');background-repeat:no-repeat;border-radius:0;height:87px">
          <div class="row" style="width:100%;height:100%">
            <div class="col"></div>
            <div class="col text-center my-auto">
              <h2 class="white mb-0" id="signupModalLabel">BERITASATU <span style="font-weight:100">ID</span></h2>
            </div>
            <div class="col my-auto pr-2">
              <button type="button" class="close white" data-dismiss="modal" aria-label="Close" style="opacity:1;text-shadow:unset;outline:none">
                <span aria-hidden="true" style="font-size:36pt">&times;</span>
              </button>
            </div>
          </div>
        </div>
        <div class="modal-body">
          <div class="step step-danger mb-3">
            <div class="step-item active">
              <a class="step-item-link" href="#!">REGISTRASI</a>
            </div>
            <div class="step-item">
              <a class="step-item-link" href="#!">VERIFIKASI</a>
            </div>
            <div class="step-item">
              <a class="step-item-link disabled" href="#!" tabindex="-1" aria-disabled="true">SELESAI</a>
            </div>
          </div>
          <div class="row justify-content-md-center">
            <div class="col-8">
              <center>
                <h2>REQUEST EMAIL VALIDASI</h2>
              </center>
              <div id="activationAlert" class="alert alert-warning mt-3 text-center" role="alert" style="display:none"></div>
              <form>
                <div class="form-group">
                  <label for="username"><b class="text-muted">EMAIL</b></label>
                  <input type="email" class="form-control" id="actusername" name="username" placeholder="Masukkan email Anda ..." style="background-color:#f4f4f4">
                </div>
                <center>
                  <button type="button" id="ssoActivation" class="btn btn-danger mt-3" style="width:200px">KIRIM ULANG</button>
                </center>
              </form>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
	
	    <script>
      $('#profile').click(function() {
        $('[data-toggle="popover"]').popover();
      });

      $("[data-toggle=popover]").popover({
        container: "body",
        html: true
      });

      $('#loginModal').on('shown.bs.modal', function() {
        $('#username').trigger('focus');
      })

      $('#signupModal').on('shown.bs.modal', function() {
        $('#nama').trigger('focus');
      })

      $("#ssoLogin").click(function() {
        var username = $('#lgUsername').val(),
          password = $('#lgPassword').val()
        $('#loginAlert').hide();
        $.ajax({
          type: "POST",
          url: "https://ad.beritasatumedia.com/sso/member/auth",
          crossDomain: true,
          xhrFields: {
            withCredentials: true
          },
          dataType: "json",
          data: {
            username: username,
            password: password
          },
          success: function(data) {
            if (data.status == 'succeed') {
              window.location.replace('https://www.beritasatu.com/member/sso_auth/?token=' + data.account.token + '&picturl=' + data.account.picturl + '&source=beritasatucom&destination=https://www.beritasatu.com/politik/762567/pengamat-nilai-pkb-makin-solid-dipimpin-gus-ami');
            } else {
              $('#loginAlert').fadeIn();
            }
          }
        });
      });

      $('.login-fb').click(function() {
        var origin = 'beritasatucom';
        var destination = window.location.href;
        $.ajax({
          xhrFields: {
            withCredentials: true
          },
          type: "POST",
          url: "https://ad.beritasatumedia.com/sso/member/sosmedloginurl",
          data: {
            origin: origin,
            destination: destination
          }
        }).done(function(data) {
          console.log(data);
          window.location.href = data.facebook_login_url;
        });
      })

      $('.login-google').click(function() {
        var origin = 'beritasatucom';
        var destination = window.location.href;
        $.ajax({
          xhrFields: {
            withCredentials: true
          },
          type: "POST",
          url: "https://ad.beritasatumedia.com/sso/member/sosmedloginurl",
          data: {
            origin: origin,
            destination: destination
          }
        }).done(function(data) {
          console.log(data);
          window.location.href = data.google_login_url;
        });
      });

      $("#ssoSignup").click(function() {
        var nama = $('#nama').val(),
          username = $('#username').val(),
          tel = $('#tel').val(),
          password = $('#password').val(),
          password2 = $('#password2').val();

        $('#signupAlert').html('');
        $('#signupAlert').hide();
        $.ajax({
          type: "POST",
          url: "https://ad.beritasatumedia.com/sso/member/ssosignup",
          crossDomain: true,
          xhrFields: {
            withCredentials: true
          },
          dataType: "json",
          data: {
            nama: nama,
            email: username,
            password: password,
            password2: password2
          },
          success: function(data) {
            if (data.status == 'succeed') {
              $('#signupModal').modal('hide');
              $('#activationAlert').html(data.message);
              $('#activationModal').modal('show');
              $('#activationModal').on('shown.bs.modal', function() {
                $('#username').trigger('focus');
                $('#activationAlert').fadeIn();
              });
            } else {
              $('#signupAlert').html(data.message);
              $('#signupAlert').fadeIn();
            }
          }
        });
      });

      $("#ssoActivation").click(function() {
        var username = $('#actusername').val()

        $('#activationAlert').html('');
        $('#activationAlert').hide();
        $.ajax({
          type: "POST",
          url: "https://ad.beritasatumedia.com/sso/member/ssoactivation",
          crossDomain: true,
          xhrFields: {
            withCredentials: true
          },
          dataType: "json",
          data: {
            email: username
          },
          success: function(data) {
            $('#activationAlert').html(data.message);
            $('#activationAlert').fadeIn();
          }
        });
      });
    </script>
          <script type="text/javascript">
        $.get("https://www.beritasatu.com/track/view.php", {
                      pageID: "762567",
            pageType: "desktopView",
                    time: "1618842328"
        });
      </script>

      <script src="https://www.beritasatu.com/assets/js/b1_.js"></script>    
    </body>

    </html>