<!doctype html>
<html lang="id">
  <head>
  	    <!-- Required meta tags -->
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta content="450" http-equiv="refresh"  id="wbreload"/>
  	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="googlebot-news" content="index,follow" />
    <meta name="googlebot" content="index,follow" />
    <meta name="robots" content="index, follow" />	
    <meta name="author" content="BeritaSatu.com">
    <meta name="language" content="id" />
    <meta name="geo.country" content="id" />
    <meta http-equiv="content-language" content="id" />
    <meta name="geo.placename" content="Indonesia" />
    <meta name="google-site-verification" content="HavNW69S_r9fKIYtkp9hMVP2-IVWDWyOCKanbAL2A6I" />
    <meta property="fb:pages" content="245209868865316" />
    <meta name="yandex-verification" content="215d94e4df94d90c" />
    <meta name = "format-detection" content = "telephone=no">
    <meta property="og:site_name" content="beritasatu.com"/>
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@beritasatu" />
    <meta name="twitter:creator" content="@beritasatu">
    <meta name="twitter:app:name:iphone" content="BeritaSatu">
    <meta name="twitter:app:name:ipad" content="BeritaSatu">
    <meta name="twitter:app:name:googleplay" content="BeritaSatu">
    <meta name="twitter:app:id:iphone" content="726879438">
    <meta name="twitter:app:id:ipad" content="726879438">
    <meta name="twitter:app:id:googleplay" content="com.beritasatu">
    <meta name="keywords" content="Satgas Covid-19,Kerumunan,Tes Covid-19,Doni Monardo"  itemprop="keywords"/>
    <meta name="description" content="Doni Monardo meminta masyarakat yang berada dalam kerumunan di sejumlah tempat baru-baru ini secara sukarela melakukan tes Covid-19." />
    <meta property="og:title" content="Satgas: Klaster Kerumunan Diminta Sukarela Lakukan Tes Covid-19" />
    <meta property="og:image" content="https://img.beritasatu.com/cache/beritasatu/600x350-2/1605765535.jpeg"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="https://www.beritasatu.com/yudo-dahono/nasional/700829/satgas-klaster-kerumunan-diminta-sukarela-lakukan-tes-covid19"/>
    <meta property="og:description" content="Doni Monardo meminta masyarakat yang berada dalam kerumunan di sejumlah tempat baru-baru ini secara sukarela melakukan tes Covid-19."/>
    <meta name="twitter:title" content="Satgas: Klaster Kerumunan Diminta Sukarela Lakukan Tes Covid-19">
    <meta name="twitter:description" content="Doni Monardo meminta masyarakat yang berada dalam kerumunan di sejumlah tempat baru-baru ini secara sukarela melakukan tes Covid-19.">
    <meta name="twitter:image" content="https://img.beritasatu.com/cache/beritasatu/600x350-2/1605765535.jpeg">
    <meta name="twitter:domain" content="https://www.beritasatu.com/">
    <meta name="twitter:image:src" content="https://img.beritasatu.com/cache/beritasatu/600x350-2/1605765535.jpeg">
    <meta name="twitter:app:url:iphone" content="http://brt.st/6SLb">
    <meta name="twitter:app:url:ipad" content="http://brt.st/6SLb">
    <meta name="twitter:app:url:googleplay" content="http://brt.st/6SLb">
    <meta name="refferal_url" content="https://www.beritasatu.com/yudo-dahono/nasional/700829/satgas-klaster-kerumunan-diminta-sukarela-lakukan-tes-covid19" />
    <meta content="https://www.beritasatu.com/yudo-dahono/nasional/700829/satgas-klaster-kerumunan-diminta-sukarela-lakukan-tes-covid19" itemprop="url" />
    <link rel="canonical" href="https://www.beritasatu.com/yudo-dahono/nasional/700829/satgas-klaster-kerumunan-diminta-sukarela-lakukan-tes-covid19"/>
    <link rel="amphtml" href="https://www.beritasatu.com/amp/yudo-dahono/nasional/700829/satgas-klaster-kerumunan-diminta-sukarela-lakukan-tes-covid19">

   
    <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "WebPage",
      "headline": "Satgas: Klaster Kerumunan Diminta Sukarela Lakukan Tes Covid-19",
      "url": "https://www.beritasatu.com/yudo-dahono/nasional/700829/satgas-klaster-kerumunan-diminta-sukarela-lakukan-tes-covid19",
      "datePublished": "2020-11-20T18:51:54+07:00",
      "image": "https://img.beritasatu.com/cache/beritasatu/600x350-2/1605765535.jpeg",
      "thumbnailUrl": "https://img.beritasatu.com/cache/beritasatu/200x200-2/1605765535.jpeg"
    }
    </script>
    <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.beritasatu.com/yudo-dahono/nasional/700829/satgas-klaster-kerumunan-diminta-sukarela-lakukan-tes-covid19"
      },
      "headline": "Satgas: Klaster Kerumunan Diminta Sukarela Lakukan Tes Covid-19",
      "description": "Doni Monardo meminta masyarakat yang berada dalam kerumunan di sejumlah tempat baru-baru ini secara sukarela melakukan tes Covid-19.",
      "image": {
        "@type": "ImageObject",
        "url": "https://img.beritasatu.com/cache/beritasatu/600x350-2/1605765535.jpeg",
        "width": 600,
        "height": 350
      },
      "author": {
        "@type": "Person",
        "name": "Ari Supriyanti Rikin"
      },  
      "publisher": {
        "@type": "Organization",
        "name": "BeritaSatu.com",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.beritasatu.com/assets/img/news/news_logo.png",
          "width": 288,
          "height": 47
        }
      },
      "datePublished": "2020-11-20T18:51:54+07:00",
      "dateModified": "2020-11-20T18:51:54+07:00"
    }
    </script>
 
    <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "WebSite",
      "url": "https://www.beritasatu.com/",
      "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.beritasatu.com/search/?key={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    }
    </script>
    <script type="application/ld+json">
    {
      "@context" : "http://schema.org",
      "@type" : "Organization",
      "url": "https://www.beritasatu.com",
      "logo": "https://www.beritasatu.com/assets/img/news/news_logo.png",
      "sameAs" : [
        "https://www.facebook.com/beritasatu",
        "https://www.twitter.com/beritasatu",
        "https://instagram.com/beritasatu",
        "https://www.youtube.com/user/BeritaSatu"
      ]
    }
    </script>
    
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-25717008-1"></script>
    <script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date()); 
      gtag('config', 'UA-25717008-1');
    </script>
    
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-5223553402293534",
        enable_page_level_ads: true
      });
    </script>
    
    <!-- Start Alexa Certify Javascript -->
	<script type="text/javascript">
	_atrk_opts = { atrk_acct:"+wb4g1agwt00GY", domain:"beritasatu.com",dynamic: true};
	(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
	</script>
	<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=+wb4g1agwt00GY" style="display:none" height="1" width="1" alt="" /></noscript>
	<!-- End Alexa Certify Javascript -->  
    
    
	<script type="text/javascript">
		var	pcat='nasional';
	</script>
	<link rel="icon" href="https://www.beritasatu.com/assets/img/b1-favicon.png" type="image/gif" sizes="16x16">
    <link rel="stylesheet" href="https://www.beritasatu.com/assets/css/bootstrap.min.css">
    <link href="https://www.beritasatu.com/assets/css/bootstrap-4-hover-navbar.css" rel="stylesheet">
    <link rel="stylesheet" href="https://www.beritasatu.com/assets/css/bs-style.css?v=1605880660">
    <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.12.1/css/all.css" integrity="sha384-v8BU367qNbs/aIZIxuivaU55N5GPF89WBerHoGA4QTcbUjYiLQtKdrfXnqAcXyTv" crossorigin="anonymous">
    <link href="https://www.beritasatu.com/assets/css/bootstrap-datepicker.min.css" rel="stylesheet"/>
    <link rel="stylesheet" href="https://www.beritasatu.com/assets/vendor/swiper/css/swiper.min.css">
    <link rel="alternate" type="application/rss+xml" title="BeritaSatu.com News RSS Feed" href="https://www.beritasatu.com/sitemap_news.xml" />
    <link rel="sitemap" type="application/xml" title="BeritaSatu.com Sitemap" href="https://www.beritasatu.com/sitemap_post.xml" />
    <link rel="sitemap" type="application/xml" title="BeritaSatu.com Sitemap" href="https://www.beritasatu.com/sitemap_tag.xml" />
    <link rel="sitemap" type="application/xml" title="BeritaSatu.com Sitemap" href="https://www.beritasatu.com/basic.xml" />
    <link rel="dns-prefetch" href="https://connect.facebook.net" />
    <link rel="dns-prefetch" href="https://twitter.com">
    <link rel="dns-prefetch" href="https://platform.twitter.com" />
    <link rel="dns-prefetch" href="https://pagead2.googlesyndication.com" />
    <link rel="dns-prefetch" href="https://googleads.g.doubleclick.net" />
    <link rel="dns-prefetch" href="https://www.google-analytics.com" />
    <link rel="dns-prefetch" href="https://d31qbv1cthcecs.cloudfront.net" />
    <link rel="dns-prefetch" href="https://d5nxst8fruw4z.cloudfront.net" />
    <link rel="dns-prefetch" href="https://stats.g.doubleclick.net" />
    <title>Satgas: Klaster Kerumunan Diminta Sukarela Lakukan Tes Covid-19</title>
  </head>
  <body  ><div class="nav-grey-top mb-3">
    <div class="container def-container p-0">
      <div class="row align-items-center">
        <div class="col-10 pb-1">
          <small>
            <a href="https://beritasatu.com" class="black">Beritasatu.com</a> &nbsp; | &nbsp; <a href="http://beritasatu.tv" target="_blank" class="black">BeritasatuTV</a> &nbsp; | &nbsp; <a href="https://investor.id" target="_blank" class="black">Investor.id</a> &nbsp; | &nbsp; 
            <a href="https://jakartaglobe.id" target="_blank" class="black">Jakartaglobe.id</a> &nbsp; | &nbsp; <a href="https://subscribe.investor.id" target="_blank" class="black">e-Paper</a> &nbsp; | &nbsp; 
            <a href="https://www.beritasatu.com/livestream" class="black">Live Streaming</a>
          </small>
        </div>
        <div class="col-2">
          <img src="https://www.beritasatu.com/assets/img/bsmh-tagline.png" class="float-right" height="35" />
        </div>
      </div>
    </div>
  </div>
  
  <div class="container def-container p-0" class="ads">
    <div class="container ads d-flex justify-content-center p-0">
<ins data-revive-zoneid="108" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="nasional"></ins>
<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script>
</div>  </div>

  <div class="container def-container mt-2">
    <div class="row align-items-center">
      <div class="col-3 p-0">
        <a class="navbar-brand" href="https://www.beritasatu.com/"><img src="https://www.beritasatu.com/assets/img/news_logo.png" width="150" /></a>
      </div>
      <div class="col-6">
        <form class="form-inline my-2 my-lg-0 justify-content-md-center" method="post" action="https://www.beritasatu.com/search">
          <div class="input-group align-self-center" style="width:80%">
            <input id="param" type="search" name="param" class="form-control norm" placeholder="Masukan kata kunci" aria-label="Masukan kata kunci" value="" required>
            <div class="input-group-append">
              <button class="btn btn-danger btn-search" type="submit" id="cari">CARI</button>
            </div>
          </div>
        </form>
      </div>
      <div class="col-3">
        <div class="row float-right">
                                <button class="btn btn-danger btn-small py-1 px-2 mr-2" data-toggle="modal" data-target="#signupModal" style="font-size:75%;font-weight:unset;border-radius:1rem">REGISTER</button>
            <button class="btn btn-outline-danger btn-small py-1 px-2" data-toggle="modal" data-target="#loginModal" style="font-size:75%;font-weight:unset;border-radius:1rem">LOGIN</button>
                  </div>
      </div>
      
      <div id="bsnav" class="def-container">
        <nav class="navbar navbar-expand-md navbar-light navbar-desktop btco-hover-menu">
          <div class="collapse navbar-collapse" id="navbarNavDropdown">
            <ul class="nav">
                            <li class="nav-item"><a href="https://www.beritasatu.com/" class="nav-link cat-text-desktop "><i class="fas fa-home"></i></a></li>
              <!--li class="nav-item"><a href="https://www.beritasatu.com/" class="nav-link cat-text-desktop "><i class="fas fa-home"></i></a></li-->
                            <li class="nav-item"><a href="https://www.beritasatu.com/livestream" class="nav-link cat-text-desktop "><img src="https://www.beritasatu.com/assets/img/nav-livetv.png" /></a></li>
              <!--li class="nav-item"><a href="https://www.beritasatu.com/livestream" class="nav-link cat-text-desktop "><img src="https://www.beritasatu.com/assets/img/nav-livetv.png" /></a></li-->
                            <li class="nav-item"><a href="https://subscribe.investor.id/" target="_blank" class="nav-link cat-text-desktop "><img src="https://www.beritasatu.com/assets/img/nav-epaper.png" /></a></li>
              <!--li class="nav-item"><a href="https://www.beritasatu.com/epaper" class="nav-link cat-text-desktop "><img src="https://www.beritasatu.com/assets/img/nav-epaper.png" /></a></li-->
                            <li class="nav-item"><a href="https://www.beritasatu.com/nasional" class="nav-link cat-text-desktop red">NASIONAL</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/hukum">Hukum</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/nusantara">Nusantara</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/sosial">Sosial</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/pendidikan">Pendidikan</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/lingkungan">Lingkungan</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/hankam">Hankam</a></li></ul></li>
              <!--li class="nav-item"><a href="https://www.beritasatu.com/nasional" class="nav-link cat-text-desktop red">NASIONAL</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/hukum">Hukum</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/nusantara">Nusantara</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/sosial">Sosial</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/pendidikan">Pendidikan</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/lingkungan">Lingkungan</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/nasional/hankam">Hankam</a></li></ul></li-->
                            <li class="nav-item"><a href="https://www.beritasatu.com/politik" class="nav-link cat-text-desktop ">POLITIK</a></li>
              <!--li class="nav-item"><a href="https://www.beritasatu.com/politik" class="nav-link cat-text-desktop ">POLITIK</a></li-->
                            <li class="nav-item"><a href="https://www.beritasatu.com/dunia" class="nav-link cat-text-desktop ">DUNIA</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/dunia/asia">Asia</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/dunia/amerika">Amerika</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/dunia/eropa">Eropa</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/dunia/timur-tengah">Timur Tengah</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/dunia/afrika">Afrika</a></li></ul></li>
              <!--li class="nav-item"><a href="https://www.beritasatu.com/dunia" class="nav-link cat-text-desktop ">DUNIA</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/dunia/asia">Asia</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/dunia/amerika">Amerika</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/dunia/eropa">Eropa</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/dunia/timur-tengah">Timur Tengah</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/dunia/afrika">Afrika</a></li></ul></li-->
                            <li class="nav-item"><a href="https://www.beritasatu.com/megapolitan" class="nav-link cat-text-desktop ">MEGAPOLITAN</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/megapolitan/pelayanan-publik">Pelayanan Publik</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/megapolitan/aktualitas">Aktualitas</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/megapolitan/hukum-kriminalitas">Hukum & Kriminalitas</a></li></ul></li>
              <!--li class="nav-item"><a href="https://www.beritasatu.com/megapolitan" class="nav-link cat-text-desktop ">MEGAPOLITAN</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/megapolitan/pelayanan-publik">Pelayanan Publik</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/megapolitan/aktualitas">Aktualitas</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/megapolitan/hukum-kriminalitas">Hukum & Kriminalitas</a></li></ul></li-->
                            <li class="nav-item"><a href="https://www.beritasatu.com/ekonomi" class="nav-link cat-text-desktop ">EKONOMI</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/makro">Makro</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/pasar-modal">Pasar Modal</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/bisnis">Bisnis</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/bank">Bank</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/properti">Properti</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/infrastruktur">Infrastruktur</a></li></ul></li>
              <!--li class="nav-item"><a href="https://www.beritasatu.com/ekonomi" class="nav-link cat-text-desktop ">EKONOMI</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/makro">Makro</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/pasar-modal">Pasar Modal</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/bisnis">Bisnis</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/bank">Bank</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/properti">Properti</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/ekonomi/infrastruktur">Infrastruktur</a></li></ul></li-->
                            <li class="nav-item"><a href="https://www.beritasatu.com/bola" class="nav-link cat-text-desktop ">BOLA</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/inggris">Inggris</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/spanyol">Spanyol</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/italia">Italia</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/uefa">UEFA</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/indonesia">Indonesia</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/internasional">Internasional</a></li></ul></li>
              <!--li class="nav-item"><a href="https://www.beritasatu.com/bola" class="nav-link cat-text-desktop ">BOLA</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/inggris">Inggris</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/spanyol">Spanyol</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/italia">Italia</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/uefa">UEFA</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/indonesia">Indonesia</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/bola/internasional">Internasional</a></li></ul></li-->
                            <li class="nav-item"><a href="https://www.beritasatu.com/olahraga" class="nav-link cat-text-desktop ">OLAHRAGA</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/bulutangkis">Bulutangkis</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/basket">Basket</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/tenis">Tenis</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/motogp">Motogp</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/f1">F-1</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/tinju">Tinju</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/lainnya">Lainnya</a></li></ul></li>
              <!--li class="nav-item"><a href="https://www.beritasatu.com/olahraga" class="nav-link cat-text-desktop ">OLAHRAGA</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/bulutangkis">Bulutangkis</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/basket">Basket</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/tenis">Tenis</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/motogp">Motogp</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/f1">F-1</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/tinju">Tinju</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/olahraga/lainnya">Lainnya</a></li></ul></li-->
                            <li class="nav-item dropdown">
                <a class="nav-link dropdown-toggle cat-text-desktop" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">LAINNYA</a>
                <ul class="dropdown-menu">
                                    <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/otomotif">OTOMOTIF</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/otomotif/mobil">Mobil</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/otomotif/motor">Motor</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/otomotif/tips-otomotif">Tips</a></li></ul></li>
                                    <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/gaya-hidup">GAYA HIDUP</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/gaya-hidup/kuliner">Kuliner</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/gaya-hidup/wisata">Wisata</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/gaya-hidup/mode">Mode</a></li></ul></li>
                                    <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/hiburan">HIBURAN</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/hiburan/film">Film</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/hiburan/musik">Musik</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/hiburan/seleb">Seleb</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/hiburan/seni">Seni</a></li></ul></li>
                                    <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/kesehatan">KESEHATAN</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/kesehatan/kesehatan-aktualitas">Aktualitas</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/kesehatan/tips">Tips</a></li></ul></li>
                                    <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/digital">DIGITAL</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/digital/digital-life">Digital Life</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/digital/gadget">Gadget</a></li><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/digital/sains">Sains</a></li></ul></li>
                                    <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/pemda">PEMDA</a><ul class="dropdown-menu"><li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/pemda/kota-semarang">Kota Semarang</a></li></ul></li>
                                    <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/fokus">FOKUS</a></li>
                                    <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/figur">FIGUR</a></li>
                                    <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/opini">OPINI</a></li>
                                    <li><a class="dropdown-item cat-text-desktop " href="https://www.beritasatu.com/tajuk">TAJUK</a></li>
                                  </ul>
              </li>
            </ul>
          </div>
        </nav>
        <div class="sub-nav"><a href="https://www.beritasatu.com/nasional" class="black-sub"><b>NASIONAL</b></a> <span class="text-muted">|</span> <a href="https://www.beritasatu.com/nasional/hukum" class="black-sub">Hukum</a> <a href="https://www.beritasatu.com/nasional/nusantara" class="black-sub">Nusantara</a> <a href="https://www.beritasatu.com/nasional/sosial" class="black-sub">Sosial</a> <a href="https://www.beritasatu.com/nasional/pendidikan" class="black-sub">Pendidikan</a> <a href="https://www.beritasatu.com/nasional/lingkungan" class="black-sub">Lingkungan</a> <a href="https://www.beritasatu.com/nasional/hankam" class="black-sub">Hankam</a> </div>        <div class="col-breaking">
          <div class="container">
            <div class="row">
                          <div class="breaking-div active mr-2 ml-1">
                <div class="row">
                  <div><img src="https://www.beritasatu.com/assets/img/breaking-l.jpg"></div>
                  <div style="background:url('https://www.beritasatu.com/assets/img/breaking-m.jpg'); padding-top:3px">INDEX</div>
                  <div><img src="https://www.beritasatu.com/assets/img/breaking-r.jpg"></div>
                </div>
              </div>
              <div class="col mrq-saham"><p><b>BISNIS-27 <span class="red-x"><i class="fas fa-caret-down"></i> 497.65 (-1.54)</span> &nbsp; | &nbsp; COMPOSITE <span class="red-x"><i class="fas fa-caret-down"></i> 5594.06 (-22.4)</span> &nbsp; | &nbsp; DBX <span class="red-x"><i class="fas fa-caret-down"></i> 1026.06 (-0.75)</span> &nbsp; | &nbsp; I-GRADE <span class="red-x"><i class="fas fa-caret-down"></i> 161.36 (-0.14)</span> &nbsp; | &nbsp; IDX30 <span class="red-x"><i class="fas fa-caret-down"></i> 482.372 (-0.74)</span> &nbsp; | &nbsp; IDX80 <span class="red-x"><i class="fas fa-caret-down"></i> 126.558 (-0.32)</span> &nbsp; | &nbsp; IDXBUMN20 <span class="red-x"><i class="fas fa-caret-down"></i> 348.334 (-0.62)</span> &nbsp; | &nbsp; IDXG30 <span class="red-x"><i class="fas fa-caret-down"></i> 131.928 (-0.16)</span> &nbsp; | &nbsp; IDXHIDIV20 <span class="red-x"><i class="fas fa-caret-down"></i> 428.995 (-0.63)</span> &nbsp; | &nbsp; IDXQ30 <span class="red-x"><i class="fas fa-caret-down"></i> 140.35 (-0.38)</span> &nbsp; | &nbsp; IDXSMC-COM <span class="red-x"><i class="fas fa-caret-down"></i> 237.098 (-0.8)</span> &nbsp; | &nbsp; IDXSMC-LIQ <span class="red-x"><i class="fas fa-caret-down"></i> 287.789 (-2.29)</span> &nbsp; | &nbsp; IDXV30 <span class="red-x"><i class="fas fa-caret-down"></i> 118.115 (-1)</span> &nbsp; | &nbsp; INFOBANK15 <span class="red-x"><i class="fas fa-caret-down"></i> 962.88 (-3.56)</span> &nbsp; | &nbsp; Investor33 <span class="red-x"><i class="fas fa-caret-down"></i> 419.294 (-0.98)</span> &nbsp; | &nbsp; ISSI <span class="red-x"><i class="fas fa-caret-down"></i> 162.507 (-0.19)</span> &nbsp; | &nbsp; JII <span class="red-x"><i class="fas fa-caret-down"></i> 594.308 (-0.63)</span> &nbsp; | &nbsp; JII70 <span class="red-x"><i class="fas fa-caret-down"></i> 203.505 (-0.32)</span> &nbsp; | &nbsp; KOMPAS100 <span class="red-x"><i class="fas fa-caret-down"></i> 1136.42 (-4.55)</span> &nbsp; | &nbsp; LQ45 <span class="red-x"><i class="fas fa-caret-down"></i> 887.118 (-2.22)</span> &nbsp; | &nbsp; MBX <span class="red-x"><i class="fas fa-caret-down"></i> 1554.58 (-6.96)</span> &nbsp; | &nbsp; MNC36 <span class="red-x"><i class="fas fa-caret-down"></i> 313.112 (-1.34)</span> &nbsp; | &nbsp; PEFINDO25 <span class="red-x"><i class="fas fa-caret-down"></i> 296.215 (-2.43)</span> &nbsp; | &nbsp; SMInfra18 <span class="green"><i class="fas fa-caret-up"></i> 273.042 (0.71)</span> &nbsp; | &nbsp; SRI-KEHATI <span class="red-x"><i class="fas fa-caret-down"></i> 357.453 (-0.55)</span> &nbsp; | &nbsp; </b></p></div>
                        </div>
          </div>
        </div>
      </div>

    </div>
  </div>
  <div class="mb-3"></div>
  <div class="container def-container justify-content-center mb-3 p-0" class="ads">
     <ins data-revive-zoneid="34" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="nasional"></ins>
<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script> 


  </div><div class="container def-container">

  <div class="row">
    <div class="col-8 pl-0 pr-0">
      <!-- left start -->
      <div class="bc">
        <a href="https://www.beritasatu.com/" class="text-muted">Home</a> > <a href="https://www.beritasatu.com/nasional" class="red">Nasional</a>      </div>
                              <h1>Satgas: Klaster Kerumunan Diminta Sukarela Lakukan Tes Covid-19</h1>
        <p class="editor">
          Jumat, 20 November 2020 | 18:51 WIB<br />
          Oleh : Ari Supriyanti Rikin /  <a href="https://www.beritasatu.com/yudo-dahono" class="red">YUD</a>
        </p>

                  <div id="b1Photo" class="carousel slide" data-ride="carousel">
            <div class="carousel-inner">
                              <div class="carousel-item active">
                  <img src="https://img.beritasatu.com/cache/beritasatu/910x580-2/1605765535.jpeg" class="img-fluid" alt="Doni Monardo.">
                  <div class="story caption-dtp text-muted mb-3"><small>Doni Monardo. (Foto: Istimewa)</small></div>
                </div>
                          </div>
                      </div>
      
      <div class="story">
        <p><strong>Jakarta, Beritasatu.com </strong>- Ketua Satgas Penanganan Covid-19 Letjen Doni Monardo meminta masyarakat yang berada dalam kerumunan di sejumlah tempat baru-baru ini secara sukarela melakukan tes <a href="https://www.beritasatu.com/tag/covid-19">Covid-19</a>.</p>
<p>Pemeriksaan bisa dilakukan di puskesmas tanpa dipungut biaya. Pemeriksaan ini sangat penting agar diketahui lebih dini.</p>
<p>"Jika ada yang positif bisa segera isolasi dan tempat isolasi disiapkan pemerintah. Silahkan dengan kesadaran dan keikhlasan memeriksa diri ke puskesmas, demi memutus mata rantai penularan untuk keselamatan bersama," kata Doni dalam keterangannya saat kunjungan kerja kesiapsiagaan erupsi Gunung Merapi di Boyolali Jawa Tengah, Jumat (20/11/2020).</p>
<div class="card bg-light-3 mb-3 p-2"><div class="card-body"><h6 class="red">BACA JUGA</h6><p class="card-text line-unset"><b><a class="black" href="https://www.beritasatu.com/iman-rahman-cahyadi/kesehatan/700775/delapan-hari-beruntun-kasus-harian-covid19-di-jakarta-tembus-1000">Delapan Hari Beruntun Kasus Harian Covid-19 di Jakarta Tembus 1.000</a></b></p></div></div>
<p>Ia pun meminta semua pihak memiliki pemahaman yang baik tentang ancaman virus Covid-19. Pengetahuan akan bahaya Covid harus terus ditingkatkan dan menjadi kesadaran setiap individu.</p>
<p>Doni mengungkapkan, dari pengalaman sebelumnya saat kegiatan pertemuan jamaah tablik di Kabupaten Gowa, Sulawesi Selatan pada Maret 2020 ada dampaknya.</p>
<p>"Akibat kegiatan itu ribuan orang terpapar <a href="https://www.beritasatu.com/tag/covid-19">Covid-19</a>. Baik yang berasal dari Kalimantan Timur, Kalimantan Selatan, Sulawesi Tengah, Gorontalo, Sulawesi Selatan dan peserta dari Pulau Jawa," ucapnya.</p>
<p>Pada Juni 2020 saat berkunjung ke Banjarmasin lanjutnya, Kepala Dinas Kesehatan Kalimantan Selatan, menyampaikan bahwa ada 2.000 peserta asal Kalimantan Selatan yang ikut kegiatan jamaah tablig di Gowa, Sulawesi Selatan. Dari 2.000 itu baru 900 orang yang melaporkan diri.</p>
<p>"Penjelasan dari Kepala Dinas Kesehatan Kalsel kepada saya bahwa tanggal 7 Juni 2020 ada korban 68 orang meninggal berasal dari mereka yang ikut kegiatan tersebut. Itulah yang membuat Kalsel menjadi zona merah, salah satu dari delapan provinsi dengan kasus tertinggi ketika itu," papar Doni.</p>
<p>Oleh karenanya harus dipahami kata dia, <a href="https://www.beritasatu.com/tag/covid-19">Covid-19</a> ini adalah ancaman nyata. Bukan konspirasi dan bukan rekayasa. Mereka yang menjadi korban adalah lansia, komorbid seperti orang dengan hipertensi, diabetes, jantung, ginjal dan sejumlah penyakit penyerta lainnya.</p>
<p>Cara penularannya melalui droplet dan juga aerosol yaitu udara yang keluar pada saat berbicara.</p>
<div class="card bg-light-3 mb-3 p-2"><div class="card-body"><h6 class="red">BACA JUGA</h6><p class="card-text line-unset"><b><a class="black" href="https://www.beritasatu.com/iman-rahman-cahyadi/kesehatan/700767/update-covid19-tambah-4792-kasus-positif-di-indonesia-jadi-488310"><em>Update</em> Covid-19: Tambah 4.792, Kasus Positif di Indonesia Jadi 488.310</a></b></p></div></div>
<p>"Makanya kita selalu diminta untuk menggunakan masker, menjaga jarak, dan juga sering mencuci tangan supaya tangan kita tidak menyentuh bagian dari wajah. Ini yang harus kita perhatikan," ungkap Doni.</p>
<p>Pascakerumunan di Petamburan, Jakarta Pusat, data yang diterima Satgas, Kamis (19/11) sore, telah dilakukan swab terhadap 15 orang, ada 7 orang positif Covid-19, termasuk Lurah Petamburan.</p>
<p>Sedangkan data pada Jumat (20/11) hasil swab antigen untuk kluster Mega Mendung diperiksa 559 orang, yang positif ada 20 orang. Laporan lain, terdapat 50 orang positif Covid-19 yang mayoritas berdomisili sekitar Tebet.</p>
<p>Untuk itu, Doni berharap kerja sama semua komponen masyarakat di berbagai daerah terutama di DKI Jakarta, Jawa Barat, dan Banten khususnya para ketua RT dan ketua RW menyampaikan pesan kepada-keluarga keluarga yang kemarin ikut beraktivitas, mulai dari penjembutan di Bandara Soekarno Hatta, kegiatan Maulid Nabi di Tebet, dan juga di Mega Mendung, serta acara terakhir di Petamburan, dengan kesadaran sendiri untuk melaporkan diri kepada Ketua RT dan Ketua RW.</p>
<p>"Pemeriksaan di Puskesmas tanpa dipungut biaya. Pemeriksaan ini sangat penting agar diketahui lebih dini," imbuhnya.</p>
<p>Hari ini Jumat (20/11/2020) Satgas telah menyalurkan 2.500 <em>swab antigen</em> ke seluruh puskesmas yang berada di daerah-daerah yang berpotensi terjadi peningkatan kasus di DKI, Banten dan Jawa Barat. </p><br/><br/>
                  <p class="mb-3">Sumber:BeritaSatu.com</p>                      <div class="container">
              <div class="row">
                <div class="col-1 p-0">
                  <h4>TAG:&nbsp;</h4>
                </div>
                <div class="col p-0">
                  <a href="https://www.beritasatu.com/tag/satgas-covid-19"><span class="badge badge-primary p-2 mb-1">Satgas Covid-19</span></a> <a href="https://www.beritasatu.com/tag/kerumunan"><span class="badge badge-primary p-2 mb-1">Kerumunan</span></a> <a href="https://www.beritasatu.com/tag/tes-covid-19"><span class="badge badge-primary p-2 mb-1">Tes Covid-19</span></a> <a href="https://www.beritasatu.com/tag/doni-monardo"><span class="badge badge-primary p-2 mb-1">Doni Monardo</span></a>                 </div>
              </div>
            </div>
              </div>

      <br />
      <h4>BAGIKAN</h4>
      <hr class="h1">
      
      <a class="btn facebook-button" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fbrt.st%2F6SLb" >
        <span class="icon-white"><i class="fab fa-facebook-f"></i></span>
      </a>
      <a class="btn twitter-button" target="_blank" href="https://twitter.com/intent/tweet?text=Satgas:+Klaster+Kerumunan+Diminta+Sukarela+Lakukan+Tes+Covid-19&url=http://brt.st/6SLb&via=beritasatu&related=@beritasatu" >
        <span class="icon-white"><i class="fab fa-twitter"></i></span>
      </a>
      <a class="btn whatsapp-button" target="_blank" href="https://api.whatsapp.com/send?text=Satgas%3A Klaster Kerumunan Diminta Sukarela Lakukan Tes Covid-19 http://brt.st/6SLb" >
        <span class="icon-white"><i class="fab fa-whatsapp"></i></span>
      </a>
      <a class="btn email-button" target="_blank" href="mailto:?subject=Satgas: Klaster Kerumunan Diminta Sukarela Lakukan Tes Covid-19&body=Satgas: Klaster Kerumunan Diminta Sukarela Lakukan Tes Covid-19%0D%0Ahttp://brt.st/6SLb%0D%0ADibagikan dari BeritaSatu.com" >
        <span class="icon-white"><i class="far fa-envelope"></i></span>
      </a>

      <div id="commentar"></div>
      <script type="text/javascript">
        var commentconf = {
          'site': 'beritasatucom',
          'slug': 'satgas-klaster-kerumunan-diminta-sukarela-lakukan-tes-covid19',
          'title': 'Satgas%3A+Klaster+Kerumunan+Diminta+Sukarela+Lakukan+Tes+Covid-19',
          'url': 'https://www.beritasatu.com/yudo-dahono/nasional/700829/satgas-klaster-kerumunan-diminta-sukarela-lakukan-tes-covid19'
        };
      </script>
      <script type="text/javascript" src="https://ad.beritasatumedia.com/commentar/assets/js/vendor/easyXDM/easyXDM.js"></script>
      <script type="text/javascript" src="https://ad.beritasatumedia.com/commentar/embed.js"></script>


              <h6>REKOMENDASI</h6>
        <hr class="h1" />
        <div class="container">
          <div class="row">
                          <div class="col pl-0 pr-2">
                <a href="https://www.beritasatu.com/iman-rahman-cahyadi/kesehatan/700783/total-ada-77-orang-positif-covid19-dari-kegiatan-di-petamburan-tebet-dan-mega-mendung">
                  <div class="img-thumb-5" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/320x220-2/1605240505.jpg'); background-size:cover" id="jazzy"></div>
                </a>
                <h3><a href="https://www.beritasatu.com/iman-rahman-cahyadi/kesehatan/700783/total-ada-77-orang-positif-covid19-dari-kegiatan-di-petamburan-tebet-dan-mega-mendung" class="black">Total Ada 77 Orang Positif Covid-19 dari Kegiatan di Petamburan, Tebet dan Mega Mendung</a></h3>
                <small><a href="https://www.beritasatu.com/kesehatan" class="red">KESEHATAN</a> | 4 jam yang lalu</small>
              </div>
                          <div class="col pl-1 pr-1">
                <a href="https://www.beritasatu.com/iman-rahman-cahyadi/kesehatan/700767/update-covid19-tambah-4792-kasus-positif-di-indonesia-jadi-488310">
                  <div class="img-thumb-5" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/320x220-2/1591853954.jpg'); background-size:cover" id="jazzy"></div>
                </a>
                <h3><a href="https://www.beritasatu.com/iman-rahman-cahyadi/kesehatan/700767/update-covid19-tambah-4792-kasus-positif-di-indonesia-jadi-488310" class="black"><i>Update</i> Covid-19: Tambah 4.792, Kasus Positif di Indonesia Jadi 488.310</a></h3>
                <small><a href="https://www.beritasatu.com/kesehatan" class="red">KESEHATAN</a> | 5 jam yang lalu</small>
              </div>
                          <div class="col pr-0 pl-2">
                <a href="https://www.beritasatu.com/feri-awan-hidayat/kesehatan/700565/satgas-pastikan-vaksin-covid19-aman-efektif-dan-halal">
                  <div class="img-thumb-5" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/320x220-2/1603221543.jpg'); background-size:cover" id="jazzy"></div>
                </a>
                <h3><a href="https://www.beritasatu.com/feri-awan-hidayat/kesehatan/700565/satgas-pastikan-vaksin-covid19-aman-efektif-dan-halal" class="black">Satgas Pastikan Vaksin Covid-19 Aman, Efektif dan Halal</a></h3>
                <small><a href="https://www.beritasatu.com/kesehatan" class="red">KESEHATAN</a> | 22 jam yang lalu</small>
              </div>
                                  </div>
        </div>
            <hr class="h2 mt-4" />
      <div class="col video mb-4">
    <div class="row">
            <div class="col-md-12 pl-0 pr-0" >
      	<div id="ivsplayer01-container">
	      <ivs-player
	          id="beritasatu_article"
	          data-ivs-key="f67162abff481364fe28023c8e240ad1"
	          data-ivs-spid="3001391"
	          data-ivs-wid="a60cbe93-7715"
	          data-ivs-disabledomaincookie="1">
	      </ivs-player>
	  </div>
	  <script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
      </div>
    </div>
</div>      <hr class="h2 mt-4" />

              <h6 class="mt-4">BERITA LAINNYA</h6>
        <hr class="h1">
                  <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/iman-rahman-cahyadi/nasional/700827/saleh-husin-rapat-pimpinan-empat-organ-ui-berlangsung-guyub">
                <div class="img-thumb-5" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/320x220-2/1605873222.jpeg');"></div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/iman-rahman-cahyadi/nasional/700827/saleh-husin-rapat-pimpinan-empat-organ-ui-berlangsung-guyub" class="black">Saleh Husin: Rapat Pimpinan Empat Organ UI Berlangsung Guyub</a></h3>
              <p>Rapat koordinasi pimpinan Unibersitas Indonesia dari empat organ memberikan masukan konstruktif agar UI bisa menjadi lebih baik dari sekarang.</p>
              <small><a href="https://www.beritasatu.com/nasional" class="red">NASIONAL</a> | 20 November 2020</small>
            </div>
          </div>
      <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/yudo-dahono/nasional/700809/kemdagri-pelaksanaan-kampanye-pilkada-2020-terkendali">
                <div class="img-thumb-5" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/320x220-2/1571367425.jpg');"></div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/yudo-dahono/nasional/700809/kemdagri-pelaksanaan-kampanye-pilkada-2020-terkendali" class="black">Kemdagri: Pelaksanaan Kampanye Pilkada 2020 Terkendali</a></h3>
              <p>Kemdagri menyatakan bahwa pelaksanaan kampanye Pilkada Serentak 2020 cukup aman dan terkendali.</p>
              <small><a href="https://www.beritasatu.com/nasional" class="red">NASIONAL</a> | 20 November 2020</small>
            </div>
          </div>
      <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/irawati-diah-astuti/nasional/700807/semangati-tenaga-medis-ktg-donasikan-gingseng-merah-khas-korea">
                <div class="img-thumb-5" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/320x220-2/1605871495.jpg');"></div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/irawati-diah-astuti/nasional/700807/semangati-tenaga-medis-ktg-donasikan-gingseng-merah-khas-korea" class="black">Semangati Tenaga Medis, KT&G Donasikan Gingseng Merah Khas Korea</a></h3>
              <p>Donasi red gingseng yang didatangkan langsung dari Korea Selatan itu ditaksir bernilai Rp 720.984.000.</p>
              <small><a href="https://www.beritasatu.com/nasional" class="red">NASIONAL</a> | 20 November 2020</small>
            </div>
          </div>
      <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/yudo-dahono/nasional/700801/hari-anak-sedunia-lpai-gelar-tanda-cinta-untuk-anak">
                <div class="img-thumb-5" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/320x220-2/1605869087.jpg');"></div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/yudo-dahono/nasional/700801/hari-anak-sedunia-lpai-gelar-tanda-cinta-untuk-anak" class="black">Hari Anak Sedunia, LPAI Gelar Tanda Cinta untuk Anak</a></h3>
              <p>LPAI menyelenggarakan kegiatan Tanda Cinta Untuk Anak di BRSAMPK Handayani.</p>
              <small><a href="https://www.beritasatu.com/nasional" class="red">NASIONAL</a> | 20 November 2020</small>
            </div>
          </div>
      <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/faisal-maliki-baskoro/nasional/700789/tes-usap-pcr-covid19-di-banten-telah-lampaui-target-who">
                <div class="img-thumb-5" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/320x220-2/1605688948.jpg');"></div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/faisal-maliki-baskoro/nasional/700789/tes-usap-pcr-covid19-di-banten-telah-lampaui-target-who" class="black">Tes Usap PCR Covid-19 di Banten Telah Lampaui Target WHO</a></h3>
              <p>Dari target WHO 124.685 tes swab PCR, yang telah diambil sampel swab PCR mencapai 226.675 sampel.</p>
              <small><a href="https://www.beritasatu.com/nasional" class="red">NASIONAL</a> | 20 November 2020</small>
            </div>
          </div>
      <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/surya-lesmana/nasional/700777/status-jambi-jadi-zona-kuning-belajar-tatap-muka-belum-diizinkan">
                <div class="img-thumb-5" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/320x220-2/1605452200.jpg');"></div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/surya-lesmana/nasional/700777/status-jambi-jadi-zona-kuning-belajar-tatap-muka-belum-diizinkan" class="black">Status Jambi Jadi Zona Kuning, Belajar Tatap Muka Belum Diizinkan</a></h3>
              <p>Bila status zona kuning bisa dipertahankan dan ada beberapa kabupaten dan kota zona hijau, kegiatan belajar mengajar tatap muka bisa dilaksanakan.</p>
              <small><a href="https://www.beritasatu.com/nasional" class="red">NASIONAL</a> | 20 November 2020</small>
            </div>
          </div>
      <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/feri-awan-hidayat/nasional/700771/gelaran-ukm-virtual-jateng-bukukan-transaksi-rp37-miliar">
                <div class="img-thumb-5" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/320x220-2/1605785567.png');"></div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/feri-awan-hidayat/nasional/700771/gelaran-ukm-virtual-jateng-bukukan-transaksi-rp37-miliar" class="black">Gelaran UKM Virtual Jateng Bukukan Transaksi Rp3,7 Miliar</a></h3>
              <p>Gelaran UKM Virtual Expo diikuti oleh 152 UKM dengan produk yang dijual mencapai 2.700 lebih.</p>
              <small><a href="https://www.beritasatu.com/nasional" class="red">NASIONAL</a> | 20 November 2020</small>
            </div>
          </div>
      <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/yudo-dahono/nasional/700769/pelanggar-kerumunan-bisa-dipidana">
                <div class="img-thumb-5" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/320x220-2/1605358675.jpg');"></div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/yudo-dahono/nasional/700769/pelanggar-kerumunan-bisa-dipidana" class="black">Pelanggar Kerumunan Bisa Dipidana</a></h3>
              <p>Pelanggar kerumunan di tengah masa pandemi Covid-19 merupakan salah satu pelanggaran pidana.</p>
              <small><a href="https://www.beritasatu.com/nasional" class="red">NASIONAL</a> | 20 November 2020</small>
            </div>
          </div>
      <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/jayanty-nada-shofa/nasional/700765/bpk-dan-cnao-bahas-penggunaan-big-data-dalam-pemeriksaan">
                <div class="img-thumb-5" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/320x220-2/1605863685.jpeg');"></div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/jayanty-nada-shofa/nasional/700765/bpk-dan-cnao-bahas-penggunaan-big-data-dalam-pemeriksaan" class="black">BPK dan CNAO Bahas Penggunaan <i>Big Data</i> dalam Pemeriksaan</a></h3>
              <p>BPK) dan The National Audit Office of China (CNAO) membahas penggunaan big data dalam pemeriksaan dalam webinar bilateral.</p>
              <small><a href="https://www.beritasatu.com/nasional" class="red">NASIONAL</a> | 20 November 2020</small>
            </div>
          </div>
      <hr>          <div class="row">
            <div class="col-4"><a href="https://www.beritasatu.com/surya-lesmana/nasional/700761/satgas-covid19-menelusuri-kasus-positif-di-pengadilan-agama-jambi">
                <div class="img-thumb-5" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/320x220-2/1603625287.jpg');"></div>
              </a></div>
            <div class="col pl-0">
              <h3><a href="https://www.beritasatu.com/surya-lesmana/nasional/700761/satgas-covid19-menelusuri-kasus-positif-di-pengadilan-agama-jambi" class="black">Satgas Covid-19 Menelusuri Kasus Positif di Pengadilan Agama Jambi</a></h3>
              <p>Kami masih melakukan uji swab (usap) terhadap beberapa orang pegawai Pengadilan Agama Kota Jambi.</p>
              <small><a href="https://www.beritasatu.com/nasional" class="red">NASIONAL</a> | 20 November 2020</small>
            </div>
          </div>
                  <br /><br />
      <!-- left end -->
    </div>
    <div class="col-4 pr-0">
      <!-- right start -->

      <div class="banner d-flex justify-content-center pt-2 pb-2">
        <ins data-revive-zoneid="105" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="nasional" style="display: grid;"></ins>
<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script>      </div>

      <div class="banner d-flex justify-content-center pt-2 pb-2 my-3">
        <ins data-revive-zoneid="106" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="nasional" style="display: grid;"></ins>
<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script>      </div>

      <h6>TAG POPULER</h6>
      <hr class="h1 mb-3 mt-2" />
              <h4><a href="https://www.beritasatu.com/tag/rizieq-syihab" class="black"><span class="text-muted">#</span> Rizieq Syihab</a></h4>
        <hr class="hr-tag">
              <h4><a href="https://www.beritasatu.com/tag/anies-baswedan" class="black"><span class="text-muted">#</span> Anies Baswedan</a></h4>
        <hr class="hr-tag">
              <h4><a href="https://www.beritasatu.com/tag/gisel" class="black"><span class="text-muted">#</span> Gisel</a></h4>
        <hr class="hr-tag">
              <h4><a href="https://www.beritasatu.com/tag/pilpres-amerika" class="black"><span class="text-muted">#</span> Pilpres Amerika</a></h4>
        <hr class="hr-tag">
              <h4><a href="https://www.beritasatu.com/tag/covid-19" class="black"><span class="text-muted">#</span> Covid-19</a></h4>
        <hr class="hr-tag">
      
      <div class="widget-box mt-4">
        <a href="https://www.beritasatu.com/livestream"><img src="https://www.beritasatu.com/assets/img/livestream-widget.jpg" alt="B1 Livestream" class="img-fluid"></a>
      </div>
      <br />

      <h6>TERKINI</h6>
      <hr class="h1" />
              <a href="https://www.beritasatu.com/rully-satriadi/ekonomi/700899/serikat-pekerja-rtmm-minta-cukai-skt-tak-naik">
          <div class="img-thumb-4" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/320x220-2/1420135580.jpg');"></div>
        </a>
        <h3><a href="https://www.beritasatu.com/rully-satriadi/ekonomi/700899/serikat-pekerja-rtmm-minta-cukai-skt-tak-naik" class="black">Serikat Pekerja RTMM Minta Cukai SKT Tak Naik</a></h3>
        <small><a href="https://www.beritasatu.com/ekonomi" class="red">EKONOMI</a> | 14 menit yang lalu</small>
        <hr>
                    <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/whisnu-bagus-prasetyo/gaya-hidup/700897/pti-dorong-kewirausahaan-di-bidang-kecantikan-dan-kuliner">
              <div class="img-thumb" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/120x120-2/1605875516.jpg');"></div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/whisnu-bagus-prasetyo/gaya-hidup/700897/pti-dorong-kewirausahaan-di-bidang-kecantikan-dan-kuliner" class="black">PTI Dorong Kewirausahaan di Bidang Kecantikan dan Kuliner</a></h3>
            <small><a href="https://www.beritasatu.com/gaya-hidup" class="red">GAYA HIDUP</a> | 22 menit yang lalu</small>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/feri-awan-hidayat/megapolitan/700893/satpol-pp-kota-depok-konsisten-gelar-operasi-protokol-kesehatan">
              <div class="img-thumb" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/120x120-2/1605877057.jpg');"></div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/feri-awan-hidayat/megapolitan/700893/satpol-pp-kota-depok-konsisten-gelar-operasi-protokol-kesehatan" class="black">Satpol PP Kota Depok Konsisten Gelar Operasi Protokol Kesehatan</a></h3>
            <small><a href="https://www.beritasatu.com/megapolitan" class="red">MEGAPOLITAN</a> | 25 menit yang lalu</small>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/iman-rahman-cahyadi/megapolitan/700895/kpu-kota-depok-hadiri-apel-kesiapan-pilkada-bersama-kodam-jaya">
              <div class="img-thumb" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/120x120-2/1605878735.png');"></div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/iman-rahman-cahyadi/megapolitan/700895/kpu-kota-depok-hadiri-apel-kesiapan-pilkada-bersama-kodam-jaya" class="black">KPU Kota Depok Hadiri Apel Kesiapan Pilkada Bersama Kodam Jaya</a></h3>
            <small><a href="https://www.beritasatu.com/megapolitan" class="red">MEGAPOLITAN</a> | 26 menit yang lalu</small>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/yudo-dahono/megapolitan/700891/usulan-pangdam-jaya-bubarkan-fpi-dinilai-logis">
              <div class="img-thumb" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/120x120-2/1602215131.jpg');"></div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/yudo-dahono/megapolitan/700891/usulan-pangdam-jaya-bubarkan-fpi-dinilai-logis" class="black">Usulan Pangdam Jaya Bubarkan FPI Dinilai Logis</a></h3>
            <small><a href="https://www.beritasatu.com/megapolitan" class="red">MEGAPOLITAN</a> | 28 menit yang lalu</small>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/rully-satriadi/archive/700889/giring-psi-ke-surabaya-pastikan-eri-cahyadiarmuji-menang-mutlak">
              <div class="img-thumb" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/120x120-2/1605878534.jpg');"></div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/rully-satriadi/archive/700889/giring-psi-ke-surabaya-pastikan-eri-cahyadiarmuji-menang-mutlak" class="black">Giring PSI ke Surabaya Pastikan Eri Cahyadi-Armuji Menang Mutlak</a></h3>
            <small><a href="https://www.beritasatu.com/archive" class="red">ARCHIVE</a> | 29 menit yang lalu</small>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/rully-satriadi/nasional/700887/pp-muhammadiyah-apresiasi-kinerja-kementerian-pertanian">
              <div class="img-thumb" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/120x120-2/1605877727.jpg');"></div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/rully-satriadi/nasional/700887/pp-muhammadiyah-apresiasi-kinerja-kementerian-pertanian" class="black">PP Muhammadiyah Apresiasi Kinerja Kementerian Pertanian</a></h3>
            <small><a href="https://www.beritasatu.com/nasional" class="red">NASIONAL</a> | 39 menit yang lalu</small>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/jaja-suteja/bola/700885/demetrio-albertini-pemenang-napoli-vs-milan-kandidat-juara-serie-a">
              <div class="img-thumb" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/120x120-2/1605877314.jpg');"></div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/jaja-suteja/bola/700885/demetrio-albertini-pemenang-napoli-vs-milan-kandidat-juara-serie-a" class="black">Demetrio Albertini: Pemenang Napoli vs Milan, Kandidat Juara Serie A</a></h3>
            <small><a href="https://www.beritasatu.com/bola" class="red">BOLA</a> | 45 menit yang lalu</small>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/faisal-maliki-baskoro/dunia/700881/presiden-jokowi-hadiri-ktt-apec-2020-secara-virtual">
              <div class="img-thumb" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/120x120-2/1605408251.jpeg');"></div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/faisal-maliki-baskoro/dunia/700881/presiden-jokowi-hadiri-ktt-apec-2020-secara-virtual" class="black">Presiden Jokowi Hadiri KTT APEC 2020 Secara Virtual</a></h3>
            <small><a href="https://www.beritasatu.com/dunia" class="red">DUNIA</a> | 46 menit yang lalu</small>
          </div>
        </div>
        <hr>
              <div class="row">
          <div class="col-4"><a href="https://www.beritasatu.com/yudo-dahono/nasional/700883/biarkan-pelanggaran-protokol-kesehatan-kepala-daerah-dapat-dijerat">
              <div class="img-thumb" style="background-image:url('https://img.beritasatu.com/cache/beritasatu/120x120-2/1605240588.jpg');"></div>
            </a></div>
          <div class="col">
            <h3><a href="https://www.beritasatu.com/yudo-dahono/nasional/700883/biarkan-pelanggaran-protokol-kesehatan-kepala-daerah-dapat-dijerat" class="black">Biarkan Pelanggaran Protokol Kesehatan, Kepala Daerah Dapat Dijerat</a></h3>
            <small><a href="https://www.beritasatu.com/nasional" class="red">NASIONAL</a> | 46 menit yang lalu</small>
          </div>
        </div>
        <hr>
      
      <div class="banner d-flex justify-content-center pt-2 pb-2 mt-3">
        <ins data-revive-zoneid="112" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="nasional" style="display: grid;"></ins>
<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script>      </div>

      <div class="banner d-flex justify-content-center pt-2 pb-2 mt-3">
        <ins data-revive-zoneid="39" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="nasional" style="display: grid;"></ins>
<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script>      </div>
      <div class="banner d-flex justify-content-center pt-1 mt-3">
        <iframe src="https://id.beritasatu.com/widget-idsub.html" width="100%" height="80" frameborder="0" scrolling="no" title="Widget ID" id="idwidget"></iframe>

      </div>
      <div id="sticky-subnav" class="mb-4" style="top:102px">
              <div class="row mt-3">
        <div class="col-7 pr-0">
          <h6 class="mt-1 mb-0">BERITA TERPOPULER</h6>
        </div>
        <div class="col-5 text-right pl-0"><a href="https://www.beritasatu.com/terpopuler" class="text-muted small">+ SELENGKAPNYA</a></div>
      </div>
      <hr class="h1" />
      <div class="card card-2">
        <img src="https://img.beritasatu.com/cache/beritasatu/600x350-2/1605799633.jpg" class="card-img card-img-top-2" alt="TNI Tidak Pernah Perintahkan Turunkan Baliho Rizieq Syihab">
        <div class="card-body" style="margin-top:-70px">
                    <div class="card card-3">
            <div class="card-body">
              <table class="table table-borderless cat-table">
                <tr>
                  <td width="35%" class="td-populer"><center><h1 class="numb">1</h1></center></td>
                  <td width="65%" class="td-populer">
                    <h3><a href="https://www.beritasatu.com/iman-rahman-cahyadi/nasional/700537/tni-tidak-pernah-perintahkan-turunkan-baliho-rizieq-syihab" class="black">TNI Tidak Pernah Perintahkan Turunkan Baliho Rizieq Syihab</a></h3>
                    <small><a href="https://www.beritasatu.com/nasional" class="red">NASIONAL</a></small>                  </td>
                </tr>
              </table>
            </div>
          </div>
                    <div class="card card-3">
            <div class="card-body">
              <table class="table table-borderless cat-table">
                <tr>
                  <td width="35%" class="td-populer"><center><h1 class="numb">2</h1></center></td>
                  <td width="65%" class="td-populer">
                    <h3><a href="https://www.beritasatu.com/whisnu-bagus-prasetyo/nasional/700649/edy-rahmayadi-jangan-cobacoba-buat-kegiatan-kerumunan-massa" class="black">Edy Rahmayadi: Jangan Coba-coba Buat Kegiatan Kerumunan Massa</a></h3>
                    <small><a href="https://www.beritasatu.com/nasional" class="red">NASIONAL</a></small>                  </td>
                </tr>
              </table>
            </div>
          </div>
                    <div class="card card-3">
            <div class="card-body">
              <table class="table table-borderless cat-table">
                <tr>
                  <td width="35%" class="td-populer"><center><h1 class="numb">3</h1></center></td>
                  <td width="65%" class="td-populer">
                    <h3><a href="https://www.beritasatu.com/iman-rahman-cahyadi/megapolitan/700551/rizieq-umumkan-tidak-akan-lakukan-kegiatan-pengumpulan-massa-hingga-situasi-normal" class="black">Rizieq Umumkan Tidak Akan Lakukan Kegiatan Pengumpulan Massa Hingga Situasi Normal</a></h3>
                    <small><a href="https://www.beritasatu.com/megapolitan" class="red">MEGAPOLITAN</a></small>                  </td>
                </tr>
              </table>
            </div>
          </div>
                    <div class="card card-3">
            <div class="card-body">
              <table class="table table-borderless cat-table">
                <tr>
                  <td width="35%" class="td-populer"><center><h1 class="numb">4</h1></center></td>
                  <td width="65%" class="td-populer">
                    <h3><a href="https://www.beritasatu.com/bernadus-wijayaka/megapolitan/700689/pangdam-jaya-kalau-perlu-bubarkan-saja-fpi" class="black">Pangdam Jaya: Kalau Perlu, Bubarkan Saja FPI</a></h3>
                    <small><a href="https://www.beritasatu.com/megapolitan" class="red">MEGAPOLITAN</a></small>                  </td>
                </tr>
              </table>
            </div>
          </div>
                    <div class="card card-3">
            <div class="card-body">
              <table class="table table-borderless cat-table">
                <tr>
                  <td width="35%" class="td-populer"><center><h1 class="numb">5</h1></center></td>
                  <td width="65%" class="td-populer">
                    <h3><a href="https://www.beritasatu.com/bernadus-wijayaka/megapolitan/700691/pangdam-jaya-jangan-cobacoba-ganggu-persatuan-dan-kesatuan-dengan-merasa-mewakili-umat-islam" class="black">Pangdam Jaya: Jangan Coba-coba Ganggu Persatuan dan Kesatuan dengan Merasa Mewakili Umat Islam</a></h3>
                    <small><a href="https://www.beritasatu.com/megapolitan" class="red">MEGAPOLITAN</a></small>                  </td>
                </tr>
              </table>
            </div>
          </div>
                  </div>
      </div>      </div>
      <!-- right end -->
    </div>
  </div>

</div>    <div class="bot-bar">
      <div class="container def-container">
        <div class="row pb-3">
          <div class="col-3 p-0">
            <div class="col pt-3 pl-0 pr-0">
              <center>
                <a href="https://www.beritasatu.com/"><img src="https://www.beritasatu.com/assets/img/news_logo.png" width="160" /></a>
                <div class="clearfix mb-4"></div>
                <small>TERKONEKSI BERSAMA KAMI</small>
                <div class="clearfix mb-2"></div>
                <a class="btn circle-black-20 fab fa-facebook-f" style="font-size:14pt; padding:4px 0 0 0;" href="https://www.facebook.com/beritasatu" target="_blank"></a>
                <a class="btn circle-black-20 fab fa-twitter" style="font-size:14pt; padding:4px 0 0 0;" href="https://twitter.com/beritasatu" target="_blank"></a>
                <a class="btn circle-black-20 fab fa-instagram" style="font-size:14pt; padding:4px 0 0 0;" href="https://www.instagram.com/beritasatu/" target="_blank"></a>
                <a class="btn circle-black-20 fab fa-youtube" style="font-size:13pt; padding:4px 0 0 0;" href="https://www.youtube.com/user/BeritaSatu" target="_blank"></a>
                <div class="clearfix mb-2"></div>
                <a href="http://brt.st/android" target="_blank"><img src="https://www.beritasatu.com/assets/img/button-google.png" height="30" /></a>
                <a href="http://brt.st/ios" target="_blank"><img src="https://www.beritasatu.com/assets/img/button-apple.png" height="30" /></a>
                <div class="clearfix mb-2"></div>
                <small class="text-muted">
                  Copyright &copy; 2020 BeritaSatu<br />
                  Allright Reserved
                </small>
                <div class="clearfix mb-3"></div>
              </center>
            </div>
          </div>
          <div class="col-6">
            <div class="row pt-3">
              <div class="col-5 p-0">
                <h6 class="black">KATEGORI</h6>
                <div class="row">
                  <div class="col pr-0">
                    <small>
                                              <a class="black text-muted" href="https://www.beritasatu.com/"><span>Home</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/livestream"><span>LIVE TV</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/epaper"><span>E-Paper</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/nasional"><span>Nasional</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/politik"><span>Politik</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/dunia"><span>Dunia</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/megapolitan"><span>Megapolitan</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/ekonomi"><span>Ekonomi</span></a>
                                          </small>
                  </div>
                  <div class="col pl-0">
                    <small>
                                              <a class="black text-muted" href="https://www.beritasatu.com/bola"><span>Bola</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/olahraga"><span>Olahraga</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/otomotif"><span>Otomotif</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/gaya-hidup"><span>Gaya Hidup</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/hiburan"><span>Hiburan</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/kesehatan"><span>Kesehatan</span></a>
                      <br/>                        <a class="black text-muted" href="https://www.beritasatu.com/digital"><span>Digital</span></a>
                                          </small>
                  </div>
                </div>
              </div>
              <div class="col-4 p-0">
                <h6 class="black">NETWORK</h6>
                <small>
                  <a href="https://beritasatu.com" class="black text-muted">BeritaSatu.com</a><br />
                  <a href="https://subscribe.investor.id" target="_blank" class="black text-muted">BeritaSatu Newsstand</a><br />
                  <a href="http://beritasatu.tv" target="_blank" class="black text-muted">BeritasatuTV</a><br />
                  <a href="https://investor.id" target="_blank" class="black text-muted">Investor.id</a><br />
                  <a href="https://jakartaglobe.id" target="_blank" class="black text-muted">Jakartaglobe.id</a><br />
                </small>
              </div>
              <div class="col-3 p-0">
                <h6 class="black">INFORMASI</h6>
                <small>
                  <a href="https://www.beritasatu.com/tentang-kami" class="black text-muted">Tentang Kami</a><br />
                  <a href="https://www.beritasatu.com/redaksi" class="black text-muted">Redaksi</a><br />
                  <a href="https://www.beritasatu.com/pedoman-media-siber" class="black text-muted">Pedoman Media Siber</a><br />
                  <a href="https://www.beritasatu.com/jurnalisme-positif" class="black text-muted" target="_blank">Jurnalisme Positif</a><br />
                  <a href="https://www.beritasatu.com/info-iklan" class="black text-muted">Info Iklan</a><br />
                  <a href="https://www.beritasatu.com/ketentuan-khusus" class="black text-muted">Ketentuan Khusus</a><br />
                  <a href="http://beritasatumedia.com/career/" class="black text-muted" target="blank">Karir</a>
                </small>
              </div>
            </div>
          </div>
          <div class="col-3 p-0">
            <div class="col pt-3">
              <h6 class="black">CONTACT US</h6>
              <small class="text-muted">
                Berita Satu Plaza, Lantai 11 Kav. 35-36, <br />
                Jl. Jend. Gatot Subroto, Jakarta Selatan, Jakarta 12950<br />
                Telp: +62 21 2995 7500 <br />
                Fax: +62 21 5277975 <br />
                BeritaSatu Media Holdings
              </small>
            </div>
          </div>
        </div>
      </div>
    </div>


    <div class="sky-left" style="display: block;">
      <div class="d-flex justify-content-center banner">
        <ins data-revive-zoneid="109" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="nasional"></ins>
<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script>      </div>
    </div>

    <div class="sky-right" style="display: block;">
      <div class="d-flex justify-content-center banner">
        <ins data-revive-zoneid="110" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="nasional"></ins>
<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script>      </div>
    </div>

    <div id="floatAds">
      <div id="floatAdsX">CLOSE ADS</div>
      <div class="d-flex justify-content-center banner">
        <ins data-revive-zoneid="21" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="nasional" style="display: grid;"></ins>
<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script>      </div>
    </div>


    <script src="https://www.beritasatu.com/assets/js/jquery-3.4.1.min.js"></script>
    <script type='text/javascript' src="https://cdnjs.cloudflare.com/ajax/libs/jquery-ajaxtransport-xdomainrequest/1.0.1/jquery.xdomainrequest.min.js"></script>
    <script src="https://cdn.jsdelivr.net/npm/popper.js@1.16.0/dist/umd/popper.min.js" integrity="sha384-Q6E9RHvbIyZFJoft+2mJbHaEWldlvI9IOYy5n3zV9zzTtmI3UksdQRVvoxMfooAo" crossorigin="anonymous"></script>
    <script src="https://www.beritasatu.com/assets/js/bootstrap.min.js"></script>
    <script src="https://www.beritasatu.com/assets/js/bootstrap-4-hover-navbar.js"></script>
    <script src="https://www.beritasatu.com/assets/vendor/swiper/js/swiper.min.js"></script>
    <script src="https://www.beritasatu.com/assets/js/jazzy.js"></script>
    
        <link rel="stylesheet" href="https://www.beritasatu.com/assets/css/jquery.fancybox.min.css" />
        <script src="https://www.beritasatu.com/assets/js/jquery.fancybox.min.js"></script>
        <script>
        $(document).ready(function(){
            $("tweeter-widget").css("width:unset!important");
			
			var win = $(window);
	        var action = "inactive";
	        win.scroll(function(e) {
			  if ($(window).scrollTop() + $(window).height()  >= $(document).height()  && action == 'inactive') {
	            e.preventDefault();
	            var page = $("#load_more").data("val");
				var param = $("#load_more").data("param");
	            if (page <= 10) {
	              if (action == 'inactive'){
	                action = 'active';
	                $("#loader").show();
	                setTimeout(function(){
	                  getTerkini(param,page);
	                  action = 'inactive';
	                }, 1000);
	              }
	            }
	          }
	        });
	      });
		  
		  var getTerkini = function(param,page){
            $("#load_more").show();
            $.ajax({
              url:"https://www.beritasatu.com/listing/getTerkini",
              type:"GET",
              data: {param:param,page:page}
            }).done(function(response){
              $("#loader").hide();
              $("#list").append(response);
              
              $("#load_more").data("val", ($("#load_more").data("val")+1));
              var total = $("#total").val();
              if (((total-10)-(page*10))<=0) $("#load_more").hide();
            });
          };
			
        </script>    <script>
      window.onscroll = function() {
        myFunction()
      };

      var navbar = document.getElementById("bsnav");
      var sticky = navbar.offsetTop;

      function myFunction() {
        if (window.pageYOffset >= sticky) {
          navbar.classList.add("sticky");
        } else {
          navbar.classList.remove("sticky");
        }
      }
    </script>
    <script src="https://www.beritasatu.com/assets/js/bs-ads-desktop.js"></script>
    <!--popup large-->
    <div id="popupLarge"><!-- Popup Large -->
<style>
	.custom-modal-lg {
		width: 785px;
		height: 440px;
	}
	.modal-dialog {
	    max-width: 785px;
	    margin: 1.75rem auto;
	}
	.close-ads{
	    background: #000;
	    padding: 3px 10px;
	    border: 0;
	    border-radius: 0;
	    padding-left: 35px;
	    display: inline-block;
	    color: #fff;
	    font: 11px/16px Helvetica,Arial,sans-serif;
	    text-transform: uppercase;
	    cursor: pointer;
	    position: relative;
	    /* margin-bottom: -30px; */
	}
	.close-ads:before{
		position: absolute;
		top: 0;
		left: 0;
		content: 'x';
		padding: 3px 8px;
		background: #A51820;
	}
	.close-ads:hover{
		background: #C41B22;
		color: #fff;
	}
</style>

<div id="b1-popup-large" class="modal fade" tabindex="-1" role="dialog">
    <div class="modal-dialog custom-modal-lg" role="document">
    	<div style="width:100%; margin:0; text-align: right;"> 
			<span class="btn btn-default close-ads" data-dismiss="modal">Close</span>
        </div>
        <div class="modal-content">
			<ins data-revive-zoneid="25" data-revive-id="ae0f5310509b078995cff2b4e1dbf2dd" data-revive-cb="nasional"></ins>
			<script async src="//ad.beritasatumedia.com/ads/www/delivery/asyncjs.php"></script>
		</div>
        <!-- /.modal-content -->
    </div>
    <!-- /.modal-dialog -->
</div>

<script type="text/javascript">
$(document).ready(function() {
	
	setTimeout(function() { showAd(); }, 2000);

	function showAd(){
	
		var windH_popuplarge = window.innerHeight;
		var windWMportrait = window.innerWidth;
	
		var screenImage_popuplarge = $("#b1-popup-large .custom-modal-lg .modal-content img");
		var theImage_popuplarge = new Image();
		theImage_popuplarge.src = screenImage_popuplarge.attr("src");
	
		var imageWidth_popuplarge = theImage_popuplarge.width;
		var imageHeight_popuplarge = theImage_popuplarge.height;
		//console.log(imageWidth_popuplarge);
		//console.log(theImage_popuplarge.src);
		$('#b1-popup-large').css('top', function() {
			return (windH_popuplarge-440) / 2;
		});
		
		if( imageWidth_popuplarge > 1) {
			$('#b1-popup-large').modal('show');
		}
	}
});
</script></div>

    <div class="modal fade" id="loginModal" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true">
      <div class="modal-dialog modal-lg modal-dialog-centered modal-dialog-scrollable">
        <div class="modal-content" style="border-radius:0;border-top-right-radius:50px;border-bottom-left-radius:50px;">
          <div class="modal-header pr-0" style="background-color:#e8242e;background-image:url('https://www.beritasatu.com/assets/img/login-modal-bs.jpg');background-repeat:no-repeat;border-radius:0;height:87px">
            <div class="row" style="width:100%;height:100%">
              <div class="col"></div>
              <div class="col text-center my-auto">
                <h2 class="white mb-0" id="loginModalLabel">BERITASATU <span style="font-weight:100">ID</span></h2>
              </div>
              <div class="col my-auto pr-2">
                <button type="button" class="close white" data-dismiss="modal" aria-label="Close" style="opacity:1;text-shadow:unset;outline:none">
                  <span aria-hidden="true" style="font-size:36pt">&times;</span>
                </button>
              </div>
            </div>
          </div>
          <div class="modal-body">
            <div class="row justify-content-md-center">
              <div class="col-8">
                <center class="mb-4 mt-2">Silakan masuk untuk melanjutkan aktivitas</center>

                <div id="loginAlert" class="alert alert-warning mt-3 text-center" role="alert" style="display:none">
                  Email/Password salah
                </div>

                <div class="form-group">
                  <label for="username"><b class="text-muted">USERNAME</b></label>
                  <input type="email" class="form-control" id="lgUsername" name="username" placeholder="Masukkan username Anda ..." style="background-color:#f4f4f4">
                </div>
                <div class="form-group">
                  <label for="password"><b class="text-muted">PASSWORD</b></label>
                  <input type="password" class="form-control" id="lgPassword" name="password" placeholder="Masukkan password Anda ..." style="background-color:#f4f4f4">
                </div>
                <center>
                  <button type="submit" id="ssoLogin" class="btn btn-danger mt-3" style="width:200px">LOGIN</button>
                </center>

                <center class="mt-3">
                  <!-- <a href="#" class="black"><b class="text-muted">Lupa password?</b></a><br /> -->
                  Belum memiliki akun? <a href="#" data-toggle="modal" data-target="#signupModal" data-dismiss="modal">Daftar</a><br />
                  <span class="small text-muted">ATAU LOGIN DENGAN</span>
                </center>
                <div class="row my-3">
                  <div class="col pr-2">
                    <button class="btn btn-block btn-primary login-fb"><i class="fab fa-facebook align-middle" style="font-size:18pt"></i></button>
                  </div>
                  <div class="col pl-2">
                    <button class="btn btn-block btn-sso login-google" style="border-radius:.25rem;border-color:#8b8b8b"><img src="https://ad.beritasatumedia.com/sso/assets/img/btn-g.png" width="19"></button>
                  </div>
                </div>
              </div>
            </div>

          </div>
        </div>
      </div>
    </div>

    <div class="modal fade" id="signupModal" tabindex="-1" role="dialog" aria-labelledby="signupModalLabel" aria-hidden="true">
      <div class="modal-dialog modal-lg modal-dialog-centered modal-dialog-scrollable">
        <div class="modal-content" style="border-radius:0;border-top-right-radius:50px;border-bottom-left-radius:50px;">
          <div class="modal-header pr-0" style="background-color:#e8242e;background-image:url('https://www.beritasatu.com/assets/img/login-modal-bs.jpg');background-repeat:no-repeat;border-radius:0;height:87px">
            <div class="row" style="width:100%;height:100%">
              <div class="col"></div>
              <div class="col text-center my-auto">
                <h2 class="white mb-0" id="signupModalLabel">BERITASATU <span style="font-weight:100">ID</span></h2>
              </div>
              <div class="col my-auto pr-2">
                <button type="button" class="close white" data-dismiss="modal" aria-label="Close" style="opacity:1;text-shadow:unset;outline:none">
                  <span aria-hidden="true" style="font-size:36pt">&times;</span>
                </button>
              </div>
            </div>
          </div>
          <div class="modal-body">
            <div class="step step-danger mb-3">
              <div class="step-item active">
                <a class="step-item-link" href="#!">REGISTRASI</a>
              </div>
              <div class="step-item">
                <a class="step-item-link disabled" href="#!" tabindex="-1" aria-disabled="true">VERIFIKASI</a>
              </div>
              <div class="step-item">
                <a class="step-item-link disabled" href="#!" tabindex="-1" aria-disabled="true">SELESAI</a>
              </div>
            </div>
            <div class="row justify-content-md-center">
              <div class="col-8">
                <div id="signupAlert" class="alert alert-warning mt-3 text-center" role="alert" style="display:none"></div>
                <form>
                  <div class="form-group">
                    <label for="username"><b class="text-muted">NAMA</b></label>
                    <input type="text" class="form-control" id="nama" name="nama" placeholder="Masukkan nama Anda ..." style="background-color:#f4f4f4">
                  </div>
                  <div class="form-group">
                    <label for="username"><b class="text-muted">EMAIL</b></label>
                    <input type="email" class="form-control" id="username" name="username" placeholder="Masukkan email Anda ..." style="background-color:#f4f4f4">
                  </div>
                  <!-- <div class="form-group">
                    <label for="username"><b class="text-muted">No TELP</b></label>
                    <input type="tel" class="form-control" id="tel" name="tel" placeholder="Masukkan nomor telepon Anda ..." style="background-color:#f4f4f4">
                  </div> -->
                  <div class="form-group">
                    <label for="password"><b class="text-muted">PASSWORD</b></label>
                    <input type="password" class="form-control" id="password" name="password" placeholder="Masukkan password Anda ..." style="background-color:#f4f4f4">
                  </div>
                  <div class="form-group">
                    <label for="password"><b class="text-muted">ULANGI PASSWORD</b></label>
                    <input type="password" class="form-control" id="password2" name="password2" placeholder="Masukkan kembali password Anda ..." style="background-color:#f4f4f4">
                  </div>

                  <center>
                    <button type="button" id="ssoSignup" class="btn btn-danger mt-3" style="width:200px">DAFTAR</button>
                  </center>
                </form>

                <center class="mt-3">
                  <span class="small text-muted">ATAU LOGIN DENGAN</span>
                </center>
                <div class="row mt-3">
                  <div class="col pr-2">
                    <button class="btn btn-block btn-primary login-fb"><i class="fab fa-facebook align-middle" style="font-size:18pt"></i></button>
                  </div>
                  <div class="col pl-2">
                    <button class="btn btn-block btn-sso login-google" style="border-radius:.25rem;border-color:#8b8b8b"><img src="https://ad.beritasatumedia.com/sso/assets/img/btn-g.png" width="19"></button>
                  </div>
                </div>
                <center class="my-3">
                  Sudah memiliki akun? <a href="#" data-toggle="modal" data-target="#loginModal" data-dismiss="modal">Login</a>
                </center>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>

    <div class="modal fade" id="activationModal" tabindex="-1" role="dialog" aria-labelledby="activationModalLabel" aria-hidden="true">
      <div class="modal-dialog modal-lg modal-dialog-centered modal-dialog-scrollable">
        <div class="modal-content" style="border-radius:0;border-top-right-radius:50px;border-bottom-left-radius:50px;">
          div class="modal-header pr-0" style="background-color:#e8242e;background-image:url('https://www.beritasatu.com/assets/img/login-modal-bs.jpg');background-repeat:no-repeat;border-radius:0;height:87px">
          <div class="row" style="width:100%;height:100%">
            <div class="col"></div>
            <div class="col text-center my-auto">
              <h2 class="white mb-0" id="signupModalLabel">BERITASATU <span style="font-weight:100">ID</span></h2>
            </div>
            <div class="col my-auto pr-2">
              <button type="button" class="close white" data-dismiss="modal" aria-label="Close" style="opacity:1;text-shadow:unset;outline:none">
                <span aria-hidden="true" style="font-size:36pt">&times;</span>
              </button>
            </div>
          </div>
        </div>
        <div class="modal-body">
          <div class="step step-danger mb-3">
            <div class="step-item active">
              <a class="step-item-link" href="#!">REGISTRASI</a>
            </div>
            <div class="step-item">
              <a class="step-item-link" href="#!">VERIFIKASI</a>
            </div>
            <div class="step-item">
              <a class="step-item-link disabled" href="#!" tabindex="-1" aria-disabled="true">SELESAI</a>
            </div>
          </div>
          <div class="row justify-content-md-center">
            <div class="col-8">
              <center>
                <h2>REQUEST EMAIL VALIDASI</h2>
              </center>
              <div id="activationAlert" class="alert alert-warning mt-3 text-center" role="alert" style="display:none"></div>
              <form>
                <div class="form-group">
                  <label for="username"><b class="text-muted">EMAIL</b></label>
                  <input type="email" class="form-control" id="actusername" name="username" placeholder="Masukkan email Anda ..." style="background-color:#f4f4f4">
                </div>
                <center>
                  <button type="button" id="ssoActivation" class="btn btn-danger mt-3" style="width:200px">KIRIM ULANG</button>
                </center>
              </form>
            </div>
          </div>
        </div>
      </div>
    </div>
    </div>

    <script>
      $('#profile').click(function() {
        $('[data-toggle="popover"]').popover();
      });

      $("[data-toggle=popover]").popover({
        container: "body",
        html: true
      });

      $('#loginModal').on('shown.bs.modal', function() {
        $('#username').trigger('focus');
      })

      $('#signupModal').on('shown.bs.modal', function() {
        $('#nama').trigger('focus');
      })

      $("#ssoLogin").click(function() {
        var username = $('#lgUsername').val(),
          password = $('#lgPassword').val()
        $('#loginAlert').hide();
        $.ajax({
          type: "POST",
          url: "https://ad.beritasatumedia.com/sso/member/auth",
          crossDomain: true,
          xhrFields: {
            withCredentials: true
          },
          dataType: "json",
          data: {
            username: username,
            password: password
          },
          success: function(data) {
            if (data.status == 'succeed') {
              window.location.replace('https://www.beritasatu.com/member/sso_auth/?token=' + data.account.token + '&picturl=' + data.account.picturl + '&source=beritasatucom&destination=https://www.beritasatu.com/yudo-dahono/nasional/700829/satgas-klaster-kerumunan-diminta-sukarela-lakukan-tes-covid19');
            } else {
              $('#loginAlert').fadeIn();
            }
          }
        });
      });

      $('.login-fb').click(function() {
        var origin = 'beritasatucom';
        var destination = window.location.href;
        $.ajax({
          xhrFields: {
            withCredentials: true
          },
          type: "POST",
          url: "https://ad.beritasatumedia.com/sso/member/sosmedloginurl",
          data: {
            origin: origin,
            destination: destination
          }
        }).done(function(data) {
          console.log(data);
          window.location.href = data.facebook_login_url;
        });
      })

      $('.login-google').click(function() {
        var origin = 'beritasatucom';
        var destination = window.location.href;
        $.ajax({
          xhrFields: {
            withCredentials: true
          },
          type: "POST",
          url: "https://ad.beritasatumedia.com/sso/member/sosmedloginurl",
          data: {
            origin: origin,
            destination: destination
          }
        }).done(function(data) {
          console.log(data);
          window.location.href = data.google_login_url;
        });
      });

      $("#ssoSignup").click(function() {
        var nama = $('#nama').val(),
          username = $('#username').val(),
          tel = $('#tel').val(),
          password = $('#password').val(),
          password2 = $('#password2').val();

        $('#signupAlert').html('');
        $('#signupAlert').hide();
        $.ajax({
          type: "POST",
          url: "https://ad.beritasatumedia.com/sso/member/ssosignup",
          crossDomain: true,
          xhrFields: {
            withCredentials: true
          },
          dataType: "json",
          data: {
            nama: nama,
            email: username,
            password: password,
            password2: password2
          },
          success: function(data) {
            if (data.status == 'succeed') {
              $('#signupModal').modal('hide');
              $('#activationAlert').html(data.message);
              $('#activationModal').modal('show');
              $('#activationModal').on('shown.bs.modal', function() {
                $('#username').trigger('focus');
                $('#activationAlert').fadeIn();
              });
            } else {
              $('#signupAlert').html(data.message);
              $('#signupAlert').fadeIn();
            }
          }
        });
      });

      $("#ssoActivation").click(function() {
        var username = $('#actusername').val()

        $('#activationAlert').html('');
        $('#activationAlert').hide();
        $.ajax({
          type: "POST",
          url: "https://ad.beritasatumedia.com/sso/member/ssoactivation",
          crossDomain: true,
          xhrFields: {
            withCredentials: true
          },
          dataType: "json",
          data: {
            email: username
          },
          success: function(data) {
            $('#activationAlert').html(data.message);
            $('#activationAlert').fadeIn();
          }
        });
      });
    </script>
          <script type="text/javascript">
        $.get("https://www.beritasatu.com/track/view.php", {
                      pageID: "700829",
            pageType: "desktopView",
                    time: "1605880660"
        });
      </script>

          
    </body>

    </html>